
<!doctype html>
<html lang="de">
  <head>
    <meta charset="utf-8">
    <meta name="apple-itunes-app" content="app-id=1401223428">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta http-equiv="pragma" content="no-cache"/>
    <meta http-equiv="Content-Language" content="de">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=WG268x3wXy">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-precomposed.png?v=WG268x3wXy">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=WG268x3wXy">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=WG268x3wXy">
    <link rel="manifest" href="/manifest.json?v=WG268x3wXy" crossOrigin="use-credentials">
    <link rel="mask-icon" href="/safari-pinned-tab.svg?v=WG268x3wXy" color="#000000">
    <link rel="shortcut icon" href="/favicon.ico?v=WG268x3wXy">
    <link rel="search-placeholder" href="/blz-search-placeholder.jpg?v=WG268x3wXy">
    <meta name=”msapplication-config” content=”/browserconfig.xml?v=WG268x3wXy” />
    <meta name="apple-mobile-web-app-title" content="Berliner Zeitung">
    <meta name="application-name" content="Berliner Zeitung">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <meta name="apple-itunes-app" content="app-id=1401223428">
    <meta name="projectHandle" content='blz'>
    <meta name="documentType" content='article'>
    <meta property="fb:pages" content="137267732953826" />
 <link rel="preconnect" href=" images.berliner-zeitung.de" /><link rel="alternate" type="application/rss+xml" title="RSS Feed Berliner Zeitung: Gesundheit &amp; Ökologie" href="/feed.id_gesundheit_und_oekologie.xml"/><script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Berliner Zeitung",
    "url": "https://www.berliner-zeitung.de/",
    "logo": "https://www.berliner-zeitung.de/logo-blz.svg",
    "description": "Berliner Zeitung - Nachrichten aus Berlin, Berliner Bezirken und Brandenburg sowie aus Deutschland und der Welt. Berichte, Kommentare und Analysen zu Politik, Kultur, Sport.",
    "sameAs": ["https://www.facebook.com/berlinerzeitung", "https://twitter.com/berlinerzeitung", "https://www.instagram.com/berliner_zeitung/", "https://www.berliner-zeitung.de/digital/whatsapp-news-so-meldest-du-dich-kostenlos-fuer-unseren-neuen-service-an-24142568"],
    "parentOrganization": {
      "@type": "Organization",
      "name": "Berliner Verlag GmbH",
      "address": "Alte Jakobstraße 105, 10965 Berlin, Germany"
    }
  }
</script>
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Berliner Zeitung",
    "url": "https://www.berliner-zeitung.de/",
    "potentialAction": [{
      "@type": "SearchAction",
      "target": "https://www.berliner-zeitung.de/suche?q={q}",
      "query-input": "required name=q"
    }]
  }
</script>
<script>
  function setCookie(name, value, exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
    var expires = 'expires=' + d.toUTCString();
    document.cookie = name + '=' + value + ';' + expires + ';path=/';
  }

  function getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i <ca.length; i++) {
      var c = ca[i];
      while (c.charAt(0) == ' ') {
        c = c.substring(1);
      }
      if (c.indexOf(name) == 0) {
        return c.substring(name.length, c.length);
      }
    }
    return "";
  }

  function addVendor(vendor){
  	_vendor = vendor;
  	if(typeof window.nonIabVendorConsents == 'undefined'){
    		window.nonIabVendorConsents = [_vendor];
  	}
  	else{
  		if(!window.nonIabVendorConsents.includes(_vendor))
    		window.nonIabVendorConsents.push(_vendor);
  		}
  	setCookie("noniab_vendors",JSON.stringify(nonIabVendorConsents),90);
  }

  function getNonIabVendors(){
	  var cookie_val = getCookie("noniab_vendors");
	  if(cookie_val!="") {
	  	var noniab_vendors = JSON.parse(cookie_val);
	  }
	  return noniab_vendors;
  }
</script>
      <link rel="preload" as="script" crossorigin="crossorigin" href="https://cmpv2.berliner-zeitung.de/wrapperMessagingWithoutDetection.js">
      <script type="text/javascript">
  !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>

<script type="text/javascript">
  window._sp_ = {
      config: {
          accountId: 1086,
          baseEndpoint: 'https://cmpv2.berliner-zeitung.de',
          gdpr: {
            consentLanguage: 'de',
          },
      }
  }
  window.nonIabVendorConsents = [];

  if(typeof getNonIabVendors()!="undefined"){
	  _noniab_vendors	= getNonIabVendors();
	  window.nonIabVendorConsents = _noniab_vendors;
  }

</script>
<script src="https://cmpv2.berliner-zeitung.de/wrapperMessagingWithoutDetection.js" async></script>

<script>
  function checkVendor(vendorName){
    let found = false
    __cmp('getCustomVendorConsents', null, function(vendorConsents) {
      vendorConsents.consentedVendors.forEach(vendor => {
        if (vendor.name === vendorName){
          found = true
        }
      })
    })
    return found
  }
</script>
    

  <script
    id="trfAdSetup"
    async
    type="text/javascript"
    data-traffectiveConf='{
      "targeting":
        [
          {
            "key": "zone",
            "values": null,
            "value": "health"
          },
          {
            "key": "pagetype",
            "values": null,
            "value": "article"
          },
          {
            "key": "programmatic_ads",
            "values": null,
            "value": "true"
          },
          {
            "key": "ads",
            "values": null,
            "value": "true"
          }
        ],
      "dfpAdUrl": "/307308315,21876035911/berliner-zeitung.de"
      }'
    src="//cdntrf.com/berliner-zeitung.de.js"></script>

      <script>
    function loadOutbrain(){
      // Outrain in the container at the bottom of articles
      var outbrainContainer = document.getElementById('outbrain-container')
      if(outbrainContainer && outbrainContainer.childNodes.length === 0){
        var divEl = document.createElement('div');
        divEl.classList.add('OUTBRAIN')
        divEl.setAttribute('data-src', 'https://www.berliner-zeitung.de/gesundheit-oekologie/berlin-zeitarbeit-boomt-in-der-krankenpflege-doch-sie-kann-patienten-schaden-li.259292');
        divEl.setAttribute('data-widget-id', 'AR_1');

        outbrainContainer.appendChild(divEl);
      }

      // Outbrain in the sections
      const outbrainMobileSectionsAd = document.getElementsByClassName('outbrain-mobile-sections-ad');
      const outbrainDesktopSectionsAd = document.getElementsByClassName('outbrain-desktop-sections-ad');

      var scriptSectionAd = document.createElement('div');
      scriptSectionAd.classList.add('OUTBRAIN');
      scriptSectionAd.setAttribute('data-src', 'https://www.berliner-zeitung.de/gesundheit-oekologie/berlin-zeitarbeit-boomt-in-der-krankenpflege-doch-sie-kann-patienten-schaden-li.259292');
      scriptSectionAd.setAttribute('data-widget-id', 'SF_1');

      for (var i = 0; i < outbrainMobileSectionsAd.length; i++) {
        if (outbrainMobileSectionsAd.item(i).childNodes.length === 0) {
          outbrainMobileSectionsAd.item(i).appendChild(scriptSectionAd)
        }
      }

      for (var i = 0; i < outbrainDesktopSectionsAd.length; i++) {
        if (outbrainDesktopSectionsAd.item(i).childNodes.length === 0) {
          outbrainDesktopSectionsAd.item(i).appendChild(scriptSectionAd)
        }
      }

      // Outbrain Single Teaser ad inside articles
      var singleTeaserAdEl = document.createElement('div');
      singleTeaserAdEl.classList.add('OUTBRAIN')
      singleTeaserAdEl.setAttribute('data-src', 'https://www.berliner-zeitung.de/gesundheit-oekologie/berlin-zeitarbeit-boomt-in-der-krankenpflege-doch-sie-kann-patienten-schaden-li.259292');
      singleTeaserAdEl.setAttribute('data-widget-id', 'AR_2');

      const singleTeaserAdContainer = document.getElementById('outbrain-single-teaser-ad')
      if (singleTeaserAdContainer && singleTeaserAdContainer.childNodes.length === 0) {
        singleTeaserAdContainer.appendChild(singleTeaserAdEl)
      }

      // Outbrain default script
      var scriptEl = document.createElement('script');
      scriptEl.id = 'outbrain-script'
      scriptEl.type = 'text/javascript'
      scriptEl.async = 'async';
      scriptEl.src = "//widgets.outbrain.com/outbrain.js";
      document.body.appendChild(scriptEl)
    }
</script>


    
    <script>
    function consentToGoogleTagManagerBlz() {
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('consent', 'update', {
        'ad_storage': 'granted',
        'analytics_storage': 'granted'
      });
      gtag('js', new Date());
      gtag('config', 'GTM-N6MLXX6', { 'anonymize_ip': true });
    }
</script>

    <script>
    function rejectToGoogleTagManagerBlz() {
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('consent', 'update', {
        'ad_storage': 'denied',
        'analytics_storage': 'denied'
      });
      gtag('js', new Date());
      gtag('config', 'GTM-N6MLXX6', { 'anonymize_ip': true });
    }
</script>

    <script>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</script>


    
    <script>
    function consentToGoogleAnalyticsBlz() {
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('consent', 'update', {
        'analytics_storage': 'granted'
      });
      gtag('js', new Date());
      gtag('config', 'UA-159951176-1', { 'anonymize_ip': true });
    }
</script>

    <script>
    function rejectToGoogleAnalyticsBlz() {
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('consent', 'update', {
        'analytics_storage': 'denied'
      });
      gtag('js', new Date());
      gtag('config', 'UA-159951176-1', { 'anonymize_ip': true });
    }
</script>


    <script type="text/javascript" src="https://trmads.eu/get?token=bi8na087053kxn283ir14midfi40xx5k1o1suu7h"></script>
<script type="text/javascript" src="https://trmads.eu/get?token=ualf1n4mayzvlxa4cugqven55a5mpe2cigz6wm9e"></script>
<link rel="stylesheet" type="text/css" href="https://trmads.eu/get?token=uq533um080p7jkrjb8r9fnrwflexja78axn6wn1i"></link>


        <meta name="robots" content="index, follow, noarchive, noodp">
  <meta name="copyright" content="Berliner Zeitung">
    <meta name="author" content="Christian Schwager">

  <meta name="description" content="Die Berliner Krankenhausgesellschaft möchte weitgehend auf Leasingkräfte verzichten, doch akute Personalnot lässt manchen Klinikträgern keine Wahl." />
    <meta name="keywords" content="Pflegekrise, Zeitarbeit, Krankenhaus, Leasingfirmen, Personalflucht, Teilzeit" />

      
    <meta property="og:title" content="Berlin: Zeitarbeit boomt in der Krankenpflege, doch sie kann Patienten schaden" />
    <meta property="og:description" content="Die Berliner Krankenhausgesellschaft möchte weitgehend auf Leasingkräfte verzichten, doch akute Personalnot lässt manchen Klinikträgern keine Wahl." />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.berliner-zeitung.de/gesundheit-oekologie/berlin-zeitarbeit-boomt-in-der-krankenpflege-doch-sie-kann-patienten-schaden-li.259292" />
    <meta property="og:image" content="https://images.berliner-zeitung.de/2022/08/23/51c004ef-a640-4e88-90b6-70254583602f.jpeg?w=1200&amp;h=630&amp;fit=crop&amp;crop=faces" />
  <meta property="og:locale" content="de">
  <meta property="og:site_name" content="Berliner Zeitung" />
  
    <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@berlinerzeitung">

      <script src="https://www.googleoptimize.com/optimize.js?id=OPT-KFNFM48"></script>

  <title>
    Berlin: Zeitarbeit boomt in der Krankenpflege, doch sie kann Patienten schaden
  </title>
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "url": "https://www.berliner-zeitung.de/gesundheit-oekologie/berlin-zeitarbeit-boomt-in-der-krankenpflege-doch-sie-kann-patienten-schaden-li.259292"
    
  }
</script>
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.berliner-zeitung.de/gesundheit-oekologie/berlin-zeitarbeit-boomt-in-der-krankenpflege-doch-sie-kann-patienten-schaden-li.259292"
    },
    "headline": "Berlin: Zeitarbeit boomt in der Krankenpflege, doch sie kann Patienten schaden",
    "datePublished": "2022-08-23T14:13:22.781Z",
"dateModified": "2022-08-23T14:14:01.768Z","description": "Die Berliner Krankenhausgesellschaft möchte weitgehend auf Leasingkräfte verzichten, doch akute Personalnot lässt manchen Klinikträgern keine Wahl.",    "copyrightHolder": "Berliner Zeitung",
"author": {
      "@type": "Person",
      "name": "Christian Schwager",
      "url": "https://www.berliner-zeitung.de/autoren/christian-schwager--li.503"
    },    "publisher": {
      "@type": "Organization",
      "name": "Berliner Zeitung",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.berliner-zeitung.de/logo-blz.png",
        "width": 678,
        "height": 104
      }
    },
    "image": {
      "@type": "ImageObject",
      "url": "https://images.berliner-zeitung.de/2022/08/23/51c004ef-a640-4e88-90b6-70254583602f.jpeg?w=1024&amp;auto=format",
      "height": 3247,
      "width": 4871
    }
  }
</script>
  <link rel="canonical" href="https://www.berliner-zeitung.de/gesundheit-oekologie/berlin-zeitarbeit-boomt-in-der-krankenpflege-doch-sie-kann-patienten-schaden-li.259292" />
  <link rel="amphtml" href="https://www.berliner-zeitung.de/gesundheit-oekologie/berlin-zeitarbeit-boomt-in-der-krankenpflege-doch-sie-kann-patienten-schaden-li.259292.amp" />
  <meta name=”robots” content=”max-image-preview:large, max-snippet:200 ” >

      <script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 66027;
      _sf_async_config.domain = 'berliner-zeitung.de';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = 'id_gesundheit_und_oekologie';
        _sf_async_config.authors = 'Christian Schwager';
    })();
      /** CONFIGURATION END **/
      const resolveUserStatus = (callback, trackingEnabled) => {
        const mppSessionId = getCookie('MPP-SessionId') || ''

        const userReadStatusToChartBeatMap = {
          'guest': 'anon',
          'subscriber': 'paid',
          'logged-in': 'lgdin'
        }

        if (mppSessionId && trackingEnabled) {
          const request = new XMLHttpRequest();
          request.responseType = 'json';
          const endPoint = `/session/resolve-user-read-status?id=${mppSessionId}`

          request.onreadystatechange = function() {
            if (this.readyState === 4) {
              if (this.status === 200) {
                callback(userReadStatusToChartBeatMap[this.response.status] || 'anon')
              } else {
                callback('anon');
              }
            }
          };
          request.open("GET", endPoint, true);
          request.send();
        } else {
          callback('anon');
        }
      }

      const loadChartbeat = (trackingEnabled) => {
        resolveUserStatus(executeChartbeatScripts, trackingEnabled)
      }

      const executeChartbeatScripts = (userStatus) => {
        var _cbq = window._cbq = (window._cbq || []);
        _cbq.push(['_acct', userStatus]);

        const chartbeatSrc = '//static.chartbeat.com/js/chartbeat.js'
        var e = document.createElement('script');
        var chartBeatScripts = document.getElementsByTagName('script');
        for(item of chartBeatScripts){
          if(item.src && item.src.endsWith(chartbeatSrc)){
            item.parentNode.removeChild(item);
          }
        }
        e.type = 'text/javascript';
        e.async = true;
        e.src = chartbeatSrc;
        chartBeatScripts[0].parentNode.insertBefore(e, chartBeatScripts[0]);

        const chartbeatMabSrc = '//static.chartbeat.com/js/chartbeat_mab.js'
        var g = document.createElement('script');
        g.type = 'text/javascript';
        g.async = true;
        g.src = chartbeatMabSrc;
        chartBeatScripts[0].parentNode.insertBefore(g, chartBeatScripts[1]);
      }

      if(!window._sf_load_function){
        window._sf_load_chartbeat = () => loadChartbeat(true);
      }

      if (window.location.host.includes('localhost')) {
        loadChartbeat(true)
      }
  </script>

    
  <script src="https://cdnjs.cloudflare.com/ajax/libs/fingerprintjs2/2.1.0/fingerprint2.min.js"></script>
  <script type="text/javascript">

    var fingerprintReport = function () {
      Fingerprint2.get(function (components) {
        var murmur = Fingerprint2.x64hash128(components.map(function (pair) {
          return pair.value
        }).join(), 31)
        setCookie('AccessToken', murmur, 100)
      })
    }
  </script>


<link href="https://www.berliner-zeitung.de/designs/berliner-zeitung/2.0.309/styles.css" rel="stylesheet">
    

    <script src="https://unpkg.com/@forward-distribution/bridget@1.6.1/dist/bridget.js"></script>
  </head>
  <body>
  <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}

  // default ad_storage and analytics to 'denied'.
  gtag('consent', 'default', {
    'ad_storage': 'denied',
    'analytics': 'denied',
    // in case the actual user consent is not applied, schedule an update:
    // 'wait_for_update': 500
  });
  gtag('config', 'GTM-N6MLXX6', { 'anonymize_ip': true });

  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-N6MLXX6');

  if(!document.getElementById('googleTagManager')){
    var e = document.createElement('noscript');
    e.id = 'googleTagManager'
    var iframe = document.createElement('iframe');
    iframe.src = "https://www.googletagmanager.com/ns.html?id=GTM-N6MLXX6"
    iframe.height = "0"
    iframe.width = "0"
    iframe.style = "display:none;visibility:hidden"
    e.appendChild(iframe)
    document.body.prepend(e)
  }
</script>

  <script>
    if(!document.getElementById('googleAnalyticsTag')){
      var e = document.createElement('script');
      e.id = 'googleAnalyticsTag'
      e.type = 'text/javascript'
      e.async = true;
      e.src = "https://www.googletagmanager.com/gtag/js?id=UA-159951176-1";
      const scripts = document.getElementsByTagName('script')
      scripts[0].parentNode.insertBefore(e, scripts[0]);

      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('consent', 'default', {
        'analytics_storage': 'denied'
      });
      gtag('js', new Date());
      gtag('config', 'UA-159951176-1', { 'anonymize_ip': true });
    }
</script>


    <script>
      if (this.bridget && this.bridget.isWebview()) {
        document.body.classList.add('fp-bridget__webview-body')
      }
    </script>

    <img src="//berliner-zeitung.met.vgwort.de/na/vgzm.9205523-259292" loading="eager" data-qa="vg-wort-pixel" alt="" width="1" height="1" style="display:none">

  <div class="main-wrapper">
    
<div class="main-header-wrapper">
  <div class="main-header fp-bridget__webview-hidden">

    
    <div class="o-header o-header--main o-header-lg container">

      

      <div class="main-logobar__left">
       <div class="main-logobar">
          <a class="a-logo" href="/"></a>
              <a class="logobar-link" href="https://www.berliner-zeitung.de/opensource.102233" target="_blank"><span class="a-chevron"></span>Open Source</a>
              <a class="logobar-link" href="https://www.berliner-zeitung.de/missstandshinweis.226" target="_self"><span class="a-chevron"></span>Whistleblowing</a>
              <a class="logobar-link" href="https://aboshop.berliner-zeitung.de/" target="_blank"><span class="a-chevron"></span>Abonnements</a>
          <a href="https://berliner-zeitung.de/wochenendausgabe"><div class="weekend-landing-page-link-left">Wochenend-Abo</div></a>
          <a href="https://berliner-zeitung.de/ticketshop"><div class="ticketshop-landing-page-link ticketshop-landing-page-link-left">Ticketshop</div></a>
        </div>
      </div>

      <div class="main-logobar__right">
        <div class="main-logobar__top">
          <div class="main-logobar__navigation">
            <a href="#" class="a-icon a-icon--small a-icon--search js-icon--search__logobar"></a>
            <a class="a-icon a-icon--small a-icon--burger js-icon--burger"></a>
          </div>
        </div>

        <div class="main-logobar__bottom">
          <ul class="m-meta-navigation__list">
              <li class="m-meta-navigation__item aboshop-link">
                <a href="https://www.berliner-zeitung.de/opensource.102233" target="_blank">Open Source</a>
              </li>
                <li class="link-login js-loginLink m-meta-navigation__item"></li>
                  <li class="m-meta-navigation__item aboshop-link">
                    <a href="https://aboshop.berliner-zeitung.de/" target="_blank">Abonnements</a>
                  </li>
          <a href="https://berliner-zeitung.de/wochenendausgabe"><div class="weekend-landing-page-link-bottom">Wochenend-Abo</div></a>
          <a href="https://berliner-zeitung.de/ticketshop"><div class="ticketshop-landing-page-link ticketshop-landing-page-link-bottom">Ticketshop</div></a>
          </ul>
        </div>
      </div>
    </div>

      
    <div class="blz-sidebarnavi__wrapper">
      <div class="a-overlay-blz js-overlay"></div>
      <div class="blz-sidebarnavi js-sidebarnavi">
        <div class="sidebar-content">
          <div class="sidebar-content-wrapper">

            <div class="blz-sidebarnavi__header">
                <ul class="blz-sidebarnavi__languages">
                    <li class="blz-sidebarnavi__lang-item">
                      <a
                        href="/"
                      >
                        Deutsch
                      </a>
                    </li>
                    <li class="blz-sidebarnavi__lang-item">
                      <a
                        href="/en"
                      >
                        English
                      </a>
                    </li>
                </ul>

              <div class="blz-sidebar-mobile-closer ">
                <a href="#" class="a-icon a-icon--small a-icon--search-white js-icon--search__sidebar"></a>
                <a class="a-icon a-icon--small a-icon--close-white js-sidebar-mobile-closer"></a>
              </div>
            </div>

           <div class="m-sidebar-search">
            <input type="text" class="m-sidebar-search__input js-sidebar-search__input" placeholder="Suchen" />
          </div>

          <div class="blz-sidebarnavi__top">
            <a href="https://aboshop.berliner-zeitung.de" class="blz-sidebarnavi__button blz-sidebarnavi__button-subscribe">Abonnieren</a>
            <div class="blz-sidebarnavi__button blz-sidebarnavi__button-login js-loginText"></div>
          </div>

          <div class="sidebar-category">
            <p>Mein Profil</p>
          </div>
          <ul class="blz-sidebar-nav blz-sidebar-nav--primary">
                <li class="blz-sidebar-nav__item">
                  <a href="https://account.berliner-zeitung.de/home/mein-abo"
                  >
                  Lieferadresse</a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a href="https://account.berliner-zeitung.de/"
                  >
                  Einstellungen</a>
                </li>
          </ul>

            <div class="sidebar-category">
              <p>Themen</p>
            </div>
            <ul class="blz-sidebar-nav blz-sidebar-nav--primary">
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/politik-gesellschaft"
                  >
                    Politik
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/mensch-metropole"
                  >
                    Berlin
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/wirtschaft-verantwortung"
                  >
                    Wirtschaft
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/sport-leidenschaft"
                  >
                    Sport
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/kultur-vergnuegen"
                  >
                    Kultur
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/stil-individualitaet"
                  >
                    Stil
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/lernen-arbeiten"
                  >
                    Lernen
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/zukunft-technologie"
                  >
                    Technologie
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/gesundheit-oekologie"
                  >
                    Gesundheit
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/news"
                  >
                    News
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/alle-nachrichten"
                  >
                    Agenturmeldungen
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://prod.berliner-zeitung.de/topicindex"
                  >
                    Alle Themen A - Z
                  </a>
                </li>
            </ul>

            
            <div class="sidebar-category">
              <p>Von der Berliner Zeitung</p>
            </div>
            <ul class="blz-sidebar-nav blz-sidebar-nav--primary">
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/opensource.102233"
 target="_blank" rel="noopener noreferrer"                   >
                    Open Source
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/ticketshop"
                  >
                    Ticketshop
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/podcast"
 target="_self"                  >
                    Podcasts
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://epaper.berliner-zeitung.de"
 target="_blank" rel="noopener noreferrer"                   >
                    E-Paper
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://leserreisen.berliner-zeitung.de/"
 target="_blank" rel="noopener noreferrer"                   >
                    Leserreisen
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/autoren"
 target="_blank" rel="noopener noreferrer"                   >
                    Redaktionen
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/sponsored"
 target="_self"                  >
                    Mediakit
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-jobmarkt.de/"
                  >
                    Berliner Jobmarkt
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/b-history"
                  >
                    B-History
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://berlinerverlag.com/eisern/"
                  >
                    Eisern
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/traueranzeigen-traueranzeigen-aufgeben-li.31190"
                  >
                    Traueranzeigen
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/missstandshinweis.226"
 target="_self"                  >
                    Whistleblowing
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/kontakt.228"
                  >
                    Kontakt
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/karriere-und-jobs/redaktion-steuerung-li.5526"
 target="_self"                  >
                    Karriere
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/transformation"
                  >
                    Transformation
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://aboshop.berliner-zeitung.de/faq"
 target="_self"                  >
                    FAQs
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://jos.media/"
 target="_blank" rel="noopener noreferrer"                   >
                    .jOS - journalistic operating system
                  </a>
                </li>
            </ul>
            

            <div class="sidebar-category">
              <p>Unsere Social Media Kanäle</p>
            </div>

            <div class="a-socialbutton-container">
              <div class="a-socialbutton">
                <a class="a-socialbutton__link" href="https://twitter.com/berlinerzeitung">
                  <span class="a-icon a-icon--socialbutton a-icon--twitter-white"></span>
                </a>
              </div>
              <div class="a-socialbutton">
                <a class="a-socialbutton__link" href="https://www.facebook.com/berlinerzeitung/">
                  <span class="a-icon a-icon--socialbutton a-icon--facebook-white"></span>
                </a>
              </div>
              <div class="a-socialbutton">
                <a class="a-socialbutton__link" href="https://www.instagram.com/berliner_zeitung/">
                  <span class="a-icon a-icon--socialbutton a-icon--instagram-white-new"></span>
                </a>
              </div>
              <div class="a-socialbutton">
                <a class="a-socialbutton__link" href="https://www.linkedin.com/company/berliner-zeitung">
                  <span class="a-icon a-icon--socialbutton a-icon--linkedin-white"></span>
                </a>
              </div>
              <div class="a-socialbutton">
                <a class="a-socialbutton__link" href="https://www.youtube.com/channel/UCOK_An4e3Um5pkziO3e1Qyw">
                  <span class="a-icon a-icon--socialbutton a-icon--youtube-white"></span>
                </a>
              </div>
              <div class="a-socialbutton">
                <a class="a-socialbutton__link" href="http://t.me/berlinerzeitung">
                  <span class="a-icon a-icon--socialbutton a-icon--telegram-white"></span>
                </a>
              </div>
            </div>

            <ul class="blz-sidebar-nav blz-sidebar-nav--primary blz-sidebar-nav-desktop">
              <li class="blz-sidebar-nav__item">
                <a
                  href="/allgemeine-nutzungsbedingungen.235"
 target="_self"                >
                  AGB
                </a>
              </li>
              <li class="blz-sidebar-nav__item">
                <a
                  href="/datenschutzhinweise.729"
 target="_self"                >
                  Datenschutzhinweise
                </a>
              </li>
              <li class="blz-sidebar-nav__item">
                <a
                  href="/impressum.88593"
 target="_self"                >
                  Impressum
                </a>
              </li>
            </ul>
            <ul class="blz-sidebar-nav blz-sidebar-nav--primary blz-sidebar-nav-mobile">
              <li class="blz-sidebar-nav__item">
                <a
                  href="/allgemeine-nutzungsbedingungen.235"
                >
                  Allgemeine Nutzungsbedingungen
                </a>
              </li>
              <li class="blz-sidebar-nav__item">
                <a
                  href="/datenschutzhinweise.729"
                >
                  Datenschutzerklärung
                </a>
              </li>
              <li class="blz-sidebar-nav__item">
                <a
                  href="/impressum.88593"
                >
                  Impressum
                </a>
              </li>
            </ul>
          </div>
        </div>
      </div>
    </div>

    
    <div class="o-header o-header--main o-header-sm">
      <div class="o-header-sm-wrapper container">
        <div class="main-logobar__left">
          <div class="main-logobar">
              <a class="a-logo" href="/"></a>
          </div>
        </div>

        <div class="main-logobar__right">
          <div class="main-logobar__top">
            <ul class="m-meta-navigation__list">
                <li class="m-meta-navigation__item aboshop-link">
                  <a href="https://www.berliner-zeitung.de/opensource.102233" target="_blank">Open Source</a>
                </li>
              <li class="m-meta-navigation__item">
                <a href="https://berliner-zeitung.de/wochenendausgabe"><div class="weekend-landing-page-link-left">Wochenend-Abo</div></a>
              </li>
              <li class="m-meta-navigation__item">
                <a href="https://berliner-zeitung.de/ticketshop"><div class="ticketshop-landing-page-link ticketshop-landing-page-link__sm-header">Ticketshop</div></a>
              </li>
              <li class="link-login js-loginLink m-meta-navigation__item"></li>
                    <li class="m-meta-navigation__item aboshop-link">
                      <a href="https://aboshop.berliner-zeitung.de/" target="_blank">Abonnements</a>
                    </li>
            </ul>
            <div class="main-logobar__navigation">
              <a href="#" class="a-icon a-icon--small a-icon--search js-icon--search__logobar"></a>
              <a class="a-icon a-icon--small a-icon--burger js-icon--burger"></a>
            </div>
          </div>
          <div class="main-logobar__mid">
            <a href="https://aboshop.berliner-zeitung.de">
              <div class="aboshop-button">
                <div class="aboshop-text">Abonnieren</div>
              </div>
            </a>
          </div>
        </div>
      </div>

      <div class="blz-navigation container">
        <div class="m-main-navigation" data-t-name="Mainnavigation">
          <div class="m-main-navigation__content">
              <span class="m-main-navigation__chevron m-main-navigation__chevron--left"></span>
              <div class="m-main-navigation__scroller">
                <ul class="m-main-navigation__list">
                    <li class="m-main-navigation__item">
                      <a
                        href="/politik-gesellschaft"
                      >
                        Politik &amp; Gesellschaft
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/mensch-metropole"
                      >
                        Mensch &amp; Metropole
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/wirtschaft-verantwortung"
                      >
                        Wirtschaft &amp; Verantwortung
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/sport-leidenschaft"
                      >
                        Sport &amp; Leidenschaft
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/kultur-vergnuegen"
                      >
                        Kultur &amp; Vergnügen
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/stil-individualitaet"
                      >
                        Stil &amp; Individualität
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/lernen-arbeiten"
                      >
                        Lernen &amp; Arbeiten
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/zukunft-technologie"
                      >
                        Zukunft &amp; Technologie
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/gesundheit-oekologie"
                      >
                        Gesundheit &amp; Ökologie
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/news"
                      >
                        News &amp; Schlagzeilen
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="https://prod.berliner-zeitung.de/topicindex"
                      >
                        Alle Themen
                      </a>
                    </li>
                </ul>
              </div>
              <span class="m-main-navigation__chevron m-main-navigation__chevron--right m-main-navigation__chevron--active"></span>
          </div>
        </div>
      </div>
      </div>

    
    <div class="m-header-search">
      <div class="container m-header-search-inner-wrapper">
        <div class="search-input-wrapper">
          <input type="text" class="header-input js-sidebar-search__input" placeholder="Suchen" />
        </div>
        <a class="a-icon a-icon--small a-icon--close-blk js-header-search-closer"></a>
      </div>
    </div>
  </div>

  <div id="separator-container" class="container">
    <hr class="a-separator a-separator__header a-separator--full-width" />
  </div>

    

    
    <div class="blz-navigation container fp-bridget__webview-hidden">
      <div class="m-main-navigation" data-t-name="Mainnavigation">
        <div class="m-main-navigation__content">
            <span class="m-main-navigation__chevron m-main-navigation__chevron--left"></span>
            <div class="m-main-navigation__scroller">
              <ul class="m-main-navigation__list">
                  <li class="m-main-navigation__item">
                    <a
                      href="/politik-gesellschaft"
                    >
                      Politik &amp; Gesellschaft
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/mensch-metropole"
                    >
                      Mensch &amp; Metropole
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/wirtschaft-verantwortung"
                    >
                      Wirtschaft &amp; Verantwortung
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/sport-leidenschaft"
                    >
                      Sport &amp; Leidenschaft
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/kultur-vergnuegen"
                    >
                      Kultur &amp; Vergnügen
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/stil-individualitaet"
                    >
                      Stil &amp; Individualität
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/lernen-arbeiten"
                    >
                      Lernen &amp; Arbeiten
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/zukunft-technologie"
                    >
                      Zukunft &amp; Technologie
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/gesundheit-oekologie"
                    >
                      Gesundheit &amp; Ökologie
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/news"
                    >
                      News &amp; Schlagzeilen
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="https://prod.berliner-zeitung.de/topicindex"
                    >
                      Alle Themen
                    </a>
                  </li>
              </ul>
            </div>
            <span class="m-main-navigation__chevron m-main-navigation__chevron--right m-main-navigation__chevron--active"></span>
        </div>
      </div>
    </div>

    
    <div class="blz-subscriptions-banner blz-subscription-banner__no-slider fp-bridget__webview-hidden">
      <div class="container">
        <h6><a class="pink-banner" href="https://aboshop.berliner-zeitung.de" target="_blank">Wir sind unabhängig und wollen es bleiben. Unterstützen Sie uns dabei?</a></h6>
      </div>
    </div>
</div>

<script>
  (function() {
    function getCookie(name) {
      var dc = document.cookie;
      var prefix = name + "=";
      var begin = dc.indexOf("; " + prefix);
      if (begin == -1) {
        begin = dc.indexOf(prefix);
        if (begin != 0) {
          return null;
        }
      } else {
        begin += 2;
        var end = document
          .cookie
          .indexOf(";", begin);
        if (end == -1) {
          end = dc.length;
        }
      }
      return decodeURI(dc.substring(begin + prefix.length, end));
    }

    function findDomain() {
      const domainArray = window
        .location
        .host
        .split('.')
      domainArray.shift()
      return domainArray.join('.')
    }

    const redirectDomain = (register) => {
      const domain = findDomain() || "berliner-zeitung.dev"
      const currentPage = window.location.href.split('?')[0]
      return `https://account.${domain}${register ? '/auth/register?rid=' + currentPage : ''}`
    };

    const loginLinkContainer = Array.from(document.getElementsByClassName("js-loginLink"));
    const loginTextContainer = Array.from(document.getElementsByClassName("js-loginText"));
    const aboshopBanner = document.getElementById('aboshop-banner');
    const aboshopBannerSmall = document.getElementById('aboshop-banner--sm');
    const separatorContainer = document.getElementById("separator-container");

    const sessionCheck = () => {
      const request = new XMLHttpRequest();
      const mppSessionId = getCookie("MPP-SessionId");

      if (mppSessionId) {
        setLoggedInLinks()
        const endPoint = `/session?id=${mppSessionId}`

        request.onreadystatechange = function() {
          if (this.readyState === 4) {
            if (this.status === 200) {
              setLoggedInLinks()
            } else {
              setNotLoggedInLinks()
            }
          }
        };
        request.open("GET", endPoint, true);
        request.send();
      } else {
        setNotLoggedInLinks()
      }
    }

    const setNotLoggedInLinks = () => {
      if(document.getElementsByClassName("main-header").length > 0) {
        const mainHeader = document.getElementsByClassName("main-header")[0]
        mainHeader.classList.remove("logged-in");

        aboshopBanner && (aboshopBanner.style.display = 'none')
        aboshopBannerSmall && (aboshopBannerSmall.style.display = 'none')
        separatorContainer && (separatorContainer.style.display = 'none')
      }

      if (loginLinkContainer) {
        loginLinkContainer.forEach(el => {
          el.innerHTML = `<a href="${redirectDomain(true)}" class="m-meta-navigation__link">Anmelden</a>`
        })
      }

      if (loginTextContainer) {
        loginTextContainer.forEach(el => {
          el.innerHTML = `<div class="js-loginButton">Anmelden</div>`
        })
      }
    }

    const setLoggedInLinks = () => {
      if(document.getElementsByClassName("main-header").length > 0) {
        const mainHeader = document.getElementsByClassName("main-header")[0]
        mainHeader.classList.add("logged-in");

        aboshopBanner && (aboshopBanner.style.display = 'none')
        aboshopBannerSmall && (aboshopBannerSmall.style.display = 'none')
        separatorContainer && (separatorContainer.style.display = 'none')
      }

      if (loginLinkContainer) {
        loginLinkContainer.forEach(el => {
          el.innerHTML = `<a href="${redirectDomain(false)}">Konto</a>`
        })
      }

      if (loginTextContainer) {
        loginTextContainer.forEach(el => {
          el.innerHTML = `<div class="js-logoutButton">Abmelden</div>`
        })
      }
    }

    sessionCheck();
  })()
</script>
    
  
  <div class="page container container--article">
      
      <div id="traffective-ad-Billboard" style='display: none;' class="Billboard"></div>
    <div class="row o-article-blz"><div class="col-xs-12"><div class="row"><div class="col-lg-5"><div><div class="m-header"><span class="a-catchline">Pflegekrise</span> <span class="smart-hide">:</span><h1 class="a-storyhead">Berlin: Zeitarbeit boomt in der Krankenpflege, doch sie kann Patienten schaden</h1><p class="a-storylead">Die Berliner Krankenhausgesellschaft m&#xF6;chte weitgehend auf Leasingkr&#xE4;fte verzichten, doch akute Personalnot l&#xE4;sst manchen Kliniktr&#xE4;gern keine Wahl.</p><p class="a-author date-and-author">
      <span class="ld-author-replace"><a href="/autoren/christian-schwager--li.503">Christian Schwager</a></span>, <span class="ld-date-replace">23.8.2022 - 16:13 Uhr</span>
    </p><div class="audio-article">Artikel anh&#xF6;ren <span class="audio"></span></div></div></div></div><div class="col-lg-7"><div><figure class="figure c-image" data-component-name="Image"><div class="c-image__imagewrapper"><img class="c-image__image lazyload" alt="Die Rettungsstelle eines Vivantes-Klinikums in Berlin." data-src="https://images.berliner-zeitung.de/2022/08/23/51c004ef-a640-4e88-90b6-70254583602f.jpeg?rect=682%2C609%2C3660%2C2440&amp;w=1024&amp;auto=format" data-srcset="https://images.berliner-zeitung.de/2022/08/23/51c004ef-a640-4e88-90b6-70254583602f.jpeg?rect=682%2C609%2C3660%2C2440&amp;w=1024&amp;auto=format 1024w,https://images.berliner-zeitung.de/2022/08/23/51c004ef-a640-4e88-90b6-70254583602f.jpeg?rect=682%2C609%2C3660%2C2440&amp;w=750&amp;auto=format 750w,https://images.berliner-zeitung.de/2022/08/23/51c004ef-a640-4e88-90b6-70254583602f.jpeg?rect=682%2C609%2C3660%2C2440&amp;w=620&amp;auto=format 620w,https://images.berliner-zeitung.de/2022/08/23/51c004ef-a640-4e88-90b6-70254583602f.jpeg?rect=682%2C609%2C3660%2C2440&amp;w=450&amp;auto=format 450w,https://images.berliner-zeitung.de/2022/08/23/51c004ef-a640-4e88-90b6-70254583602f.jpeg?rect=682%2C609%2C3660%2C2440&amp;w=320&amp;auto=format 320w" data-sizes="(min-width: 1024px) 994px,(min-width: 768px) 726px,(min-width: 480px) 428px,100vw" style="height: 100%;" height="2440" width="3660"></div><figcaption class="c-image__text-group figcaption"><div class="c-image__source-group"> <span class="c-image__text">dpa/Gregor Fischer</span></div><span class="c-image__text">Die Rettungsstelle eines Vivantes-Klinikums in Berlin.</span></figcaption></figure></div></div></div><div class="row"><div class="col-xs-12 col-lg-12"><div class="row"><div class="col-lg-8 col-xs-12 main-content"><div class="m-share m-share-md fp-bridget__webview-hidden"><hr><div class="m-socialbar m-socialbar--article"><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="facebook" alt="Auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.berliner-zeitung.de%2Fgesundheit-oekologie%2Fberlin-zeitarbeit-boomt-in-der-krankenpflege-doch-sie-kann-patienten-schaden-li.259292"><span class="a-icon a-icon--socialbutton a-icon--facebook"></span></a></div><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="twitter" alt="Auf Twitter teilen" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.berliner-zeitung.de%2Fgesundheit-oekologie%2Fberlin-zeitarbeit-boomt-in-der-krankenpflege-doch-sie-kann-patienten-schaden-li.259292&amp;text=Berlin%3A%20Zeitarbeit%20boomt%20in%20der%20Krankenpflege%2C%20doch%20sie%20kann%20Patienten%20schaden"><span class="a-icon a-icon--socialbutton a-icon--twitter"></span></a></div><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="whatsapp" alt="Auf Whatsapp teilen" href="whatsapp://send?text=https%3A%2F%2Fwww.berliner-zeitung.de%2Fgesundheit-oekologie%2Fberlin-zeitarbeit-boomt-in-der-krankenpflege-doch-sie-kann-patienten-schaden-li.259292"><span class="a-icon a-icon--socialbutton a-icon--whatsapp"></span></a></div><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="telegram" alt="Auf Telegram teilen" href="https://t.me/share/url?url=https%3A%2F%2Fwww.berliner-zeitung.de%2Fgesundheit-oekologie%2Fberlin-zeitarbeit-boomt-in-der-krankenpflege-doch-sie-kann-patienten-schaden-li.259292&amp;text=Berlin%3A%20Zeitarbeit%20boomt%20in%20der%20Krankenpflege%2C%20doch%20sie%20kann%20Patienten%20schaden"><span class="a-icon a-icon--socialbutton a-icon--telegram"></span></a></div></div></div><div class="o-article" data-t-name="Article"><p class="a-paragraph" data-t-name="Paragraph">Es war ein Hilferuf, den Besch&#xE4;ftigte der Vivantes-Kliniken unl&#xE4;ngst aussandten. Die Rettungsstellen des landeseigenen Konzerns w&#xFC;rden unter einem gef&#xE4;hrlichen Personalmangel leiden, beklagten sie. Josephine Thyr&#xEA;t unterbreitete einen Vorschlag, wie die Krise kurzzeitig zu entsch&#xE4;rfen sei. Die Betriebsratsvorsitzende von Vivantes sagte: &#x201E;Wir brauchen dringend die Unterst&#xFC;tzung von Leasingkr&#xE4;ften.&#x201C; Zeitarbeitsfirmen stellen sie zur Verf&#xFC;gung.</p><div id="traffective-ad-Content_1" style="display: none;" class="m-ad-unit 
m-ad-unit--desktop Content_1">
  </div><div id="traffective-ad-Mobile_Pos2" style="display: none;" class="m-ad-unit m-ad-unit--mobile
Mobile_Pos2">
 </div><p class="a-paragraph" data-t-name="Paragraph">Thyr&#xEA;ts Vorsto&#xDF; l&#xE4;sst ein Dilemma erkennen. Der Pflege in Deutschland laufen die Fachkr&#xE4;fte weg. Wenn sie ihren Beruf nicht ganz aufgeben oder sich in Teilzeit verabschieden, kommen sie in Leasingfirmen unter, wo sie ihre Arbeitszeit freier einteilen k&#xF6;nnen und meist mehr verdienen. In Berlin ist inzwischen jede zehnte Pflegekraft im Krankenhaus eine Leihkraft. Das versch&#xE4;rft die Lage der Festangestellten. Sie m&#xFC;ssen die Springer einarbeiten, deren Arbeit kontrollieren und Aufgaben &#xFC;bernehmen, die die Kollegen nicht leisten k&#xF6;nnen oder wollen. Einerseits, andererseits helfen Leasingfirmen, akute Engp&#xE4;sse zu bew&#xE4;ltigen. Ohne ihre Hilfe, meinen Thyr&#xEA;t und Kolleginnen, geht es im Moment nicht.</p><div class="sidebar-section"><div class="embed-container">
<div class="m-teasergroup">
  <div class="m-teasergroup__single">
    <div class="teaser-short">
      <a href="/mensch-metropole/vivantes-rettungsstellen-pflegekraefte-beklagen-gefaehrliche-zustaende-li.255920">
        
          <div class="teaser__img-wrap">
            <img class="teaser__img lazyload" alt="Hilferuf der Rettungsstellen: Patienten m&#xFC;ssen in Berlin bis zu 48 Stunden warten" data-src="https://images.berliner-zeitung.de/2022/08/12/eb82e8e4-e866-4ba1-9e1d-7773365022c0.jpeg?rect=0%2C303%2C6000%2C3375&amp;w=1024&amp;auto=format" data-srcset="https://images.berliner-zeitung.de/2022/08/12/eb82e8e4-e866-4ba1-9e1d-7773365022c0.jpeg?rect=0%2C303%2C6000%2C3375&amp;w=1024&amp;auto=format 1024w,https://images.berliner-zeitung.de/2022/08/12/eb82e8e4-e866-4ba1-9e1d-7773365022c0.jpeg?rect=0%2C303%2C6000%2C3375&amp;w=750&amp;auto=format 750w,https://images.berliner-zeitung.de/2022/08/12/eb82e8e4-e866-4ba1-9e1d-7773365022c0.jpeg?rect=0%2C303%2C6000%2C3375&amp;w=620&amp;auto=format 620w,https://images.berliner-zeitung.de/2022/08/12/eb82e8e4-e866-4ba1-9e1d-7773365022c0.jpeg?rect=0%2C303%2C6000%2C3375&amp;w=450&amp;auto=format 450w,https://images.berliner-zeitung.de/2022/08/12/eb82e8e4-e866-4ba1-9e1d-7773365022c0.jpeg?rect=0%2C303%2C6000%2C3375&amp;w=320&amp;auto=format 320w" data-sizes="140px" data-width="6000" data-height="3375">
            
          </div>
        
        <div class="teaser__text">
          <p class="teaser__title">
            
              <span class="a-flag ">Berlins Landeskliniken</span>
            
            Hilferuf der Rettungsstellen: Patienten m&#xFC;ssen in Berlin bis zu 48 Stunden warten
          </p>
        </div>
      </a>
    </div>
  </div>
</div></div></div><div class="sidebar-section"><div class="embed-container">
<div class="m-teasergroup">
  <div class="m-teasergroup__single">
    <div class="teaser-short">
      <a href="/gesundheit-oekologie/schwarzbuch-deckt-auf-personalmangel-in-krankenhaeusern-ist-toedlich-li.243144">
        
          <div class="teaser__img-wrap">
            <img class="teaser__img lazyload" alt="Schwarzbuch deckt auf: Personalmangel in Krankenh&#xE4;usern ist t&#xF6;dlich" data-src="https://images.berliner-zeitung.de/2022/07/05/43623a5b-8737-43e7-9321-25d17af376bc.jpeg?rect=0%2C281%2C4644%2C2612&amp;w=1024&amp;auto=format" data-srcset="https://images.berliner-zeitung.de/2022/07/05/43623a5b-8737-43e7-9321-25d17af376bc.jpeg?rect=0%2C281%2C4644%2C2612&amp;w=1024&amp;auto=format 1024w,https://images.berliner-zeitung.de/2022/07/05/43623a5b-8737-43e7-9321-25d17af376bc.jpeg?rect=0%2C281%2C4644%2C2612&amp;w=750&amp;auto=format 750w,https://images.berliner-zeitung.de/2022/07/05/43623a5b-8737-43e7-9321-25d17af376bc.jpeg?rect=0%2C281%2C4644%2C2612&amp;w=620&amp;auto=format 620w,https://images.berliner-zeitung.de/2022/07/05/43623a5b-8737-43e7-9321-25d17af376bc.jpeg?rect=0%2C281%2C4644%2C2612&amp;w=450&amp;auto=format 450w,https://images.berliner-zeitung.de/2022/07/05/43623a5b-8737-43e7-9321-25d17af376bc.jpeg?rect=0%2C281%2C4644%2C2612&amp;w=320&amp;auto=format 320w" data-sizes="140px" data-width="4644" data-height="2612">
            
          </div>
        
        <div class="teaser__text">
          <p class="teaser__title">
            
              <span class="a-flag ">Deutsche Pflegekrise</span>
            
            Schwarzbuch deckt auf: Personalmangel in Krankenh&#xE4;usern ist t&#xF6;dlich
          </p>
        </div>
      </a>
    </div>
  </div>
</div></div></div><p class="a-paragraph" data-t-name="Paragraph">&#x201E;Zeitarbeit bedeutet f&#xFC;r die meisten Pflegekr&#xE4;fte nicht die Erf&#xFC;llung ihrer Berufstr&#xE4;ume&#x201C;, sagt Lutz Schumacher. Der Professor f&#xFC;r Pflegemanagement an der Alice-Salomon-Hochschule Berlin hat am Dienstag an einer Diskussion zum Thema Zeitarbeit in der Pflege teilgenommen, initiiert von der Berliner Krankenhausgesellschaft (BKG). &#x201E;Vielmehr fliehen sie vor den belastenden Arbeitsbedingungen im Krankenhaus&#x201C;, so Schumacher.</p><p class="a-paragraph" data-t-name="Paragraph">Das Dilemma l&#xE4;sst sich in Zahlen fassen. Allein f&#xFC;r Berlin prognostiziert das Deutsche Krankenhausinstitut (DKI) bis 2030 einen zus&#xE4;tzlichen Bedarf von 10.000 Besch&#xE4;ftigten in der Pflege kranker und alter Menschen. F&#xFC;r die gesamte Bundesrepublik sagt <a target="_blank" href="https://de.statista.com/statistik/daten/studie/172651/umfrage/bedarf-an-pflegekraeften-2025">das Institut der Deutschen Wirtschaft bis 2035 einen Mangel in der station&#xE4;ren Pflege von 307.000 Mitarbeitern voraus</a>.</p><div id="showheroes-script-container"></div><h2 class="a-subtitle">Zeitarbeit wird f&#xFC;r Krankenh&#xE4;user teurer</h2><p class="a-paragraph" data-t-name="Paragraph">Dagegen nimmt die Zahl der Pflegebed&#xFC;rftigen stetig zu. <a target="_blank" href="https://de.statista.com/statistik/daten/studie/2722/umfrage/pflegebeduerftige-in-deutschland-seit-1999">Mehr als vier Millionen sind es derzeit</a>, was einer Zunahme von 70 Prozent seit der Jahrtausendwende entspricht. <a target="_blank" href="https://de.statista.com/statistik/daten/studie/248374/umfrage/entwicklung-der-pflegequote-in-deutschland-nach-geschlecht">Machten die Pflegebed&#xFC;rftigen 2001 noch einen Anteil von 2,5 Prozent an der Gesamtbev&#xF6;lkerung aus, so sind es inzwischen rund f&#xFC;nf Prozent</a>.</p><p class="a-paragraph" data-t-name="Paragraph">Zeitarbeit galt Krankenhaustr&#xE4;gern als attraktive Strategie, doch nicht nur ihnen. <a target="_blank" href="https://de.statista.com/statistik/daten/studie/1091074/umfrage/zeitarbeitnehmer-bei-krankenpflegekraeften-in-deutschland">Mehr als 23.000 Menschen sind auf diese Weise in der Gesundheits- und Krankenpflege, der Geburtshilfe und im Rettungsdienst </a>besch&#xE4;ftigt. <a target="_blank" href="https://www.pflegen-online.de/zeitarbeitsfirmen-bekommen-kalte-fuesse">In Berlin geht man von rund 400 Leasingfirmen aus</a>, die Personal vermitteln. Doch f&#xFC;r Kliniktr&#xE4;ger verliert das Modell an Attraktivit&#xE4;t. Die Kosten f&#xFC;r Zeitarbeit sind zuletzt stark gestiegen, laut BKG um mehr als das Doppelte. Gleichzeitig &#x201E;k&#xF6;nnen die zus&#xE4;tzlichen Zeitarbeitskosten nicht mehr im Pflegebudget geltend gemacht werden&#x201C;, h&#xE4;lt die Interessenvertretung fest. Die Leasingfirmen wiederum w&#xFC;rden die angespannte Lage nutzen, um die Preise zu diktieren.</p><div class="sidebar-section"><div class="embed-container">
<div class="m-teasergroup">
  <div class="m-teasergroup__single">
    <div class="teaser-short">
      <a href="/gesundheit-oekologie/lauterbach-bei-anne-will-es-wird-keinen-neuen-lockdown-geben-li.242993">
        
          <div class="teaser__img-wrap">
            <img class="teaser__img lazyload" alt="Pflegenotstand: Karl Lauterbach ger&#xE4;t bei Anne Will an w&#xFC;tenden Berliner Pfleger" data-src="https://images.berliner-zeitung.de/2022/07/04/b6f3e251-ad76-4ba0-b4b3-ae25ab18c9ce.jpeg?rect=0%2C107%2C2048%2C1152&amp;w=1024&amp;auto=format" data-srcset="https://images.berliner-zeitung.de/2022/07/04/b6f3e251-ad76-4ba0-b4b3-ae25ab18c9ce.jpeg?rect=0%2C107%2C2048%2C1152&amp;w=1024&amp;auto=format 1024w,https://images.berliner-zeitung.de/2022/07/04/b6f3e251-ad76-4ba0-b4b3-ae25ab18c9ce.jpeg?rect=0%2C107%2C2048%2C1152&amp;w=750&amp;auto=format 750w,https://images.berliner-zeitung.de/2022/07/04/b6f3e251-ad76-4ba0-b4b3-ae25ab18c9ce.jpeg?rect=0%2C107%2C2048%2C1152&amp;w=620&amp;auto=format 620w,https://images.berliner-zeitung.de/2022/07/04/b6f3e251-ad76-4ba0-b4b3-ae25ab18c9ce.jpeg?rect=0%2C107%2C2048%2C1152&amp;w=450&amp;auto=format 450w,https://images.berliner-zeitung.de/2022/07/04/b6f3e251-ad76-4ba0-b4b3-ae25ab18c9ce.jpeg?rect=0%2C107%2C2048%2C1152&amp;w=320&amp;auto=format 320w" data-sizes="140px" data-width="2048" data-height="1152">
            
          </div>
        
        <div class="teaser__text">
          <p class="teaser__title">
            
              <span class="a-flag ">TV-Kritik</span>
            
            Pflegenotstand: Karl Lauterbach ger&#xE4;t bei Anne Will an w&#xFC;tenden Berliner Pfleger
          </p>
        </div>
      </a>
    </div>
  </div>
</div></div></div><p class="a-paragraph" data-t-name="Paragraph">&#x201E;Zeitarbeit ist f&#xFC;r die Krankenh&#xE4;user punktuell sinnvoll, um kurzfristige Personalausf&#xE4;lle zu kompensieren&#x201C;, sagt dann auch Karl Blum, beim DKI f&#xFC;r den Bereich Forschung verantwortlich. &#x201E;Im jetzigen Ausma&#xDF; verursachet sie aber hohe Zusatzkosten und gef&#xE4;hrdet den sozialen Frieden in der Belegschaft.&#x201C; Leasingkr&#xE4;fte k&#xF6;nnen ihre Dienstpl&#xE4;ne freier gestalten und erhalten meist mehr Lohn. &#x201E;Bessere und ausk&#xF6;mmlich refinanzierte Personalschl&#xFC;ssel in der Stammbelegschaft sind das beste Mittel, um die Zeitarbeit einzud&#xE4;mmen&#x201C;, sagt Blum.</p><div id="outbrain-single-teaser-ad"></div><p class="a-paragraph" data-t-name="Paragraph">Das DKI befragt Allgemeinkliniken ab 100 Betten regelm&#xE4;&#xDF;ig, auch zur Leiharbeit. Demnach wandern Festangestellte vor allem wegen der hohen Arbeitsbelastung in die Zeitarbeit ab. &#x201E;Das Grund&#xFC;bel ist der schlechte Personalschl&#xFC;ssel&#x201C;, sagt Blum. Eine der negativen Folgen: &#x201E;Der Teamgeist leidet, wenn zu viele Leiharbeitskr&#xE4;fte besch&#xE4;ftigt sind.&#x201C; Das folgert auch Schumacher aus Studien. Es kann leichter zu Fehlern kommen. Je mehr Leasingkr&#xE4;fte in einer Schicht arbeiten, desto h&#xF6;her die Wahrscheinlichkeit, erl&#xE4;utert der Professor. &#x201E;Ein bestimmter Anteil ist unproblematisch.&#x201C;</p><p class="a-paragraph" data-t-name="Paragraph">Einer Untersuchung zufolge steigt das Risiko f&#xFC;r Patienten zu sterben um 14 Prozent, wenn die geleistete Leiharbeit sich um 1,5 Stunden verl&#xE4;ngert. Eine andere Analyse kommt zu dem Ergebnis, dass der Anteil an nicht geleisteter Arbeit stark ansteigt, wenn eine vollbesetze Schicht zur H&#xE4;lfte aus Leasingkr&#xE4;ften besteht. &#x201E;Das Verh&#xE4;ltnis ist entscheidend&#x201C;, sagt Schumacher.</p><div class="sidebar-section"><div class="embed-container">
<div class="m-teasergroup">
  <div class="m-teasergroup__single">
    <div class="teaser-short">
      <a href="/gesundheit-oekologie/berliner-start-up-pflegia-wir-verstehen-uns-als-anwalt-der-pflegekraefte-li.236763">
        
          <div class="teaser__img-wrap">
            <img class="teaser__img lazyload" alt="Berliner Start-up: &#x201E;Wir verstehen uns als Anwalt der Pflegekr&#xE4;fte&#x201C;" data-src="https://images.berliner-zeitung.de/2022/06/16/42424276-3d33-4ed2-b309-51420d3558cc.jpeg?rect=0%2C173%2C4828%2C2716&amp;w=1024&amp;auto=format" data-srcset="https://images.berliner-zeitung.de/2022/06/16/42424276-3d33-4ed2-b309-51420d3558cc.jpeg?rect=0%2C173%2C4828%2C2716&amp;w=1024&amp;auto=format 1024w,https://images.berliner-zeitung.de/2022/06/16/42424276-3d33-4ed2-b309-51420d3558cc.jpeg?rect=0%2C173%2C4828%2C2716&amp;w=750&amp;auto=format 750w,https://images.berliner-zeitung.de/2022/06/16/42424276-3d33-4ed2-b309-51420d3558cc.jpeg?rect=0%2C173%2C4828%2C2716&amp;w=620&amp;auto=format 620w,https://images.berliner-zeitung.de/2022/06/16/42424276-3d33-4ed2-b309-51420d3558cc.jpeg?rect=0%2C173%2C4828%2C2716&amp;w=450&amp;auto=format 450w,https://images.berliner-zeitung.de/2022/06/16/42424276-3d33-4ed2-b309-51420d3558cc.jpeg?rect=0%2C173%2C4828%2C2716&amp;w=320&amp;auto=format 320w" data-sizes="140px" data-width="4828" data-height="2716">
            
          </div>
        
        <div class="teaser__text">
          <p class="teaser__title">
            
              <span class="a-flag ">Interview</span>
            
            Berliner Start-up: &#x201E;Wir verstehen uns als Anwalt der Pflegekr&#xE4;fte&#x201C;
          </p>
        </div>
      </a>
    </div>
  </div>
</div></div></div><p class="a-paragraph" data-t-name="Paragraph">&#x201E;Die Zeitarbeit ist nicht die Ursache des Problems, sie hat eine Brennglas-Funktion&#x201C;, sagt Andrea Resigkeit vom Interessenverband Zeitarbeitsunternehmen. Die stellvertretende Hauptgesch&#xE4;ftsf&#xFC;hrerin spricht von einer &#x201E;Abstimmung mit den F&#xFC;&#xDF;en&#x201C;, meint damit die Flucht der Besch&#xE4;ftigten vor hohem Arbeitsdruck, schlechter Bezahlung und unflexiblen Arbeitszeiten. Einen &#x201E;Systemfehler&#x201C; sieht auch BKG-Gesch&#xE4;ftsf&#xFC;hrer Marc Schreiner, bleibt aber auf der Linie der Wissenschaftler Blum&#xA0; und Schumacher: &#x201E;F&#xFC;r eine hochqualitative Versorgung ben&#xF6;tigen die Einrichtungen verl&#xE4;ssliche, gut eingearbeitete und aufeinander abgestimmte Teams&#x201C;, sagt Schreiner. &#x201E;H&#xE4;ufiger personeller Wechsel und mangelnde Kenntnis der Abl&#xE4;ufe vor Ort k&#xF6;nnen dazu f&#xFC;hren, dass Qualit&#xE4;tsstandards nicht eingehalten werden k&#xF6;nnen und so die Patientensicherheit beeintr&#xE4;chtigt wird.&#x201C;</p><div id="traffective-ad-Content_3" style="display: none;" class="m-ad-unit 
m-ad-unit--desktop Content_3">
  </div><div id="traffective-ad-Mobile_Pos4" style="display: none;" class="m-ad-unit m-ad-unit--mobile
Mobile_Pos4">
 </div><p class="a-paragraph" data-t-name="Paragraph">Ilona Hanuschke ist Pflegedirektorin im Caritas-Klinikum Maria Heimsuchung in Pankow. F&#xFC;r ihr Haus hat sie&#xA0; Konsequenzen gezogen. &#x201E;Ich versuche, auf Normalstationen gar keine und auf Intensivstationen nur feste Leasingkr&#xE4;ften zu besch&#xE4;ftigen.&#x201C; Sie fordert eine Reglementierung der Zeitarbeit, &#x201E;in der Menge und im Preis&#x201C;, denn: &#x201E;Dass sich jemand die Rosinen rauspicken darf, ist ein Schlag ins Gesicht der Stammbelegschaft.&#x201C;</p><div id="traffective-ad-Content_4" style="display: none;" class="m-ad-unit 
m-ad-unit--desktop Content_4">
  </div><div id="traffective-ad-Mobile_Pos5" style="display: none;" class="m-ad-unit m-ad-unit--mobile
Mobile_Pos5">
 </div><div id="iframe-container"></div>
<script type="text/javascript">
  let limit = 10;
  const domain = "https://prod.berliner-zeitung.de";
  const path = new URL(location.href).pathname;
  const lang = path.startsWith("en/") ? "en" : "de";
  const pathMatch = path.match(/\d+$/);
  const element = document.getElementById("iframe-container");
  if (!Number.isInteger(limit) || limit < 1 || limit > 10) {
    limit = 10;
  }

  if (pathMatch && element) {
    const documentId = pathMatch[0];
    element.outerHTML = `<iframe id="tags-iframe" src="${domain}/widgets/tags?documentId=${documentId}&lang=${lang}&limit=${limit}">`;
  }
</script>
</div><div class="m-share m-share-lg fp-bridget__webview-hidden"><hr><div class="m-socialbar m-socialbar--article"><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="facebook" alt="Auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.berliner-zeitung.de%2Fgesundheit-oekologie%2Fberlin-zeitarbeit-boomt-in-der-krankenpflege-doch-sie-kann-patienten-schaden-li.259292"><span class="a-icon a-icon--socialbutton a-icon--facebook"></span></a></div><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="twitter" alt="Auf Twitter teilen" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.berliner-zeitung.de%2Fgesundheit-oekologie%2Fberlin-zeitarbeit-boomt-in-der-krankenpflege-doch-sie-kann-patienten-schaden-li.259292&amp;text=Berlin%3A%20Zeitarbeit%20boomt%20in%20der%20Krankenpflege%2C%20doch%20sie%20kann%20Patienten%20schaden"><span class="a-icon a-icon--socialbutton a-icon--twitter"></span></a></div><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="whatsapp" alt="Auf Whatsapp teilen" href="whatsapp://send?text=https%3A%2F%2Fwww.berliner-zeitung.de%2Fgesundheit-oekologie%2Fberlin-zeitarbeit-boomt-in-der-krankenpflege-doch-sie-kann-patienten-schaden-li.259292"><span class="a-icon a-icon--socialbutton a-icon--whatsapp"></span></a></div><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="telegram" alt="Auf Telegram teilen" href="https://t.me/share/url?url=https%3A%2F%2Fwww.berliner-zeitung.de%2Fgesundheit-oekologie%2Fberlin-zeitarbeit-boomt-in-der-krankenpflege-doch-sie-kann-patienten-schaden-li.259292&amp;text=Berlin%3A%20Zeitarbeit%20boomt%20in%20der%20Krankenpflege%2C%20doch%20sie%20kann%20Patienten%20schaden"><span class="a-icon a-icon--socialbutton a-icon--telegram"></span></a></div></div></div></div><div class="col-lg-4 col-xs-12 sidebar"><div data-t-name="Sidebar"><div class="sidebar-recommendations-wrapper" data-t-name="Recommendations"><div></div></div></div><div class="traffective-ad-Skyscraper__wrapper-blz">
<div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div>
</div></div></div></div></div><div class="container--full-width bottom-container bottom-container-article"><div class="container"><div class="row"><div class="col-xs-12 col-md-12 col-lg-12"><div class="m-andre-title"><h2 class="m-andre-title__text">Weitere aktuelle Themen</h2></div></div><div class="col-xs-12 col-md-12 col-lg-12"><div><div class="recommended-mainlist-container">
<div class="row">
    <div class="col-xs-12 col-md-12 col-lg-3  divider-right divider-right__hide-lg  ">
      
        
<a href="/news/polizeibericht-berlin/berlin-35-jaehrige-frau-vermisst-polizei-bittet-um-mithilfe-li.259420">
  <div class="m-article-teaser  m-article-teaser m-article-teaser--pic-top m-article-teaser--small-type m-article-teaser--pic-left-lg m-article-teaser--pic-one-half-lg m-article-teaser--pic-top-md m-article-teaser--small-type-md  ">
    <picture class="m-image m-article-teaser__image">
      <img class="teaser__img lazyload" alt="Spurlos verschwunden: Wo ist Juliane aus Marzahn?" height="252" width="378" data-width="378" data-height="252" data-src="https://images.berliner-zeitung.de/2022/08/23/4367214a-8ed5-486e-85f9-8b908aeffa2d.jpeg?rect=0%2C36%2C378%2C252&amp;w=1024&amp;auto=format" data-srcset="https://images.berliner-zeitung.de/2022/08/23/4367214a-8ed5-486e-85f9-8b908aeffa2d.jpeg?rect=0%2C36%2C378%2C252&amp;w=1024&amp;auto=format 1024w,https://images.berliner-zeitung.de/2022/08/23/4367214a-8ed5-486e-85f9-8b908aeffa2d.jpeg?rect=0%2C36%2C378%2C252&amp;w=750&amp;auto=format 750w,https://images.berliner-zeitung.de/2022/08/23/4367214a-8ed5-486e-85f9-8b908aeffa2d.jpeg?rect=0%2C36%2C378%2C252&amp;w=620&amp;auto=format 620w,https://images.berliner-zeitung.de/2022/08/23/4367214a-8ed5-486e-85f9-8b908aeffa2d.jpeg?rect=0%2C36%2C378%2C252&amp;w=450&amp;auto=format 450w,https://images.berliner-zeitung.de/2022/08/23/4367214a-8ed5-486e-85f9-8b908aeffa2d.jpeg?rect=0%2C36%2C378%2C252&amp;w=320&amp;auto=format 320w">

      
    </picture>
    <div class="m-article-teaser__content">
      <div class="m-article-teaser__top">
        <span class="a-flag ">
          
          Zeugenaufruf
          
            <span class="audio" data-paid="false" data-title="Spurlos verschwunden: Wo ist Juliane aus Marzahn?" data-url="/news/polizeibericht-berlin/berlin-35-jaehrige-frau-vermisst-polizei-bittet-um-mithilfe-li.259420"></span>
          
        </span>
        <h2 class="m-article-teaser__title">Spurlos verschwunden: Wo ist Juliane aus Marzahn?</h2>
        <p class="m-article-teaser__lead">Juliane P&#xF6;hnitzsch aus Berlin-Marzahn wird seit Juli vermisst. Zuletzt wurde sie am Belziger Ring gesehen. Die Polizei sucht nach ihr und bittet Zeugen um Hinweise.</p>
      </div>
      <div class="m-article-teaser__bottom">
        
          <div class="date-and-author-updated">
            <span class="icon-blue-square"></span> Aktualisiert
          </div>
        
        <span class="m-article-teaser__meta">
          
  
    dvi, 
  23.08.2022
  
    <span class="delimiter"></span>aktualisiert 23.08.2022 - 16:39 Uhr
  
  

        </span>
      </div>
    </div>
  </div>
</a>

      
       <hr class="a-separator a-separator-md"> 
    </div>
    <div class="col-xs-12 col-md-12 col-lg-6  divider-right divider-right__hide-lg  ">
      
        
<a href="/politik-gesellschaft/krisenmanagement-affaere-berlin-patricia-schlesinger-rbb-skandal-jetzt-wird-ein-uebergangsretter-gesucht-li.259339">
  <div class="m-article-teaser  m-article-teaser m-article-teaser--pic-top m-article-teaser--pic-right-lg m-article-teaser--pic-seven-tenth-lg m-article-teaser--pic-top-md m-article-teaser--small-type-md  ">
    <picture class="m-image m-article-teaser__image">
      <img class="teaser__img lazyload" alt="RBB-Skandal: Jetzt wird ein &#xDC;bergangsretter gesucht" height="3068" width="4602" data-width="4602" data-height="3068" data-src="https://images.berliner-zeitung.de/2022/08/23/162620dd-5ee1-4c4f-9cda-d0fc87cca952.jpeg?rect=129%2C98%2C4602%2C3068&amp;w=1024&amp;auto=format" data-srcset="https://images.berliner-zeitung.de/2022/08/23/162620dd-5ee1-4c4f-9cda-d0fc87cca952.jpeg?rect=129%2C98%2C4602%2C3068&amp;w=1024&amp;auto=format 1024w,https://images.berliner-zeitung.de/2022/08/23/162620dd-5ee1-4c4f-9cda-d0fc87cca952.jpeg?rect=129%2C98%2C4602%2C3068&amp;w=750&amp;auto=format 750w,https://images.berliner-zeitung.de/2022/08/23/162620dd-5ee1-4c4f-9cda-d0fc87cca952.jpeg?rect=129%2C98%2C4602%2C3068&amp;w=620&amp;auto=format 620w,https://images.berliner-zeitung.de/2022/08/23/162620dd-5ee1-4c4f-9cda-d0fc87cca952.jpeg?rect=129%2C98%2C4602%2C3068&amp;w=450&amp;auto=format 450w,https://images.berliner-zeitung.de/2022/08/23/162620dd-5ee1-4c4f-9cda-d0fc87cca952.jpeg?rect=129%2C98%2C4602%2C3068&amp;w=320&amp;auto=format 320w">

      
    </picture>
    <div class="m-article-teaser__content">
      <div class="m-article-teaser__top">
        <span class="a-flag ">
          
          Krisenmanagement
          
            <span class="audio" data-paid="false" data-title="RBB-Skandal: Jetzt wird ein &#xDC;bergangsretter gesucht" data-url="/politik-gesellschaft/krisenmanagement-affaere-berlin-patricia-schlesinger-rbb-skandal-jetzt-wird-ein-uebergangsretter-gesucht-li.259339"></span>
          
        </span>
        <h2 class="m-article-teaser__title">RBB-Skandal: Jetzt wird ein &#xDC;bergangsretter gesucht</h2>
        <p class="m-article-teaser__lead">Nach der fristlosen K&#xFC;ndigung von Patricia Schlesinger soll ein Nachfolger nur ein Jahr lang amtieren. In dieser Zeit soll der Sender neu aufgestellt werden.</p>
      </div>
      <div class="m-article-teaser__bottom">
        
        <span class="m-article-teaser__meta">
          
  
    Elmar Sch&#xFC;tze, 
  23.08.2022
  
  

        </span>
      </div>
    </div>
  </div>
</a>

      
       <hr class="a-separator a-separator-md"> 
    </div>
    <div class="col-xs-12 col-md-12 col-lg-3 contains-last-article">
      
        
<a href="/mensch-metropole/feuerwehr-gewerkschaft-schlaegt-in-berlin-alarm-es-koennte-tote-geben-li.259414">
  <div class="m-article-teaser  m-article-teaser m-article-teaser--pic-top m-article-teaser--small-type m-article-teaser--pic-left-lg m-article-teaser--pic-one-half-lg m-article-teaser--pic-top-md m-article-teaser--small-type-md  ">
    <picture class="m-image m-article-teaser__image">
      <img class="teaser__img lazyload" alt="Feuerwehr-Gewerkschaft schl&#xE4;gt in Berlin Alarm:&#xA0;Es k&#xF6;nnte Tote geben" height="1365" width="2048" data-width="2048" data-height="1365" data-src="https://images.berliner-zeitung.de/2022/08/23/1890ca6b-988b-4b9e-bc85-41226874fa3c.jpeg?rect=0%2C0%2C2048%2C1365&amp;w=1024&amp;auto=format" data-srcset="https://images.berliner-zeitung.de/2022/08/23/1890ca6b-988b-4b9e-bc85-41226874fa3c.jpeg?rect=0%2C0%2C2048%2C1365&amp;w=1024&amp;auto=format 1024w,https://images.berliner-zeitung.de/2022/08/23/1890ca6b-988b-4b9e-bc85-41226874fa3c.jpeg?rect=0%2C0%2C2048%2C1365&amp;w=750&amp;auto=format 750w,https://images.berliner-zeitung.de/2022/08/23/1890ca6b-988b-4b9e-bc85-41226874fa3c.jpeg?rect=0%2C0%2C2048%2C1365&amp;w=620&amp;auto=format 620w,https://images.berliner-zeitung.de/2022/08/23/1890ca6b-988b-4b9e-bc85-41226874fa3c.jpeg?rect=0%2C0%2C2048%2C1365&amp;w=450&amp;auto=format 450w,https://images.berliner-zeitung.de/2022/08/23/1890ca6b-988b-4b9e-bc85-41226874fa3c.jpeg?rect=0%2C0%2C2048%2C1365&amp;w=320&amp;auto=format 320w">

      
    </picture>
    <div class="m-article-teaser__content">
      <div class="m-article-teaser__top">
        <span class="a-flag ">
          
          Berlin
          
            <span class="audio" data-paid="false" data-title="Feuerwehr-Gewerkschaft schl&#xE4;gt in Berlin Alarm:&#xA0;Es k&#xF6;nnte Tote geben" data-url="/mensch-metropole/feuerwehr-gewerkschaft-schlaegt-in-berlin-alarm-es-koennte-tote-geben-li.259414"></span>
          
        </span>
        <h2 class="m-article-teaser__title">Feuerwehr-Gewerkschaft schl&#xE4;gt in Berlin Alarm:&#xA0;Es k&#xF6;nnte Tote geben</h2>
        <p class="m-article-teaser__lead">Die Feuerwehr-Gewerkschaft hat eine Pressemitteilung ver&#xF6;ffentlicht, die alarmierend ist: Am Samstag standen nur gut 80 Rettungswagen vier Millionen Menschen zur Verf&#xFC;gung.</p>
      </div>
      <div class="m-article-teaser__bottom">
        
        <span class="m-article-teaser__meta">
          
  
    BLZ/kuri, 
  23.08.2022
  
  

        </span>
      </div>
    </div>
  </div>
</a>

      
    </div>
</div>
</div></div></div></div></div></div></div></div>
    
    <div id="outbrain-container"></div>
  </div>
    <div class="container">
      <div class="audio-player-wrapper"></div>
    </div>
<div class="o-footer fp-bridget__webview-hidden">
  <div class="o-footer__item container o-footer__with-badges">
      <ul class="m-footer-corporate">
          <li class="m-footer-corporate__item">
            <a
              href="/allgemeine-nutzungsbedingungen.235"
            >
              AGB
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="/widerrufsbelehrung.85687"
            >
              Widerrufsbelehrung
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="/datenschutzhinweise.729"
            >
              Datenschutzhinweise
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="/impressum.88593"
            >
              Impressum
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="/kontakt.228"
            >
              Kontakt
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="https://www.berliner-zeitung.de/karriere-und-jobs/redaktion-steuerung-li.5526"
 target="_self"            >
              Karriere
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="/transformation"
            >
              Transformation
            </a>
          </li>
        <li id="cookie-consent-loader" class="m-footer-corporate__item m-footer-corporate__item-cookies">
          Cookie-Einstellungen
        </li>
        <li class="m-footer-corporate__item">
          © Berliner Verlag GmbH 2022. Alle Rechte vorbehalten.
        </li>
      </ul>
    <div class="footer-badges-row">

      <div class="footer-badges">
        <a href="https://apps.apple.com/de/developer/berliner-verlag-gmbh/id1488621894">
          <div class="a-icon--appstore"></div>
        </a>
        <a href='https://play.google.com/store/apps/developer?id=Berliner+Verlag+GmbH'
          class="footer-badges--google">
          <div class="a-icon--playstore"></div>
        </a>

      </div>
      <div class="a-socialbutton-container">
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://twitter.com/berlinerzeitung">
              <span class="a-icon a-icon--socialbutton a-icon--twitter-black"></span>
            </a>
          </div>
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://www.facebook.com/berlinerzeitung/">
              <span class="a-icon a-icon--socialbutton a-icon--facebook-black"></span>
            </a>
          </div>
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://www.instagram.com/berliner_zeitung/">
              <span class="a-icon a-icon--socialbutton a-icon--instagram-black"></span>
            </a>
          </div>
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://www.linkedin.com/company/berliner-zeitung">
              <span class="a-icon a-icon--socialbutton a-icon--linkedin-black"></span>
            </a>
          </div>
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://www.youtube.com/channel/UCOK_An4e3Um5pkziO3e1Qyw">
              <span class="a-icon a-icon--socialbutton a-icon--youtube-black"></span>
            </a>
          </div>
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://t.me/berlinerzeitung">
              <span class="a-icon a-icon--socialbutton a-icon--telegram-black"></span>
            </a>
          </div>
        </div>
    </div>

  </div>

  <div class="o-footer__item container">
  </div>
</div>
  </div>

  
  <script>
    function removePlaceholders (vendor) {
      const placeholders = document.getElementsByClassName(`social-media-placeholder-${vendor}`)
      while (placeholders.length > 0) {
        document.getElementsByClassName(`social-media-placeholder-${vendor}`)[0].remove()
      }
    }

    function makeEmbedsVisible (className) {
      const embeds = document.getElementsByClassName(className)
      for (const embed of embeds) {
        embed.classList.remove('hide-embed')
      }
    }

    function fixSpacing (el) {
      const parent = el.parentNode
      parent.style.height = parent.getAttribute('data-height')
      parent.style.paddingBottom = parent.getAttribute('data-padding-bottom')
      parent.style.overflow = parent.getAttribute('data-overflow')
    }

    function enableInstagramPosts() {
      if (!document.getElementById('instagramScript')){
        makeEmbedsVisible('instagram-media')
        removePlaceholders('instagram')
        var e = document.createElement('script');
        e.id = 'instagramScript'
        e.type = 'text/javascript'
        e.async = true;
        e.src = "//www.instagram.com/embed.js";
        document.body.appendChild(e)
      }
    }

    function enableTwitterPosts() {
      if (!document.getElementById('twitterScript')){
        makeEmbedsVisible('twitter-tweet')
        removePlaceholders('twitter')
        var e = document.createElement('script');
        e.id = 'twitterScript'
        e.type = 'text/javascript'
        e.async = true;
        e.src = "https://platform.twitter.com/widgets.js";
        document.body.appendChild(e)
      }
    }

    function enableTiktokPosts() {
      if (!document.getElementById('tiktokScript')){
        makeEmbedsVisible('tiktok-embed')
        removePlaceholders('tiktok')
        var e = document.createElement('script');
        e.id = 'tiktokScript'
        e.type = 'text/javascript'
        e.async = true;
        e.src = "https://www.tiktok.com/embed.js";
        document.body.appendChild(e)
      }
    }

    function enableFacebookPosts() {
      const facebookScriptUrl = '//www.facebook.com/plugins'
      for (const el of document.getElementsByTagName('iframe')) {
        if (el.getAttribute('data-src') && el.getAttribute('data-src').includes(facebookScriptUrl)) {
          el.setAttribute('src', el.getAttribute('data-src'))
          el.classList.remove('hide-embed')
          fixSpacing(el)
        }
      }
      removePlaceholders('facebook')
    }

    function enableYoutubePosts() {
      const youtubeScriptUrl = '//www.youtube.com/embed'
      for (const el of document.getElementsByTagName('iframe')) {
        if (el.getAttribute('data-src') && el.getAttribute('data-src').includes(youtubeScriptUrl)) {
          el.setAttribute('src', el.getAttribute('data-src'))
          el.classList.remove('hide-embed')
          fixSpacing(el)
        }
      }
      removePlaceholders('youtube')
    }

    function enableSpotifyPosts() {
      const spotifyScriptUrl = '//open.spotify.com/embed'
      for (const el of document.getElementsByTagName('iframe')) {
        if (el.getAttribute('data-src') && el.getAttribute('data-src').includes(spotifyScriptUrl)) {
          el.setAttribute('src', el.getAttribute('data-src'))
          el.classList.remove('hide-embed')
          fixSpacing(el)
        }
      }
      removePlaceholders('spotify')
    }

    function enableOpinaryPosts() {
      const opinaryScriptUrl = '//compass.pressekompass.net'
      for (const el of document.getElementsByTagName('iframe')) {
        if (el.getAttribute('data-src') && el.getAttribute('data-src').includes(opinaryScriptUrl)) {
          el.setAttribute('src', el.getAttribute('data-src'))
          el.classList.remove('hide-embed')
          fixSpacing(el)
        }
      }
      removePlaceholders('opinary')
    }

    // We have to distinguish between environments here, because we can't set up
    // Sourcepoint locally, and if we don't execute these functions, none of
    // the embeds will be shown.
    if (window.location.host.includes('localhost')) {
      enableInstagramPosts()
      enableTwitterPosts()
      enableSpotifyPosts()
      enableFacebookPosts()
      enableYoutubePosts()
      enableTiktokPosts()
      enableOpinaryPosts()
    }
  </script>



<script defer src="https://www.berliner-zeitung.de/designs/berliner-zeitung/2.0.309/scripts.js"></script>

    <script
      defer
      src="/dist/delivery.95e18277824d4dbfbdfb.js"
        integrity="sha256-eGJ0OMdWXIpkdir3z/Rtx1y7BHBqF8fA1++u50m2Qzk= sha384-E9wrFXPVfo1vySrg/6Cvwzkm3q/hs8QAwOBVWv+ZNCIaTzx4P4jePHRntuk7rhNd sha512-sWheCLU8EufvnWxEr4cOUV8hsDqDwzc2PZMIQiCtu2Uq4MeoAegaJag5ihaVADRnkcMfRteDrAMpfcLZFQTeKw=="
        crossorigin="anonymous"
    >
    </script>


  <script>
    window.category = {"id":"id_gesundheit_und_oekologie","label":"Gesundheit & Ökologie","path":"/gesundheit-oekologie","parent":"id_home","metadata":{"zone":"health","tagManager":"UA-XXXXXXXX-X","analytics":"UA-XXXXXXXX-X","ivwPixelId":"bar","homePageGAdUnits":[{"id":"id_mensch_und_metropole","type":["page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","divId":"div-gpt-ad-billboard1","targeting":[{"key":"Billboardslot","value":["Pos1"]}],"size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_politik_und_gesellschaft","type":["page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos2"]}],"divId":"div-gpt-ad-billboard2","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_wirtschaft_und_verantwortung","type":["page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos3"]}],"divId":"div-gpt-ad-billboard3","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_zukunft_und_technologie","type":["page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos4"]}],"divId":"div-gpt-ad-billboard4","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_sport_und_leidenschaft","type":["page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos5"]}],"divId":"div-gpt-ad-billboard5","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_kultur_und_vergnuegen","type":["page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos6"]}],"divId":"div-gpt-ad-billboard6","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_stil_und_individualitaet","type":["page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos7"]}],"divId":"div-gpt-ad-billboard7","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_gesundheit_und_oekologie","type":["page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos8"]}],"divId":"div-gpt-ad-billboard8","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_lernen_und_arbeiten","type":["page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos9"]}],"divId":"div-gpt-ad-billboard9","size":[[728,90],[970,90],[800,250],[970,250]]}],"gAdUnits":[{"id":"ad-article-content-1","type":["article"],"target":"mobile","path":"/21876035911/mew_berliner-zeitung.de/Gesundheit_und_Oekologie","divId":"div-gpt-ad-rectangle1","size":[[300,250],[300,600],[320,480]],"targeting":[{"key":"Mobileslot","value":["Pos1"]}]},{"id":"ad-article-content-2","target":"mobile","type":["article"],"path":"/21876035911/mew_berliner-zeitung.de/Gesundheit_und_Oekologie","divId":"div-gpt-ad-rectangle2","size":[[300,250],[300,600],[320,480]],"targeting":[{"key":"Mobileslot","value":["Pos2"]}]},{"id":"ad-article-sidebar","type":["article"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Gesundheit_und_Oekologie","divId":"div-gpt-ad-rectangle","size":[[300,250],[301,600]]},{"id":"ad-top-mobile","type":["article","page"],"target":"mobile","path":"/21876035911/mew_berliner-zeitung.de/Gesundheit_und_Oekologie","divId":"div-gpt-ad-mpu","size":[[300,250]]},{"id":"ad-top-desktop","type":["article","page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Gesundheit_und_Oekologie","divId":"div-gpt-ad-leaderboard-0","size":[[728,90],[970,250],[970,90]]}]}}
  </script>

  <script>
    function loadAdSense(){
      if(!document.getElementById('adSenseTag')){
        var e = document.createElement('script');
        e.id = 'adSenseTag'
        e.type = 'text/javascript'
        e.async = true;
        e.setAttribute('data-ad-client', 'ca-pub-4278449848105833');
        e.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
        document.body.appendChild(e)
      }
    }
</script>


  </body>
</html>
