
<!doctype html>
<html lang="de-DE">
  <head>
    <meta charset="utf-8">
    <meta name="apple-itunes-app" content="app-id=1401223428">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta http-equiv="pragma" content="no-cache"/>
    <meta http-equiv="Content-Language" content="de-DE">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=WG268x3wXy">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-precomposed.png?v=WG268x3wXy">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=WG268x3wXy">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=WG268x3wXy">
    <link rel="manifest" href="/manifest.json?v=WG268x3wXy" crossOrigin="use-credentials">
    <link rel="mask-icon" href="/safari-pinned-tab.svg?v=WG268x3wXy" color="#000000">
    <link rel="shortcut icon" href="/favicon.ico?v=WG268x3wXy">
    <link rel="search-placeholder" href="/blz-search-placeholder.jpg?v=WG268x3wXy">
    <meta name=”msapplication-config” content=”/browserconfig.xml?v=WG268x3wXy” />
    <meta name="apple-mobile-web-app-title" content="Berliner Zeitung">
    <meta name="application-name" content="Berliner Zeitung">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <meta name="apple-itunes-app" content="app-id=1401223428">
    <meta name="projectHandle" content='blz'>
    <meta property="fb:pages" content="137267732953826" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed Berliner Zeitung: Kultur &amp; Vergnügen - Musik" href="/feed.id_kultur-musik.xml"/><meta name="googlebot" content="noarchive"><script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Berliner Zeitung",
    "url": "https://www.berliner-zeitung.de/",
    "logo": "https://www.berliner-zeitung.de/logo-blz.svg",
    "description": "Berliner Zeitung - Nachrichten aus Berlin, Berliner Bezirken und Brandenburg sowie aus Deutschland und der Welt. Berichte, Kommentare und Analysen zu Politik, Kultur, Sport.",
    "sameAs": ["https://www.facebook.com/berlinerzeitung", "https://twitter.com/berlinerzeitung", "https://www.instagram.com/berliner_zeitung/", "https://www.berliner-zeitung.de/digital/whatsapp-news-so-meldest-du-dich-kostenlos-fuer-unseren-neuen-service-an-24142568"],
    "parentOrganization": {
      "@type": "Organization",
      "name": "Berliner Verlag GmbH",
      "address": "Alte Jakobstraße 105, 10965 Berlin, Germany"
    }
  }
</script>
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Berliner Zeitung",
    "url": "https://www.berliner-zeitung.de/",
    "potentialAction": [{
      "@type": "SearchAction",
      "target": "https://www.berliner-zeitung.de/suche?q={q}",
      "query-input": "required name=q"
    }]
  }
</script>
<script>
  function setCookie(name, value, exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
    var expires = 'expires=' + d.toUTCString();
    document.cookie = name + '=' + value + ';' + expires + ';path=/';
  }

  function getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i <ca.length; i++) {
      var c = ca[i];
      while (c.charAt(0) == ' ') {
        c = c.substring(1);
      }
      if (c.indexOf(name) == 0) {
        return c.substring(name.length, c.length);
      }
    }
    return "";
  }

  function addVendor(vendor){
  	_vendor = vendor;
  	if(typeof window.nonIabVendorConsents == 'undefined'){
    		window.nonIabVendorConsents = [_vendor];
  	}
  	else{
  		if(!window.nonIabVendorConsents.includes(_vendor))
    		window.nonIabVendorConsents.push(_vendor);
  		}
  	setCookie("noniab_vendors",JSON.stringify(nonIabVendorConsents),90);
  }

  function getNonIabVendors(){
	  var cookie_val = getCookie("noniab_vendors");
	  if(cookie_val!="") {
	  	var noniab_vendors = JSON.parse(cookie_val);
	  }
	  return noniab_vendors;
  }
</script>
    <script type="text/javascript">
  !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>

<script type="text/javascript">
  window._sp_ = {
      config: {
          accountId: 1086,
          baseEndpoint: 'https://cdn.privacy-mgmt.com',
      }
  }
  window.nonIabVendorConsents = [];

  if(typeof getNonIabVendors()!="undefined"){
	  _noniab_vendors	= getNonIabVendors();
	  window.nonIabVendorConsents = _noniab_vendors;
  }

</script>
<script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script>

<script>
  function checkVendor(vendorName){
    let found = false
    __cmp('getCustomVendorConsents', null, function(vendorConsents) {
      vendorConsents.consentedVendors.forEach(vendor => {
        if (vendor.name === vendorName){
          found = true
        }
      })
    })
    return found
  }
</script>
    <script>
    function loadGoogleAnalyticsBlz () {
      if(!document.getElementById('googleAnalyticsTag')){
        var e = document.createElement('script');
        e.id = 'googleAnalyticsTag'
        e.type = 'text/javascript'
        e.async = true;
        e.src = "https://www.googletagmanager.com/gtag/js?id=UA-159951176-1";
        const scripts = document.getElementsByTagName('script')
        scripts[0].parentNode.insertBefore(e, scripts[0]);

        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}

        gtag('js', new Date());

        gtag('config', 'UA-159951176-1', { 'anonymize_ip': true });
      }
    }
</script>

        <meta name="robots" content="index, follow, noarchive, noodp">
  <meta name="copyright" content="Berliner Zeitung">
  <meta name="author" content="Berliner Zeitung">
  <meta name="description" content="Kool Savas gilt seit über zwei Dekaden als „King of Rap“. Ein Gespräch über die Grenzen des Sagbaren, das Leben in Berlin und die Fürsorge für seinen Sohn." />
    <meta name="keywords" content="Kool Savas, Rapper, Aghori, album, interview, berlin" />

      
    <meta property="og:title" content="Kool Savas: „Berlin ist ein Haifischbecken“" />
    <meta property="og:description" content="Kool Savas gilt seit über zwei Dekaden als „King of Rap“. Ein Gespräch über die Grenzen des Sagbaren, das Leben in Berlin und die Fürsorge für seinen Sohn." />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.berliner-zeitung.de/kultur-vergnuegen/musik/kool-savas-interview-album-aghori-berlin-ist-ein-haifischbecken-li.137544" />
    <meta property="og:image" content="https://berliner-zeitung.imgix.net/2021/2/3/7bf0dcf4-5d48-4635-84c7-0a9b8902cee2.jpeg?w=1200&amp;h=630&amp;fit=crop&amp;crop=faces" />
  <meta property="og:locale" content="de_DE">
  <meta property="og:site_name" content="Berliner Zeitung" />
  
    <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@berlinerzeitung">

  <title>
    Kool Savas: „Berlin ist ein Haifischbecken“
  </title>
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "url": "https://www.berliner-zeitung.de/kultur-vergnuegen/musik/kool-savas-interview-album-aghori-berlin-ist-ein-haifischbecken-li.137544"
    
  }
</script>
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.berliner-zeitung.de/kultur-vergnuegen/musik/kool-savas-interview-album-aghori-berlin-ist-ein-haifischbecken-li.137544"
    },
    "headline": "Kool Savas: „Berlin ist ein Haifischbecken“",
    "datePublished": "2021-02-19T14:21:35.695Z",
"dateModified": "2021-02-19T14:21:35.695Z","description": "Kool Savas gilt seit über zwei Dekaden als „King of Rap“. Ein Gespräch über die Grenzen des Sagbaren, das Leben in Berlin und die Fürsorge für seinen Sohn.",    "copyrightHolder": "Berliner Zeitung",
    "author": {
      "@type": "Organization",
      "name": "Berliner Zeitung",
      "sameAs": "https://www.berliner-zeitung.de"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Berliner Zeitung",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.berliner-zeitung.de/logo-blz.png",
        "width": 678,
        "height": 104
      }
    },
    "image": {
      "@type": "ImageObject",
      "url": "https://berliner-zeitung.imgix.net/2021/2/3/7bf0dcf4-5d48-4635-84c7-0a9b8902cee2.jpeg?w=1024&amp;auto=format",
      "height": 4005,
      "width": 6000
    }
,
    "isAccessibleForFree": false,
    "hasPart": {
      "@type": "WebPageElement",
      "isAccessibleForFree": false,
      "cssSelector": ".paywall"
    },
    "isPartOf": {
      "@type": ["CreativeWork", "Product"],
      "name" : "Berliner Zeitung",
      "productID": "berliner-zeitung.de:basic"
    }
  }
</script>
  <link rel="canonical" href="https://www.berliner-zeitung.de/kultur-vergnuegen/musik/kool-savas-interview-album-aghori-berlin-ist-ein-haifischbecken-li.137544" />
  <link rel="amphtml" href="https://www.berliner-zeitung.de/kultur-vergnuegen/musik/kool-savas-interview-album-aghori-berlin-ist-ein-haifischbecken-li.137544.amp" />
  <meta name=”robots” content=”max-image-preview:large, max-snippet:200 ” >

      <script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 66027;
      _sf_async_config.domain = 'berliner-zeitung.de';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = 'id_kultur-musik';
        _sf_async_config.authors = 'Robin Schmidt';
    })();
      /** CONFIGURATION END **/
      const loadChartbeat = () => {
        const chartbeatSrc = '//static.chartbeat.com/js/chartbeat.js'
        var e = document.createElement('script');
        var chartBeatScripts = document.getElementsByTagName('script');
        for(item of chartBeatScripts){
          if(item.src && item.src.endsWith(chartbeatSrc)){
            item.parentNode.removeChild(item);
          }
        }
        e.type = 'text/javascript';
        e.async = true;
        e.src = chartbeatSrc;
        chartBeatScripts[0].parentNode.insertBefore(e, chartBeatScripts[0]);

        const chartbeatMabSrc = '//static.chartbeat.com/js/chartbeat_mab.js'
        var g = document.createElement('script');
        g.type = 'text/javascript';
        g.async = true;
        g.src = chartbeatMabSrc;
        chartBeatScripts[0].parentNode.insertBefore(g, chartBeatScripts[1]);

      }
      if(!window._sf_load_function){
        window._sf_load_chartbeat = loadChartbeat;
      }
  </script>

    
  <script src="https://cdnjs.cloudflare.com/ajax/libs/fingerprintjs2/2.1.0/fingerprint2.min.js"></script>
  <script type="text/javascript">

    var fingerprintReport = function () {
      Fingerprint2.get(function (components) {
        var murmur = Fingerprint2.x64hash128(components.map(function (pair) {
          return pair.value
        }).join(), 31)
        setCookie('AccessToken', murmur, 100)
      })
    }
  </script>


<link href="https://www.berliner-zeitung.de/designs/berliner-zeitung/2.0.200/styles.css" rel="stylesheet">
      <script>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</script>

  </head>
  <body>

    <img src="//berliner-zeitung.met.vgwort.de/na/vgzm.9205523-137544" loading="eager" data-qa="vg-wort-pixel" alt="" width="1" height="1" style="display:none">

  <div class="main-wrapper">
    
<div class="main-header-wrapper">
  <div class="main-header">

    
    <div class="o-header o-header--main o-header-lg container">

      

      <div class="main-logobar__left">
       <div class="main-logobar">
          <a class="a-logo" href="/"></a>
              <a class="logobar-link" href="https://www.berliner-zeitung.de/opensource.102233" target="_blank"><span class="a-chevron"></span>Open Source</a>
              <a class="logobar-link" href="https://www.berliner-zeitung.de/missstandshinweis.226" target="_self"><span class="a-chevron"></span>Whistleblowing</a>
              <a class="logobar-link" href="https://aboshop.berliner-zeitung.de/" target="_blank"><span class="a-chevron"></span>Abonnements</a>
        </div>
      </div>

      <div class="main-logobar__right">
        <div class="main-logobar__top">
          <div class="main-logobar__navigation">
            <a href="#" class="a-icon a-icon--small a-icon--search js-icon--search__logobar"></a>
            <a class="a-icon a-icon--small a-icon--burger js-icon--burger"></a>
          </div>

















        </div>

        <div class="main-logobar__bottom">
          <ul class="m-meta-navigation__list">
              <li class="m-meta-navigation__item aboshop-link">
                <a href="https://www.berliner-zeitung.de/opensource.102233" target="_blank">Open Source</a>
              </li>
                <li class="link-login js-loginLink m-meta-navigation__item"></li>
                  <li class="m-meta-navigation__item aboshop-link">
                    <a href="https://aboshop.berliner-zeitung.de/" target="_blank">Abonnements</a>
                  </li>
          </ul>
        </div>
      </div>

      
      <div class="a-overlay-blz js-overlay"></div>
      <div class="blz-sidebarnavi js-sidebarnavi">
        <div class="sidebar-content">
          <div class="sidebar-content-wrapper">

            <div class="blz-sidebarnavi__header">
                <ul class="blz-sidebarnavi__languages">
                    <li class="blz-sidebarnavi__lang-item">
                      <a
                        href="/en"
                      >
                        English
                      </a>
                    </li>
                    <li class="blz-sidebarnavi__lang-item">
                      <a
                        href="/"
                      >
                        Deutsch
                      </a>
                    </li>
                </ul>

              <div class="blz-sidebar-mobile-closer ">
                <a href="#" class="a-icon a-icon--small a-icon--search-white js-icon--search__sidebar"></a>
                <a class="a-icon a-icon--small a-icon--close-white js-sidebar-mobile-closer"></a>
              </div>
            </div>

           <div class="m-sidebar-search">
            <input type="text" class="m-sidebar-search__input js-sidebar-search__input" placeholder="Suchen" />
          </div>

            <div class="blz-sidebarnavi__login">
            
            <ul class="sidebar-meta-navigation">
            <li class="js-loginLink m-meta-navigation__item"></li>
            </ul>
            
          </div>

            <div class="sidebar-category">
              <p>Ressorts</p>
            </div>
            <ul class="blz-sidebar-nav blz-sidebar-nav--primary">
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/politik-gesellschaft"
                  >
                    Politik &amp; Gesellschaft
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/mensch-metropole"
                  >
                    Mensch &amp; Metropole
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/wirtschaft-verantwortung"
                  >
                    Wirtschaft &amp; Verantwortung
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/sport-leidenschaft"
                  >
                    Sport &amp; Leidenschaft
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/kultur-vergnuegen"
                  >
                    Kultur &amp; Vergnügen
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/stil-individualitaet"
                  >
                    Stil &amp; Individualität
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/lernen-arbeiten"
                  >
                    Lernen &amp; Arbeiten
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/zukunft-technologie"
                  >
                    Zukunft &amp; Technologie
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/gesundheit-oekologie"
                  >
                    Gesundheit &amp; Ökologie
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/news"
                  >
                    News &amp; Schlagzeilen
                  </a>
                </li>
            </ul>

            
            <div class="sidebar-category">
              <p>Mehr von der Berliner Zeitung</p>
            </div>
            <ul class="blz-sidebar-nav blz-sidebar-nav--primary">
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://aboshop.berliner-zeitung.de"
 target="_blank" rel="noopener noreferrer"                   >
                    Abonnements
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://epaper.berliner-zeitung.de"
 target="_blank" rel="noopener noreferrer"                   >
                    E-Paper
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/opensource.102233"
 target="_self"                  >
                    Open Source
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/coronavirus"
                  >
                    Coronavirus
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/podcast"
 target="_self"                  >
                    Podcasts
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/missstandshinweis.226"
 target="_self"                  >
                    Whistleblowing
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/kultur-vergnuegen/rausgehen-der-freizeit-newsletter-der-berliner-zeitung-li.108033"
 target="_self"                  >
                    Freizeit-Newsletter bestellen
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/corona-update-li.78595"
                  >
                    Corona-Newsletter bestellen
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/karriere-und-jobs"
                  >
                    Karriere
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/transformation"
                  >
                    Transformation
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/rss-feeds-der-berliner-zeitung-li.25605"
                  >
                    RSS-Feeds
                  </a>
                </li>
            </ul>
            

            
            <ul class="blz-sidebarnavi__bottom">
                <li>
                  <a
                    href="/kontakt.228"
 target="_self"                  >
                    Kontakt
                  </a>
                </li>
                <li>
                  <a
                    href="/allgemeine-nutzungsbedingungen.235"
 target="_self"                  >
                    AGB
                  </a>
                </li>
                <li>
                  <a
                    href="/datenschutzhinweise.729"
 target="_self"                  >
                    Datenschutzhinweise
                  </a>
                </li>
                <li>
                  <a
                    href="/impressum.88593"
 target="_self"                  >
                    Impressum
                  </a>
                </li>
            </ul>
          </div>
        </div>
      </div>
    </div>

    
    <div class="o-header o-header--main o-header-sm">
      <div class="o-header-sm-wrapper container">
        <div class="main-logobar__left">
          <div class="main-logobar">
            <a class="a-logo" href="/"></a>
          </div>
        </div>

        <div class="main-logobar__right">
          <div class="main-logobar__top">
            <ul class="m-meta-navigation__list">
                <li class="m-meta-navigation__item aboshop-link">
                  <a href="https://www.berliner-zeitung.de/opensource.102233" target="_blank">Open Source</a>
                </li>
              <li class="link-login js-loginLink m-meta-navigation__item"></li>
                    <li class="m-meta-navigation__item aboshop-link">
                      <a href="https://aboshop.berliner-zeitung.de/" target="_blank">Abonnements</a>
                    </li>
            </ul>
            <div class="main-logobar__navigation">
              <a href="#" class="a-icon a-icon--small a-icon--search js-icon--search__logobar"></a>
              <a class="a-icon a-icon--small a-icon--burger js-icon--burger"></a>
            </div>
          </div>
        </div>
      </div>

      <div class="blz-navigation container">
        <div class="m-main-navigation" data-t-name="Mainnavigation">
          <div class="m-main-navigation__content">
              <span class="m-main-navigation__chevron m-main-navigation__chevron--left"></span>
              <div class="m-main-navigation__scroller">
                <ul class="m-main-navigation__list">
                    <li class="m-main-navigation__item">
                      <a
                        href="/politik-gesellschaft"
                      >
                        Politik &amp; Gesellschaft
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/mensch-metropole"
                      >
                        Mensch &amp; Metropole
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/wirtschaft-verantwortung"
                      >
                        Wirtschaft &amp; Verantwortung
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/sport-leidenschaft"
                      >
                        Sport &amp; Leidenschaft
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/kultur-vergnuegen"
                      >
                        Kultur &amp; Vergnügen
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/stil-individualitaet"
                      >
                        Stil &amp; Individualität
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/lernen-arbeiten"
                      >
                        Lernen &amp; Arbeiten
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/zukunft-technologie"
                      >
                        Zukunft &amp; Technologie
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/gesundheit-oekologie"
                      >
                        Gesundheit &amp; Ökologie
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/news"
                      >
                        News &amp; Schlagzeilen
                      </a>
                    </li>
                </ul>
              </div>
              <span class="m-main-navigation__chevron m-main-navigation__chevron--right m-main-navigation__chevron--active"></span>
          </div>
        </div>
      </div>
      </div>

    
    <div class="m-header-search">
      <div class="container m-header-search-inner-wrapper">
        <div class="search-input-wrapper">
          <input type="text" class="header-input js-sidebar-search__input" placeholder="Suchen" />
        </div>
        <a class="a-icon a-icon--small a-icon--close-blk js-header-search-closer"></a>
      </div>
    </div>
  </div>

  <div id="separator-container" class="container">
    <hr class="a-separator a-separator__header a-separator--full-width" />
  </div>

    

    
    <div class="blz-navigation container">
      <div class="m-main-navigation" data-t-name="Mainnavigation">
        <div class="m-main-navigation__content">
            <span class="m-main-navigation__chevron m-main-navigation__chevron--left"></span>
            <div class="m-main-navigation__scroller">
              <ul class="m-main-navigation__list">
                  <li class="m-main-navigation__item">
                    <a
                      href="/politik-gesellschaft"
                    >
                      Politik &amp; Gesellschaft
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/mensch-metropole"
                    >
                      Mensch &amp; Metropole
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/wirtschaft-verantwortung"
                    >
                      Wirtschaft &amp; Verantwortung
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/sport-leidenschaft"
                    >
                      Sport &amp; Leidenschaft
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/kultur-vergnuegen"
                    >
                      Kultur &amp; Vergnügen
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/stil-individualitaet"
                    >
                      Stil &amp; Individualität
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/lernen-arbeiten"
                    >
                      Lernen &amp; Arbeiten
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/zukunft-technologie"
                    >
                      Zukunft &amp; Technologie
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/gesundheit-oekologie"
                    >
                      Gesundheit &amp; Ökologie
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/news"
                    >
                      News &amp; Schlagzeilen
                    </a>
                  </li>
              </ul>
            </div>
            <span class="m-main-navigation__chevron m-main-navigation__chevron--right m-main-navigation__chevron--active"></span>
        </div>
      </div>
    </div>

    
    <div class="blz-subscriptions-banner">
      <div class="container">
        <h6><a class="pink-banner" href="https://aboshop.berliner-zeitung.de/" target="_blank">Wir sind unabhängig und wollen es bleiben. Unterstützen Sie uns dabei?</a></h6>
      </div>
    </div>
</div>

<script>
  (function() {
    function getCookie(name) {
      var dc = document.cookie;
      var prefix = name + "=";
      var begin = dc.indexOf("; " + prefix);
      if (begin == -1) {
        begin = dc.indexOf(prefix);
        if (begin != 0) {
          return null;
        }
      } else {
        begin += 2;
        var end = document
          .cookie
          .indexOf(";", begin);
        if (end == -1) {
          end = dc.length;
        }
      }
      return decodeURI(dc.substring(begin + prefix.length, end));
    }

    function findDomain() {
      const domainArray = window
        .location
        .host
        .split('.')
      domainArray.shift()
      return domainArray.join('.')
    }

    const redirectDomain = (register) => {
      const domain = findDomain() || "berliner-zeitung.dev"
      const currentPage = window.location.href.split('?')[0]
      return `https://account.${domain}${register ? '/auth/register?rid=' + currentPage : ''}`
    };

    const loginLinkContainer = Array.from(document.getElementsByClassName("js-loginLink"));
    const aboshopBanner = document.getElementById('aboshop-banner');
    const aboshopBannerSmall = document.getElementById('aboshop-banner--sm');
    const separatorContainer = document.getElementById("separator-container");
    // const loginIconContainer = document.getElementById("loginIcon")
    const mppSessionId = getCookie("MPP-SessionId");
    // add class if there is session with mpp
    if(mppSessionId && document.getElementsByClassName("main-header").length > 0) {
      const mainHeader = document.getElementsByClassName("main-header")[0]
      var classString = mainHeader.className;
      var newClass = classString.concat(" logged-in");
      mainHeader.className = newClass;
      aboshopBanner && aboshopBanner.remove()
      aboshopBannerSmall && aboshopBannerSmall.remove()
      separatorContainer && separatorContainer.remove()
    }
    if (loginLinkContainer) {
      if (!mppSessionId) {
        loginLinkContainer.forEach(el => {
          el.innerHTML = `<a href="${redirectDomain(true)}" class="m-meta-navigation__link">Anmelden</a>`
        })

      } else {
        loginLinkContainer.forEach(el => {
          el.innerHTML = `<a href="${redirectDomain(false)}">Konto</a>`
        })
      }
    }
  })()
</script>
    
  
  <div class="page container container--article">
    <div class="ad-top-desktop">          <script>
    if (!window.doubleClickBody) window.doubleClickBody = {}
    function appendAdUnit() {
      window.unitObj = {"id":"ad-top-desktop","type":["article","page"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/Kultur_und_Vergnuegen","divId":"div-gpt-ad-leaderboard-0","size":[[728,90],[970,250],[970,90]]}
      window.adClass = 'm-ad-unit--top'
      if (document.getElementsByClassName(window.unitObj.id)[0]){
        document.getElementById(window.unitObj.divId) && document.getElementById(window.unitObj.divId).remove()
        var e = document.createElement('div');
        e.id = window.unitObj.divId
        window.adClass && e.classList.add(window.adClass)
        let classList
        e.classList.add("m-ad-unit")
        classList && e.classList.add(classList)

        const script = document.createElement('script')
        script.innerHTML = `googletag.cmd.push(function() { googletag.display('${window.unitObj.divId}') });`

        e.appendChild(script)

        document.getElementsByClassName(window.unitObj.id)[0].appendChild(e)
      }
    }
    window.doubleClickBody['ad-top-desktop'] = appendAdUnit
    window.unitObj = undefined
    window.adClass = ''
  </script>

</div>
    <div class="ad-top-mobile">          <script>
    if (!window.doubleClickBody) window.doubleClickBody = {}
    function appendAdUnit() {
      window.unitObj = {"id":"ad-top-mobile","type":["article","page"],"target":"mobile","path":"/21876035911/mew_berliner-zeitung.de/Kultur_und_Vergnuegen","divId":"div-gpt-ad-mpu","size":[[300,250]]}
      window.adClass = 'm-ad-unit--top-mobile'
      if (document.getElementsByClassName(window.unitObj.id)[0]){
        document.getElementById(window.unitObj.divId) && document.getElementById(window.unitObj.divId).remove()
        var e = document.createElement('div');
        e.id = window.unitObj.divId
        window.adClass && e.classList.add(window.adClass)
        let classList
          classList = 'm-ad-unit--mobile'
        e.classList.add("m-ad-unit")
        classList && e.classList.add(classList)

        const script = document.createElement('script')
        script.innerHTML = `googletag.cmd.push(function() { googletag.display('${window.unitObj.divId}') });`

        e.appendChild(script)

        document.getElementsByClassName(window.unitObj.id)[0].appendChild(e)
      }
    }
    window.doubleClickBody['ad-top-mobile'] = appendAdUnit
    window.unitObj = undefined
    window.adClass = ''
  </script>

</div>
    <div class="row o-article-blz"><div class="col-xs-12"><div class="row"><div class="col-lg-5"><div><div class="m-header"><span class="a-catchline">Interview</span> <span class="smart-hide">:</span><h1 class="a-storyhead">Kool Savas: &#x201E;Berlin ist ein Haifischbecken&#x201C;</h1><p class="a-storylead">Kool Savas gilt seit &#xFC;ber zwei Dekaden als &#x201E;King of Rap&#x201C;. Ein Gespr&#xE4;ch &#xFC;ber die Grenzen des Sagbaren, das Leben in Berlin und die F&#xFC;rsorge f&#xFC;r seinen Sohn.</p><p class="a-author date-and-author">
      <span class="ld-author-replace">Robin Schmidt</span>, <span class="ld-date-replace">19.2.2021 - 15:21 Uhr</span>
    </p><div class="audio-article">Artikel anh&#xF6;ren <span class="audio"></span></div></div></div></div><div class="col-lg-7"><div><figure class="figure c-image" data-component-name="Image"><div class="c-image__imagewrapper"><img class="c-image__image lazyload" data-src="https://berliner-zeitung.imgix.net/2021/2/3/7bf0dcf4-5d48-4635-84c7-0a9b8902cee2.jpeg?rect=0%2C315%2C6000%2C3375&amp;w=1024&amp;auto=format" data-srcset="https://berliner-zeitung.imgix.net/2021/2/3/7bf0dcf4-5d48-4635-84c7-0a9b8902cee2.jpeg?rect=0%2C315%2C6000%2C3375&amp;w=1024&amp;auto=format 1024w,https://berliner-zeitung.imgix.net/2021/2/3/7bf0dcf4-5d48-4635-84c7-0a9b8902cee2.jpeg?rect=0%2C315%2C6000%2C3375&amp;w=750&amp;auto=format 750w,https://berliner-zeitung.imgix.net/2021/2/3/7bf0dcf4-5d48-4635-84c7-0a9b8902cee2.jpeg?rect=0%2C315%2C6000%2C3375&amp;w=620&amp;auto=format 620w,https://berliner-zeitung.imgix.net/2021/2/3/7bf0dcf4-5d48-4635-84c7-0a9b8902cee2.jpeg?rect=0%2C315%2C6000%2C3375&amp;w=450&amp;auto=format 450w,https://berliner-zeitung.imgix.net/2021/2/3/7bf0dcf4-5d48-4635-84c7-0a9b8902cee2.jpeg?rect=0%2C315%2C6000%2C3375&amp;w=320&amp;auto=format 320w" data-sizes="(min-width: 1024px) 994px,(min-width: 768px) 726px,(min-width: 480px) 428px,100vw"></div><figcaption class="c-image__text-group figcaption"><div class="c-image__source-group"><span class="c-image__text">Foto:</span> <span class="c-image__text">Berliner Zeitung/Markus W&#xE4;chter</span></div><span class="c-image__text">Kool Savas hat mit &#x201E;Aghori&#x201C; sein sechstes Soloalbum ver&#xF6;ffentlicht.<br><br></span></figcaption></figure></div></div></div><div class="row"><div class="col-xs-12 col-lg-12"><div class="row"><div class="col-lg-8 col-xs-12 main-content"><div class="m-share m-share-md"><hr><div class="m-socialbar m-socialbar--article"><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="facebook" alt="Auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.berliner-zeitung.de%2Fkultur-vergnuegen%2Fmusik%2Fkool-savas-interview-album-aghori-berlin-ist-ein-haifischbecken-li.137544"><span class="a-icon a-icon--socialbutton a-icon--facebook"></span></a></div><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="twitter" alt="Auf Twitter teilen" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.berliner-zeitung.de%2Fkultur-vergnuegen%2Fmusik%2Fkool-savas-interview-album-aghori-berlin-ist-ein-haifischbecken-li.137544&amp;text=Kool%20Savas%3A%20%E2%80%9EBerlin%20ist%20ein%20Haifischbecken%E2%80%9C"><span class="a-icon a-icon--socialbutton a-icon--twitter"></span></a></div><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="whatsapp" alt="Auf Whatsapp teilen" href="whatsapp://send?text=https%3A%2F%2Fwww.berliner-zeitung.de%2Fkultur-vergnuegen%2Fmusik%2Fkool-savas-interview-album-aghori-berlin-ist-ein-haifischbecken-li.137544"><span class="a-icon a-icon--socialbutton a-icon--whatsapp"></span></a></div></div></div><div class="o-article o-article-paywall" data-t-name="Article"><p class="a-paragraph" data-t-name="Lead Paragraph"><span class="a-paragraph-opener">Berlin</span> - <span>Die Geschichte des HipHop in Deutschland kann nicht ohne diesen Berliner erz&#xE4;hlt werden: Kool Savas. Um die Jahrtausendwende machte sich Savas Yurderi auf den Weg, um sich mit selbst beweihr&#xE4;uchernden Battle-Texten zum &#x201E;King of Rap&#x201C; zu kr&#xF6;nen. Seitdem gilt der 46-J&#xE4;hrige als einer der einflussreichsten Rapper hierzulande, der seinen Status mit erfolgreichen Alben zementiert hat und den viele Musiker der j&#xFC;ngeren Generation als ihr Vorbild nennen &#x2013; der aber mit seinen Texten auch immer wieder f&#xFC;r Kontroversen sorgte.</span></p><p class="a-paragraph" data-t-name="Paragraph">Mit &#x201E;Aghori&#x201C; erscheint nun eine neue Platte. Der Titel geht auf eine uralte religi&#xF6;se Gemeinschaft im Hinduismus zur&#xFC;ck und bedeutet w&#xF6;rtlich &#xFC;bersetzt &#x201E;die Furchtlosen&#x201C;. Zeit f&#xFC;r ein Gespr&#xE4;ch &#xFC;ber Yurderis Werteverst&#xE4;ndnis im Leben, <a target="_blank" href="https://www.berliner-zeitung.de/kultur-vergnuegen/berliner-rapperin-haiyti-mit-neuen-album-trap-boss-aus-la-la-land-li.92179?pid=true">Frauen im Rap</a> und &#xFC;ber die Frage, warum er nicht m&#xF6;chte, dass sein Sohn auf seine alte Schule in Berlin geht.</p><div class="paywall-overlay"></div></div><div class="paywall-dialog-box">
  <h2 class="paywall-header"> Lesen Sie doch weiter</h2>
  <span class="paywall-ilustration"></span>
  <p class="description"> Erhalten Sie unbegrenzt Zugang zu allen Online-Artikeln der Berliner Zeitung f&#xFC;r nur 9,99 &#x20AC; im Monatsabo. </p>
  <a class="paywall-action" href="https://account.berliner-zeitung.de/auth/register?rid=http://www.berliner-zeitung.de/kultur-vergnuegen/musik/kool-savas-interview-album-aghori-berlin-ist-ein-haifischbecken-li.137544&amp;payment=true">
    <div class="paywall-button">Jetzt abonnieren</div>
  </a>
  <p class="description description-action"> Sie haben bereits ein Abo? <a href="https://account.berliner-zeitung.de/auth/login?rid=http://www.berliner-zeitung.de/kultur-vergnuegen/musik/kool-savas-interview-album-aghori-berlin-ist-ein-haifischbecken-li.137544"> Melden Sie sich an.</a> </p>
  <p class="description description-action"> Doch lieber Print? Oder das E-Paper? <a href="https://aboshop.berliner-zeitung.de"> Hier geht&#x2019;s zum Abo Shop.</a> </p>
</div></div><div class="col-lg-4 col-xs-12 sidebar"><div data-t-name="Sidebar"><div class="sidebar-recommendations-wrapper" data-t-name="Recommendations"><div></div></div></div><div class="ad-article-sidebar"></div></div></div></div><div class="container--full-width"><div class="container"><div class="row"><div class="col-xs-12 col-md-12 col-lg-12"><div class="m-andre-title"><h2 class="m-andre-title__text">Weitere aktuelle Themen</h2></div></div><div class="col-xs-12 col-md-12 col-lg-12"><div><div class="recommended-mainlist-container">
<div class="row">
		<div class="col-xs-12 col-md-12 col-lg-3  divider-right divider-right__hide-lg  ">
      
        
<a href="/kultur-vergnuegen/musik/masha-qrella-woanders-thomas-brasch-album-kritik-review-berliner-musik-li.140230">
  <div class="m-article-teaser  m-article-teaser m-article-teaser--pic-top m-article-teaser--small-type m-article-teaser--pic-left-lg m-article-teaser--pic-one-half-lg m-article-teaser--pic-top-md m-article-teaser--small-type-md  ">
    <picture class="m-image m-article-teaser__image">
      <img class="teaser__img lazyload" data-width="1772" data-height="1181" data-src="https://berliner-zeitung.imgix.net/2021/2/16/3b7c9e5e-22a9-4564-8cae-986c1baa7d1c.jpeg?rect=0%2C0%2C1772%2C1181&amp;w=1024&amp;auto=format" data-srcset="https://berliner-zeitung.imgix.net/2021/2/16/3b7c9e5e-22a9-4564-8cae-986c1baa7d1c.jpeg?rect=0%2C0%2C1772%2C1181&amp;w=1024&amp;auto=format 1024w,https://berliner-zeitung.imgix.net/2021/2/16/3b7c9e5e-22a9-4564-8cae-986c1baa7d1c.jpeg?rect=0%2C0%2C1772%2C1181&amp;w=750&amp;auto=format 750w,https://berliner-zeitung.imgix.net/2021/2/16/3b7c9e5e-22a9-4564-8cae-986c1baa7d1c.jpeg?rect=0%2C0%2C1772%2C1181&amp;w=620&amp;auto=format 620w,https://berliner-zeitung.imgix.net/2021/2/16/3b7c9e5e-22a9-4564-8cae-986c1baa7d1c.jpeg?rect=0%2C0%2C1772%2C1181&amp;w=450&amp;auto=format 450w,https://berliner-zeitung.imgix.net/2021/2/16/3b7c9e5e-22a9-4564-8cae-986c1baa7d1c.jpeg?rect=0%2C0%2C1772%2C1181&amp;w=320&amp;auto=format 320w">
      
    </picture>
    <div class="m-article-teaser__content">
      <div class="m-article-teaser__top">
        <span class="a-flag">Berliner Musik
           <span class="audio" data-paid="true" data-title="Masha Qrella und die Sehnsucht nach&#xA0;&#x201E;Woanders&#x201C;" data-url="/kultur-vergnuegen/musik/masha-qrella-woanders-thomas-brasch-album-kritik-review-berliner-musik-li.140230"></span> 
        </span>
        <h2 class="m-article-teaser__title">Masha Qrella und die Sehnsucht nach&#xA0;&#x201E;Woanders&#x201C;</h2>
        <p class="m-article-teaser__lead">F&#xFC;r ihr neues Album vertont die Berliner Musikerin Masha Qrella die&#xA0;Gedichte des Berliner Schriftstellers Thomas Brasch. Unser Autor ist begeistert.</p>
      </div>
      <div class="m-article-teaser__bottom">
        
        <span class="m-article-teaser__meta">
          
  
    Jens Uthoff, 
  18.02.2021
  

        </span>
      </div>
    </div>
  </div>
</a>

      
       <hr class="a-separator a-separator-md"> 
		</div>
		<div class="col-xs-12 col-md-12 col-lg-6  divider-right divider-right__hide-lg  ">
      
        
<a href="/kultur-vergnuegen/musik/mogwai-album-as-the-love-continues-kritik-review-leise-laut-lauter-leise-li.140723">
  <div class="m-article-teaser  m-article-teaser m-article-teaser--pic-top m-article-teaser--pic-right-lg m-article-teaser--pic-seven-tenth-lg m-article-teaser--pic-top-md m-article-teaser--small-type-md  ">
    <picture class="m-image m-article-teaser__image">
      <img class="teaser__img lazyload" data-width="2394" data-height="1596" data-src="https://berliner-zeitung.imgix.net/2021/2/18/7d025db3-1409-4706-9e3d-27164a07bfe2.jpeg?rect=331%2C0%2C2394%2C1596&amp;w=1024&amp;auto=format" data-srcset="https://berliner-zeitung.imgix.net/2021/2/18/7d025db3-1409-4706-9e3d-27164a07bfe2.jpeg?rect=331%2C0%2C2394%2C1596&amp;w=1024&amp;auto=format 1024w,https://berliner-zeitung.imgix.net/2021/2/18/7d025db3-1409-4706-9e3d-27164a07bfe2.jpeg?rect=331%2C0%2C2394%2C1596&amp;w=750&amp;auto=format 750w,https://berliner-zeitung.imgix.net/2021/2/18/7d025db3-1409-4706-9e3d-27164a07bfe2.jpeg?rect=331%2C0%2C2394%2C1596&amp;w=620&amp;auto=format 620w,https://berliner-zeitung.imgix.net/2021/2/18/7d025db3-1409-4706-9e3d-27164a07bfe2.jpeg?rect=331%2C0%2C2394%2C1596&amp;w=450&amp;auto=format 450w,https://berliner-zeitung.imgix.net/2021/2/18/7d025db3-1409-4706-9e3d-27164a07bfe2.jpeg?rect=331%2C0%2C2394%2C1596&amp;w=320&amp;auto=format 320w">
      
    </picture>
    <div class="m-article-teaser__content">
      <div class="m-article-teaser__top">
        <span class="a-flag">Neuerscheinung
           <span class="audio" data-paid="true" data-title="Mogwai und ihr Album&#xA0;&#x201E;As the Love Continues&#x201C;:&#xA0;leise, laut, lauter, leise" data-url="/kultur-vergnuegen/musik/mogwai-album-as-the-love-continues-kritik-review-leise-laut-lauter-leise-li.140723"></span> 
        </span>
        <h2 class="m-article-teaser__title">Mogwai und ihr Album&#xA0;&#x201E;As the Love Continues&#x201C;:&#xA0;leise, laut, lauter, leise</h2>
        <p class="m-article-teaser__lead">Die schottische Band Mogwai spielt seit 25 Jahren gegen bekannte Rock-Muster an. Ihr neues Album&#xA0;&#x201E;As the Love Continues&#x201C; reiht sich hier gut ein.</p>
      </div>
      <div class="m-article-teaser__bottom">
        
        <span class="m-article-teaser__meta">
          
  
    Markus Schneider, 
  19.02.2021
  

        </span>
      </div>
    </div>
  </div>
</a>

      
       <hr class="a-separator a-separator-md"> 
    </div>
		<div class="col-xs-12 col-md-12 col-lg-3 contains-last-article">
      
        
<a href="/kultur-vergnuegen/musik/rihanna-indien-protest-li.140761">
  <div class="m-article-teaser  m-article-teaser m-article-teaser--pic-top m-article-teaser--small-type m-article-teaser--pic-left-lg m-article-teaser--pic-one-half-lg m-article-teaser--pic-top-md m-article-teaser--small-type-md  ">
    <picture class="m-image m-article-teaser__image">
      <img class="teaser__img lazyload" data-width="3800" data-height="2533" data-src="https://berliner-zeitung.imgix.net/2021/2/18/498cccde-17ef-4094-9833-d80364b9d0c7.jpeg?rect=0%2C0%2C3800%2C2533&amp;w=1024&amp;auto=format" data-srcset="https://berliner-zeitung.imgix.net/2021/2/18/498cccde-17ef-4094-9833-d80364b9d0c7.jpeg?rect=0%2C0%2C3800%2C2533&amp;w=1024&amp;auto=format 1024w,https://berliner-zeitung.imgix.net/2021/2/18/498cccde-17ef-4094-9833-d80364b9d0c7.jpeg?rect=0%2C0%2C3800%2C2533&amp;w=750&amp;auto=format 750w,https://berliner-zeitung.imgix.net/2021/2/18/498cccde-17ef-4094-9833-d80364b9d0c7.jpeg?rect=0%2C0%2C3800%2C2533&amp;w=620&amp;auto=format 620w,https://berliner-zeitung.imgix.net/2021/2/18/498cccde-17ef-4094-9833-d80364b9d0c7.jpeg?rect=0%2C0%2C3800%2C2533&amp;w=450&amp;auto=format 450w,https://berliner-zeitung.imgix.net/2021/2/18/498cccde-17ef-4094-9833-d80364b9d0c7.jpeg?rect=0%2C0%2C3800%2C2533&amp;w=320&amp;auto=format 320w">
      
    </picture>
    <div class="m-article-teaser__content">
      <div class="m-article-teaser__top">
        <span class="a-flag">Kommentar
           <span class="audio" data-paid="true" data-title="Rihannas symbolpolitischer Einsatz" data-url="/kultur-vergnuegen/musik/rihanna-indien-protest-li.140761"></span> 
        </span>
        <h2 class="m-article-teaser__title">Rihannas symbolpolitischer Einsatz</h2>
        <p class="m-article-teaser__lead">Die barbadische R&amp;B-S&#xE4;ngerin l&#xE4;sst fasst die H&#xFC;llen fallen &#x2013; und alles ist politisch.</p>
      </div>
      <div class="m-article-teaser__bottom">
        
        <span class="m-article-teaser__meta">
          
  
    Harry Nutt, 
  18.02.2021
  

        </span>
      </div>
    </div>
  </div>
</a>

      
    </div>
</div>
</div></div></div></div></div></div></div></div></div>
              <script>
    if (!window.doubleClickBody) window.doubleClickBody = {}
    function appendAdUnit() {
      window.unitObj = {"id":"ad-article-sidebar","type":["article"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/Kultur_und_Vergnuegen","divId":"div-gpt-ad-rectangle","size":[[300,250],[301,600]]}
      window.adClass = 'm-ad-unit--sidebar'
      if (document.getElementsByClassName(window.unitObj.id)[0]){
        document.getElementById(window.unitObj.divId) && document.getElementById(window.unitObj.divId).remove()
        var e = document.createElement('div');
        e.id = window.unitObj.divId
        window.adClass && e.classList.add(window.adClass)
        let classList
          classList = 'm-ad-unit--sticky-sidebar'
        e.classList.add("m-ad-unit")
        classList && e.classList.add(classList)

        const script = document.createElement('script')
        script.innerHTML = `googletag.cmd.push(function() { googletag.display('${window.unitObj.divId}') });`

        e.appendChild(script)

        document.getElementsByClassName(window.unitObj.id)[0].appendChild(e)
      }
    }
    window.doubleClickBody['ad-article-sidebar'] = appendAdUnit
    window.unitObj = undefined
    window.adClass = ''
  </script>


              <script>
    if (!window.doubleClickBody) window.doubleClickBody = {}
    function appendAdUnit() {
      window.unitObj = {"id":"ad-article-content-1","type":["article"],"target":"mobile","path":"/21876035911/mew_berliner-zeitung.de/Kultur_und_Vergnuegen","divId":"div-gpt-ad-rectangle1","size":[[300,250],[300,600],[320,480]],"targeting":[{"key":"Mobileslot","value":["Pos1"]}]}
      window.adClass = 'm-ad-unit--content'
      if (document.getElementsByClassName(window.unitObj.id)[0]){
        document.getElementById(window.unitObj.divId) && document.getElementById(window.unitObj.divId).remove()
        var e = document.createElement('div');
        e.id = window.unitObj.divId
        window.adClass && e.classList.add(window.adClass)
        let classList
          classList = 'm-ad-unit--mobile'
        e.classList.add("m-ad-unit")
        classList && e.classList.add(classList)

        const script = document.createElement('script')
        script.innerHTML = `googletag.cmd.push(function() { googletag.display('${window.unitObj.divId}') });`

        e.appendChild(script)

        document.getElementsByClassName(window.unitObj.id)[0].appendChild(e)
      }
    }
    window.doubleClickBody['ad-article-content-1'] = appendAdUnit
    window.unitObj = undefined
    window.adClass = ''
  </script>


              <script>
    if (!window.doubleClickBody) window.doubleClickBody = {}
    function appendAdUnit() {
      window.unitObj = {"id":"ad-article-content-2","target":"mobile","type":["article"],"path":"/21876035911/mew_berliner-zeitung.de/Kultur_und_Vergnuegen","divId":"div-gpt-ad-rectangle2","size":[[300,250],[300,600],[320,480]],"targeting":[{"key":"Mobileslot","value":["Pos2"]}]}
      window.adClass = 'm-ad-unit--content'
      if (document.getElementsByClassName(window.unitObj.id)[0]){
        document.getElementById(window.unitObj.divId) && document.getElementById(window.unitObj.divId).remove()
        var e = document.createElement('div');
        e.id = window.unitObj.divId
        window.adClass && e.classList.add(window.adClass)
        let classList
          classList = 'm-ad-unit--mobile'
        e.classList.add("m-ad-unit")
        classList && e.classList.add(classList)

        const script = document.createElement('script')
        script.innerHTML = `googletag.cmd.push(function() { googletag.display('${window.unitObj.divId}') });`

        e.appendChild(script)

        document.getElementsByClassName(window.unitObj.id)[0].appendChild(e)
      }
    }
    window.doubleClickBody['ad-article-content-2'] = appendAdUnit
    window.unitObj = undefined
    window.adClass = ''
  </script>


  </div>
    <div class="container">
      <div class="audio-player-wrapper"></div>
    </div>
<div class="o-footer">
  <div class="o-footer__item container o-footer__with-badges">
      <ul class="m-footer-corporate">
          <li class="m-footer-corporate__item">
            <a
              href="/allgemeine-nutzungsbedingungen.235"
            >
              AGB
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="/widerrufsbelehrung.85687"
            >
              Widerrufsbelehrung
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="/datenschutzhinweise.729"
            >
              Datenschutzhinweise
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="/impressum.88593"
            >
              Impressum
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="/kontakt.228"
            >
              Kontakt
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="/karriere-und-jobs"
            >
              Karriere
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="/transformation"
            >
              Transformation
            </a>
          </li>
        <li class="m-footer-corporate__item">
          © Berliner Verlag GmbH 2021. Alle Rechte vorbehalten.
        </li>
      </ul>
    <div class="footer-badges-row">

      <div class="footer-badges">
        <a href="https://apps.apple.com/de/developer/berliner-verlag-gmbh/id1488621894">
          <div class="a-icon--appstore"></div>
        </a>
        <a href='https://play.google.com/store/apps/developer?id=Berliner+Verlag+GmbH'
          class="footer-badges--google">
          <div class="a-icon--playstore"></div>
        </a>

      </div>
      <div class="a-socialbutton-container">
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://www.instagram.com/berliner_zeitung/">
              <span class="a-icon a-icon--socialbutton a-icon--instagram-black"></span>
            </a>
          </div>
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://www.linkedin.com/company/berliner-zeitung">
              <span class="a-icon a-icon--socialbutton a-icon--linkedin-black"></span>
            </a>
          </div>
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://www.facebook.com/berlinerzeitung/">
              <span class="a-icon a-icon--socialbutton a-icon--facebook-black"></span>
            </a>
          </div>
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://twitter.com/berlinerzeitung">
              <span class="a-icon a-icon--socialbutton a-icon--twitter-black"></span>
            </a>
          </div>
        </div>
    </div>

  </div>

  <div class="o-footer__item container">
  </div>
</div>
  </div>

  
  <script>
    function removePlaceholders (vendor) {
      const placeholders = document.getElementsByClassName(`social-media-placeholder-${vendor}`)
      while(placeholders.length > 0) {
        document.getElementsByClassName(`social-media-placeholder-${vendor}`)[0].remove()
      }
    }

    function makeEmbedsVisible (className) {
      const embeds = document.getElementsByClassName(className)
      for (const embed of embeds) {
        embed.classList.remove('hide-embed')
      }
    }

    function fixSpacing (el) {
      const parent = el.parentNode
      parent.style.height = parent.getAttribute('data-height')
      parent.style.paddingBottom = parent.getAttribute('data-padding-bottom')
      parent.style.overflow = parent.getAttribute('data-overflow')
    }

    function enableInstagramPosts() {
      if(!document.getElementById('instagramScript')){
        makeEmbedsVisible('instagram-media')
        removePlaceholders('instagram')
        var e = document.createElement('script');
        e.id = 'instagramScript'
        e.type = 'text/javascript'
        e.async = true;
        e.src = "//www.instagram.com/embed.js";
        document.body.appendChild(e)
      }
    }

    function enableTwitterPosts() {
      if(!document.getElementById('twitterScript')){
        makeEmbedsVisible('twitter-tweet')
        removePlaceholders('twitter')
        var e = document.createElement('script');
        e.id = 'twitterScript'
        e.type = 'text/javascript'
        e.async = true;
        e.src = "https://platform.twitter.com/widgets.js";
        document.body.appendChild(e)
      }
    }

    function enableTiktokPosts() {
      if(!document.getElementById('tiktokScript')){
        makeEmbedsVisible('tiktok-embed')
        removePlaceholders('tiktok')
        var e = document.createElement('script');
        e.id = 'tiktokScript'
        e.type = 'text/javascript'
        e.async = true;
        e.src = "https://www.tiktok.com/embed.js";
        document.body.appendChild(e)
      }
    }

    function enableFacebookPosts() {
      const facebookScriptUrl = '//www.facebook.com/plugins'
      for( const el of document.getElementsByTagName('iframe')) {
        if (el.getAttribute('data-src') && el.getAttribute('data-src').includes(facebookScriptUrl)) {
          el.setAttribute('src', el.getAttribute('data-src'))
          el.classList.remove('hide-embed')
          fixSpacing(el)
        }
      }
      removePlaceholders('facebook')
    }

    function enableYoutubePosts() {
      const youtubeScriptUrl = '//www.youtube.com/embed'
      for( const el of document.getElementsByTagName('iframe')) {
        if (el.getAttribute('data-src') && el.getAttribute('data-src').includes(youtubeScriptUrl)) {
          el.setAttribute('src', el.getAttribute('data-src'))
          el.classList.remove('hide-embed')
          fixSpacing(el)
        }
      }
      removePlaceholders('youtube')
    }

    function enableSpotifyPosts() {
      const spotifyScriptUrl = '//open.spotify.com/embed'
      for( const el of document.getElementsByTagName('iframe')) {
        if (el.getAttribute('data-src') && el.getAttribute('data-src').includes(spotifyScriptUrl)) {
          el.setAttribute('src', el.getAttribute('data-src'))
          el.classList.remove('hide-embed')
          fixSpacing(el)
        }
      }
      removePlaceholders('spotify')
    }

    // We have to distinguish between environments here, because we can't set up
    // Sourcepoint locally, and if we don't execute these functions, none of
    // the embeds will be shown.
    if(window.location.host.includes('localhost')) {
      enableInstagramPosts()
      enableTwitterPosts()
      enableSpotifyPosts()
      enableFacebookPosts()
      enableYoutubePosts()
      enableTiktokPosts()
    }
  </script>



<script defer src="https://www.berliner-zeitung.de/designs/berliner-zeitung/2.0.200/scripts.js"></script>

    <script
      defer
      src="/dist/delivery.cfbc6a6e08c0e680db57.js"
        integrity="sha256-5B6lbYi7ko2+HIc1oHZGXbQOMmOVUw4RwEaOQ3Nrr7w= sha384-AFPiEUFS7lX9LxyptX1OagJ1Y029sYJ20y3PKAq2zd1lQG0c0/KnOBqGNJmBfA4a sha512-gSSFJxwJJY7hDBQLqPOpweJjCd88pNuu+bFuwRiJsQguOqOEubeLFY2mY/xgUZs2bboCp1Qr63/R6PT3xsKY1Q=="
        crossorigin="anonymous"
    >
    </script>


  <script>
    window.category = {"id":"id_kultur-musik","label":"Kultur & Vergnügen - Musik","path":"/kultur-vergnuegen/musik","parent":"id_kultur_und_vergnuegen","metadata":{"tagManager":"UA-XXXXXXXX-X","analytics":"UA-XXXXXXXX-X","ivwPixelId":"bar","homePageGAdUnits":[{"id":"id_mensch_und_metropole","type":["page"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/Homepage","divId":"div-gpt-ad-billboard1","targeting":[{"key":"Billboardslot","value":["Pos1"]}],"size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_politik_und_gesellschaft","type":["page"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos2"]}],"divId":"div-gpt-ad-billboard2","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_wirtschaft_und_verantwortung","type":["page"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos3"]}],"divId":"div-gpt-ad-billboard3","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_zukunft_und_technologie","type":["page"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos4"]}],"divId":"div-gpt-ad-billboard4","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_sport_und_leidenschaft","type":["page"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos5"]}],"divId":"div-gpt-ad-billboard5","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_kultur_und_vergnuegen","type":["page"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos6"]}],"divId":"div-gpt-ad-billboard6","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_stil_und_individualitaet","type":["page"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos7"]}],"divId":"div-gpt-ad-billboard7","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_gesundheit_und_oekologie","type":["page"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos8"]}],"divId":"div-gpt-ad-billboard8","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_lernen_und_arbeiten","type":["page"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos9"]}],"divId":"div-gpt-ad-billboard9","size":[[728,90],[970,90],[800,250],[970,250]]}],"gAdUnits":[{"id":"ad-article-content-1","type":["article"],"target":"mobile","path":"/21876035911/mew_berliner-zeitung.de/Kultur_und_Vergnuegen","divId":"div-gpt-ad-rectangle1","size":[[300,250],[300,600],[320,480]],"targeting":[{"key":"Mobileslot","value":["Pos1"]}]},{"id":"ad-article-content-2","target":"mobile","type":["article"],"path":"/21876035911/mew_berliner-zeitung.de/Kultur_und_Vergnuegen","divId":"div-gpt-ad-rectangle2","size":[[300,250],[300,600],[320,480]],"targeting":[{"key":"Mobileslot","value":["Pos2"]}]},{"id":"ad-article-sidebar","type":["article"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/Kultur_und_Vergnuegen","divId":"div-gpt-ad-rectangle","size":[[300,250],[301,600]]},{"id":"ad-top-mobile","type":["article","page"],"target":"mobile","path":"/21876035911/mew_berliner-zeitung.de/Kultur_und_Vergnuegen","divId":"div-gpt-ad-mpu","size":[[300,250]]},{"id":"ad-top-desktop","type":["article","page"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/Kultur_und_Vergnuegen","divId":"div-gpt-ad-leaderboard-0","size":[[728,90],[970,250],[970,90]]}]}}
  </script>

  <script>
    function loadAdSense(){
      if(!document.getElementById('adSenseTag')){
        var e = document.createElement('script');
        e.id = 'adSenseTag'
        e.type = 'text/javascript'
        e.async = true;
        e.setAttribute('data-ad-client', 'ca-pub-4278449848105833');
        e.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
        document.body.appendChild(e)
      }
    }
</script>


  </body>
</html>
