<!DOCTYPE html><html lang="de"><head><meta charSet="utf-8"/><title>Unerlaubte Untervermietung in Berlin: „Eine Wohnung zu kündigen ist unsolidarisch“</title><meta name="viewport" content="initial-scale=1, width=device-width, height=device-height, viewport-fit=cover"/><meta name="description" content="Es gibt einen zweiten Wohnungsmarkt in Berlin: den der Untermieter. Dort sind die Mieten günstiger. Drei Menschen berichten von Tricks und der Angst, entdeckt zu werden."/><link data-key="head$dearticle-/mensch-metropole/unerlaubte-untervermietung-in-berlin-eine-wohnung-zu-kuendigen-ist-unsolidarisch-li.294326false-canonical" id="head$dearticle-/mensch-metropole/unerlaubte-untervermietung-in-berlin-eine-wohnung-zu-kuendigen-ist-unsolidarisch-li.294326false-canonical" rel="canonical" href="https://www.berliner-zeitung.de/mensch-metropole/unerlaubte-untervermietung-in-berlin-eine-wohnung-zu-kuendigen-ist-unsolidarisch-li.294326"/><meta name="robots" content="max-image-preview:large"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","description":"Es gibt einen zweiten Wohnungsmarkt in Berlin: den der Untermieter. Dort sind die Mieten günstiger. Drei Menschen berichten von Tricks und der Angst, entdeckt zu werden.","url":"https://www.berliner-zeitung.de/mensch-metropole/unerlaubte-untervermietung-in-berlin-eine-wohnung-zu-kuendigen-ist-unsolidarisch-li.294326","inLanguage":"de","datePublished":"2022-12-20T08:46:26.339Z","headline":"Unerlaubte Untervermietung in Berlin: „Eine Wohnung zu kündigen ist unsolidarisch“","author":[{"@type":"Person","name":"Maria Häußler","url":"https://www.berliner-zeitung.de/autoren/maria-haeussler--li.137150"}],"image":[{"@context":"http://schema.org","@type":"ImageObject","url":"https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?rect=0%2C126%2C5472%2C3078&w=1024&auto=format","height":576,"width":1024,"caption":"Axel Göransson flog wegen unerlaubter Untermiete aus der WG. In seiner jetzigen Wohnung ist die Untermiete genehmigt."},{"@context":"http://schema.org","@type":"ImageObject","url":"https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?rect=0%2C200%2C5472%2C1824&w=1024&auto=format","height":341,"width":1024,"caption":"Axel Göransson flog wegen unerlaubter Untermiete aus der WG. In seiner jetzigen Wohnung ist die Untermiete genehmigt."},{"@context":"http://schema.org","@type":"ImageObject","url":"https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?rect=246%2C0%2C4994%2C3329&w=1024&auto=format","height":683,"width":1024,"caption":"Axel Göransson flog wegen unerlaubter Untermiete aus der WG. In seiner jetzigen Wohnung ist die Untermiete genehmigt."},{"@context":"http://schema.org","@type":"ImageObject","url":"https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?rect=942%2C0%2C3329%2C3329&w=1024&auto=format","height":1024,"width":1024,"caption":"Axel Göransson flog wegen unerlaubter Untermiete aus der WG. In seiner jetzigen Wohnung ist die Untermiete genehmigt."}],"isPartOf":{"@type":["CreativeWork","Product"],"name":"Berliner Zeitung","productID":"berliner-zeitung.de:digital"},"keywords":"Berlin, Wohnen, Ausland, Hamburg, Treptow, Edinburgh, Wohnungsmarkt","isAccessibleForFree":"True"}</script><meta name="application-name" content="Berliner Zeitung"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="default"/><meta name="apple-mobile-web-app-title" content="Berliner Zeitung"/><meta name="format-detection" content="telephone=no"/><meta name="mobile-web-app-capable" content="yes"/><meta name="msapplication-config" content="/static/icons/browserconfig.xml"/><meta name="msapplication-TileColor" content="#2B5797"/><meta name="msapplication-tap-highlight" content="no"/><meta name="theme-color" content="#ffffff"/><link rel="manifest" href="/static/manifest.json?20220516"/><link rel="icon" type="image/png" sizes="32x32" href="/static/icons/favicon-32x32.png"/><link rel="icon" type="image/png" sizes="16x16" href="/static/icons/favicon-16x16.png"/><link rel="apple-touch-icon" href="/static/icons/apple-touch-icon.png"/><link rel="mask-icon" href="/static/icons/safari-pinned-tab.svg" color="#5bbad5"/><link rel="shortcut icon" href="/static/icons/favicon.ico"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@berlinerzeitung"/><meta name="twitter:title" content="Unerlaubte Untervermietung in Berlin: „Eine Wohnung zu kündigen ist unsolidarisch“"/><meta name="twitter:description" content="Es gibt einen zweiten Wohnungsmarkt in Berlin: den der Untermieter. Dort sind die Mieten günstiger. Drei Menschen berichten von Tricks und der Angst, entdeckt zu werden."/><meta name="twitter:image" content="https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?w=1024&amp;auto=format"/><meta name="twitter:image:alt" content="Axel Göransson flog wegen unerlaubter Untermiete aus der WG. In seiner jetzigen Wohnung ist die Untermiete genehmigt."/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.berliner-zeitung.de/mensch-metropole/unerlaubte-untervermietung-in-berlin-eine-wohnung-zu-kuendigen-ist-unsolidarisch-li.294326"/><meta property="og:locale" content="de_DE"/><meta property="og:site_name" content="Berliner Zeitung"/><meta property="og:title" content="Unerlaubte Untervermietung in Berlin: „Eine Wohnung zu kündigen ist unsolidarisch“"/><meta property="og:description" content="Es gibt einen zweiten Wohnungsmarkt in Berlin: den der Untermieter. Dort sind die Mieten günstiger. Drei Menschen berichten von Tricks und der Angst, entdeckt zu werden."/><meta property="og:image" content="https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?w=1024&amp;auto=format"/><meta property="og:image:alt" content="Axel Göransson flog wegen unerlaubter Untermiete aus der WG. In seiner jetzigen Wohnung ist die Untermiete genehmigt."/><meta property="article:published_time" content="2022-12-20T08:46:26.339Z"/><meta property="article:author" content="Maria Häußler"/><meta property="article:section" content="Berlin"/><meta property="article:tag" content="Berlin"/><meta property="article:tag" content="Wohnen"/><meta property="article:tag" content="Ausland"/><meta property="article:tag" content="Hamburg"/><meta property="article:tag" content="Treptow"/><meta property="article:tag" content="Edinburgh"/><meta property="article:tag" content="Wohnungsmarkt"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsMediaOrganization","name":"Berliner Zeitung","logo":{"@context":"http://schema.org","@type":"ImageObject","url":"https://www.berliner-zeitung.de/static/icons/android-chrome-192x192.png","height":192,"width":192},"url":"https://www.berliner-zeitung.de","description":"Berliner Zeitung - Nachrichten aus Berlin, Berliner Bezirken und Brandenburg sowie aus Deutschland und der Welt. Berichte, Kommentare und Analysen zu Politik, Kultur, Sport.","foundingDate":"1945-05-21","sameAs":["https://www.facebook.com/berlinerzeitung","https://twitter.com/berlinerzeitung","https://www.instagram.com/berliner_zeitung/","https://de.wikipedia.org/wiki/Berliner_Zeitung"]}</script><script type="text/javascript">
                    (function() {
                        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
                        _sf_async_config.uid = 66027;
                        _sf_async_config.domain = 'berliner-zeitung.de';
                        _sf_async_config.noCookies = false;
                        _sf_async_config.path = 'berliner-zeitung.de/mensch-metropole/unerlaubte-untervermietung-in-berlin-eine-wohnung-zu-kuendigen-ist-unsolidarisch-li.294326';
                        _sf_async_config.sections = 'id_mensch_und_metropole';
                        _sf_async_config.authors = 'Maria Häußler';
                        var _cbq = window._cbq = (window._cbq || []);
                        _cbq.push(['_acct', 'anon']);

                        function loadChartbeat() {
                            var e = document.createElement('script');
                            var n = document.getElementsByTagName('script')[0];
                            e.type = 'text/javascript';
                            e.async = true;
                            e.src = '//static.chartbeat.com/js/chartbeat.js';
                            n.parentNode.insertBefore(e, n);
                        }

                        function loadChartbeatNoCookies() {
                            _sf_async_config.noCookies = true;
                            loadChartbeat()
                        }

                        if (!window.loadChartbeat) window.loadChartbeat = loadChartbeat;
                        if (!window.loadChartbeatNoCookies) window.loadChartbeatNoCookies = loadChartbeatNoCookies;
                     })();
                    </script><meta property="version" content="e79395245fefea673d7292b1a318d1c89d476225"/><link rel="preconnect" href="https://berliner-zeitung.imgix.net"/><link rel="preload" as="image" imagesrcset="https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=64&amp;auto=compress&amp;rect=239,0,4994,3329 64w, https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=96&amp;auto=compress&amp;rect=239,0,4994,3329 96w, https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=128&amp;auto=compress&amp;rect=239,0,4994,3329 128w, https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=192&amp;auto=compress&amp;rect=239,0,4994,3329 192w, https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=256&amp;auto=compress&amp;rect=239,0,4994,3329 256w, https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=353&amp;auto=compress&amp;rect=239,0,4994,3329 353w, https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=470&amp;auto=compress&amp;rect=239,0,4994,3329 470w, https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=640&amp;auto=compress&amp;rect=239,0,4994,3329 640w, https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=705&amp;auto=compress&amp;rect=239,0,4994,3329 705w, https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=940&amp;auto=compress&amp;rect=239,0,4994,3329 940w, https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=1080&amp;auto=compress&amp;rect=239,0,4994,3329 1080w, https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=1410&amp;auto=compress&amp;rect=239,0,4994,3329 1410w, https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=1880&amp;auto=compress&amp;rect=239,0,4994,3329 1880w" imagesizes="(min-width: 77.5rem) 57.75rem, calc(100vw - 3.125pem)"/><meta name="next-head-count" content="52"/><style data-href="/_next/static/css/d918139060752829.css">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</style><style data-href="/_next/static/css/37bbc08d9f1cecb6.css">.animated-placeholder_wrapper__8r_xp{position:relative;width:100%;border-top:thin solid var(--color-black);overflow:hidden;aspect-ratio:.537;background:url(/_next/static/media/placeholder.aceabeea.svg) 0 0/cover no-repeat}.animated-placeholder_wrapper__8r_xp:before{content:"";position:absolute;top:0;right:0;bottom:0;left:50%;z-index:1;width:500%;margin-left:-250%;pointer-events:none;background:linear-gradient(to right,rgba(var(--color-white--rgb),0) 46%,rgba(var(--color-white--rgb),.35) 50%,rgba(var(--color-white--rgb),0) 54%) 50% 50%;animation:.8s linear infinite animated-placeholder_placeholder-animation__iXOiF}@keyframes animated-placeholder_placeholder-animation__iXOiF{0%{transform:translate3d(-30%,0,0)}to{transform:translate3d(30%,0,0)}}</style><style data-href="/_next/static/css/c201fb6b785d48c9.css">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</style><style data-href="/_next/static/css/9265c55f71254307.css">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</style><style data-href="/_next/static/css/647fb0c289ea5505.css">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</style><style data-href="/_next/static/css/6eb4adc29e21cc12.css">.traffective_container__Ay_lR.traffective_hidden__naAaF{display:none;min-height:unset}.traffective_container__Ay_lR.traffective_show__m7Zgn{position:relative;display:table-cell!important;width:calc(100vw - 2 * 1.5625rem);min-width:calc(100vw - 2 * 1.5625rem);max-width:calc(100vw - 2 * 1.5625rem);height:310px;vertical-align:middle;overflow:hidden;z-index:1}.traffective_container__Ay_lR.traffective_show__m7Zgn.Mobile_Pos2{height:630px}@media(min-width:20rem)and (max-width:24.125rem){.traffective_container__Ay_lR.traffective_show__m7Zgn{left:0}}.traffective_container__Ay_lR.traffective_show__m7Zgn:after{content:"";position:absolute;top:0;display:flex;justify-content:center;align-items:center;width:100%;height:100%;z-index:-1;font-size:.875rem;color:var(--color-gray-400);background-color:var(--color-white)}html[lang=de] .traffective_container__Ay_lR.traffective_show__m7Zgn:not(.trf-declaration-container):empty:after{content:"Anzeige | Zum Weiterlesen scrollen"}html[lang=en-US] .traffective_container__Ay_lR.traffective_show__m7Zgn:not(.trf-declaration-container):empty:after{content:"Advertisement | Scroll to continue"}.traffective_container__Ay_lR.traffective_show__m7Zgn>div{max-width:100%}@media only screen and (min-width:77.5rem){.traffective_container__Ay_lR.traffective_show__m7Zgn{height:280px;min-width:100%;max-width:100%;transition:.5s}div[class*=billboard-add]>.traffective_container__Ay_lR.traffective_show__m7Zgn.Billboard{width:61.5625rem;min-width:61.5625rem;max-width:61.5625rem}}.traffective_bottom-divider__Cjzm4,.traffective_top-divider__MVfu_{display:none}.layout--article .traffective_bottom-divider__Cjzm4,.layout--article .traffective_top-divider__MVfu_{display:block;height:1.25rem}@media(min-width:1240px)and (max-width:1350px){.layout--menu-open div[class*=billboard-add]>.traffective_container__Ay_lR.traffective_show__m7Zgn.Billboard{width:57.125rem;min-width:57.125rem;max-width:57.125rem;overflow:hidden}.layout--menu-open div[class*=billboard-add] .traffective_bottom-divider__Cjzm4,.layout--menu-open div[class*=billboard-add] .traffective_top-divider__MVfu_{width:57.125rem;min-width:57.125rem;max-width:57.125rem}}@media(min-width:1250px)and (max-width:1372px){.layout--menu-open div[class*=billboard-add]>.traffective_container__Ay_lR.traffective_show__m7Zgn.Billboard{width:57.75rem;min-width:57.75rem;max-width:57.75rem;overflow:hidden}.layout--menu-open div[class*=billboard-add] .traffective_bottom-divider__Cjzm4,.layout--menu-open div[class*=billboard-add] .traffective_top-divider__MVfu_{width:57.75rem;min-width:57.75rem;max-width:57.75rem}}.layout--article .traffective_top-divider__MVfu_{margin-top:1.25rem;border-top:1px solid var(--color-gray-100)}.layout--article .traffective_bottom-divider__Cjzm4{margin-bottom:1.25rem;border-bottom:1px solid var(--color-gray-100)}@media only screen and (min-width:77.5rem){.layout--article .traffective_bottom-divider__Cjzm4,.layout--article .traffective_top-divider__MVfu_{height:1.875rem}div[class*=billboard-add] .traffective_bottom-divider__Cjzm4,div[class*=billboard-add] .traffective_top-divider__MVfu_{width:61.5625rem;min-width:61.5625rem;max-width:61.5625rem}.layout--article .traffective_top-divider__MVfu_{margin-top:1.875rem}.layout--article .traffective_bottom-divider__Cjzm4{margin-bottom:1.875rem}}</style><style data-href="/_next/static/css/bd7737cf9d8bae85.css">.outbrain_container__hP75R:not(.widget-AR_1){position:relative;display:table-cell;width:calc(100vw - 2 * 1.5625rem);height:18.75rem;vertical-align:middle;z-index:1}.outbrain_container__hP75R:not(.widget-AR_1):after{content:"";position:absolute;top:0;display:flex;justify-content:center;align-items:center;width:100%;height:100%;z-index:-1;font-size:.875rem;color:var(--color-gray-400);background-color:var(--color-white)}html[lang=de] .outbrain_container__hP75R:not(.widget-AR_1):after{content:"Anzeige | Zum Weiterlesen scrollen"}html[lang=en-US] .outbrain_container__hP75R:not(.widget-AR_1):after{content:"Advertisement | Scroll to continue"}.outbrain_bottom-divider__o_FGx,.outbrain_top-divider__NHIIZ{height:1.25rem}.outbrain_top-divider__NHIIZ{margin-top:1.25rem;border-top:1px solid var(--color-gray-100)}.outbrain_bottom-divider__o_FGx{margin-bottom:1.25rem;border-bottom:1px solid var(--color-gray-100)}@media only screen and (min-width:77.5rem){.outbrain_container__hP75R:not(.widget-AR_1){width:61.5625rem;height:16.875rem}.outbrain_bottom-divider__o_FGx,.outbrain_top-divider__NHIIZ{height:1.875rem}.outbrain_top-divider__NHIIZ{margin-top:1.875rem}.outbrain_bottom-divider__o_FGx{margin-bottom:1.875rem}}</style><style data-href="/_next/static/css/864d9c624813cbfd.css">.infobox_infobox__Oo1CX{display:flex;flex-direction:column;margin:1.219rem -1.5625rem 1.25rem;padding:1.219rem 1.563rem 1.25rem;background-color:var(--color-gray-50)}.infobox_infobox__Oo1CX .infobox_left__dHnun .infobox_source__N2ihO{color:var(--color-gray-300);display:flex;align-items:center;min-height:1.625rem;font-weight:400;font-size:.625rem;line-height:1.625rem}.infobox_infobox__Oo1CX .infobox_right___wnM1{flex:1 1}.infobox_infobox__Oo1CX .infobox_right___wnM1 .infobox_title__NRurl{font-weight:500;font-size:1rem;line-height:1.75rem;text-transform:uppercase;color:var(--color-black);padding-bottom:.625rem;border-bottom:thin solid var(--color-black)}.infobox_infobox__Oo1CX .infobox_right___wnM1 .infobox_subtitle__oMhI4{font-weight:700}.infobox_infobox__Oo1CX .infobox_right___wnM1 .infobox_text__ZIjNu{padding-top:1.25rem;color:var(--color-gray-500);line-height:1.625rem}@media only screen and (min-width:77.5rem){.infobox_infobox__Oo1CX{flex-direction:row;margin:1.219rem 0 1.469rem}.infobox_infobox__Oo1CX .infobox_right___wnM1{padding-left:1.25rem}.infobox_infobox__Oo1CX .infobox_right___wnM1 .infobox_text__ZIjNu{line-height:1.5rem}}</style><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script src="https://cmpv2.berliner-zeitung.de/unified/wrapperMessagingWithoutDetection.js" defer="" data-nscript="beforeInteractive"></script><script defer="" src="/_next/static/chunks/3875-7ba976424620e4e3.js"></script><script defer="" src="/_next/static/chunks/5636.6db39a32cd79cb20.js"></script><script defer="" src="/_next/static/chunks/9574.09ef56b852bf0f0a.js"></script><script defer="" src="/_next/static/chunks/7630.9c5b1ec113be128a.js"></script><script defer="" src="/_next/static/chunks/391.7520481baca0dcd9.js"></script><script defer="" src="/_next/static/chunks/7598.2937f5af1ed44c88.js"></script><script defer="" src="/_next/static/chunks/110.6ed8cdba2ed1a2aa.js"></script><script defer="" src="/_next/static/chunks/994.5ae7df97f02482aa.js"></script><script defer="" src="/_next/static/chunks/6209.04f11d5ad3b3e427.js"></script><script defer="" src="/_next/static/chunks/3360.83540212595b8f56.js"></script><script defer="" src="/_next/static/chunks/8466.5f75690a7776b024.js"></script><script defer="" src="/_next/static/chunks/465.f7db27c735c34090.js"></script><script src="/_next/static/chunks/webpack-62628fca763c4d4a.js" defer=""></script><script src="/_next/static/chunks/framework-3f6ca6aeff951304.js" defer=""></script><script src="/_next/static/chunks/main-14d9d46a51a19940.js" defer=""></script><script src="/_next/static/chunks/pages/_app-c666001b32c82d2b.js" defer=""></script><script src="/_next/static/chunks/pages/%5B%5B...router%5D%5D-786365b02841a35d.js" defer=""></script><script src="/_next/static/ELHwkm7IByr4tqb4mhSkd/_buildManifest.js" defer=""></script><script src="/_next/static/ELHwkm7IByr4tqb4mhSkd/_ssgManifest.js" defer=""></script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6MLXX6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="__next" data-reactroot=""><script async="" src="https://cdn.requestmetrics.com/agent/current/rm.js" data-rm-token="i5pj9bn:g8uv3rh"></script><link rel="preload" href="https://trmads.eu/get?token=uq533um080p7jkrjb8r9fnrwflexja78axn6wn1i" as="style"/><noscript><link rel="stylesheet" href="https://trmads.eu/get?token=uq533um080p7jkrjb8r9fnrwflexja78axn6wn1i"/></noscript><script id="trfAdSetup" type="text/javascript" data-traffectiveconf="{&quot;targeting&quot;:[{&quot;key&quot;:&quot;zone&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;homepage&quot;},{&quot;key&quot;:&quot;pagetype&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;homepage&quot;},{&quot;key&quot;:&quot;programmatic_ads&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;true&quot;},{&quot;key&quot;:&quot;site&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;bz-spa&quot;},{&quot;key&quot;:&quot;ads&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;true&quot;}],&quot;dfpAdUrl&quot;:&quot;/307308315,21876035911/berliner-zeitung.de&quot;,&quot;clientAlias&quot;:&quot;bz-spa&quot;}"></script><section id="pageHeader" data-test-id="page-header" class="header_container__t4WzA" role="navigation" aria-label="Kopfzeile"><header class="header_base__nhxGS"><div class="header_inner__N5HvJ"><div class="header_header-left__6nYqC"></div><div class="header_logo__GZMCg"><a aria-label="Zur Homepage der Berliner Zeitung" href="/"><span role="img" aria-label="Berliner Zeitung Logo" aria-hidden="true"><svg data-test-id="header-logo-m" class="header_logo__mobile__LVp2u" width="140" height="23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.237 0h-.312c-1.472.184-2.677 2.484-2.9 3.864a4.222 4.222 0 0 0-.58-1.968A4.065 4.065 0 0 0 7.017.46a2.225 2.225 0 0 0-2.544.094L1.75 2.898a2.873 2.873 0 0 0-.401 3.4c.625 1.154 2.633 3.316 1.786 4.47a.984.984 0 0 1-.36.282.956.956 0 0 1-.444.086c-.847 0-.982-1.473-.982-1.473l-.714.736s1.071 1.606 2.187.829l1.962-1.383C6.433 8.649 3.892 6.579 3.09 4.6c-.535-1.38-.268-2.622.847-3.037.376-.115.775-.12 1.154-.015.378.105.72.318.988.613.392.595.581 1.307.537 2.025v7.499a2.27 2.27 0 0 1-.401 1.426 1.478 1.478 0 0 1-.687.391c-.26.065-.53.057-.785-.023 0 0 .982 1.15 3.298-.138.48-.286.871-.705 1.132-1.209.26-.504.378-1.073.34-1.643V4.37c0-.55.21-1.08.585-1.472a1.102 1.102 0 0 1 1.558-.184c.58.368 1.026 1.655 2.142 1.564L9.694 8.465a4.658 4.658 0 0 1 2.187.23c1.116.46 1.071 2.162 1.071 2.162v7.223a2.093 2.093 0 0 1-1.874 0 29.35 29.35 0 0 1-4.196-2.347 5.696 5.696 0 0 0-3.615-.829C1.17 15.274-.306 16.47.054 18.77c.179 1.333 1.833 2.162 3.213 1.7l.358-1.89a4.06 4.06 0 0 1-.938.691c-.67.369-1.557.552-2.008-.23a1.534 1.534 0 0 1-.111-1.424c.097-.228.248-.427.44-.58.19-.153.415-.255.653-.296 2.009-.506 3.615 1.518 5.533 2.76a3.226 3.226 0 0 0 3.436.276l5.356-3.267v-7.4a2.521 2.521 0 0 0-.322-1.13 2.433 2.433 0 0 0-.794-.848 4.432 4.432 0 0 0-2.187-.598L17.1 1.98l-.58-.506c-.1.188-.25.343-.43.449a1.093 1.093 0 0 1-.596.148c-1.026 0-1.915-1.656-2.9-1.976A1.025 1.025 0 0 0 12.237 0ZM36.96.138l-3.883 3.174c1.026-.046 1.25.369 1.294.552v12.145l-.491.368 1.472 2.208.179.23 2.9-2.07-.178-.184-.668.506-.67-1.057V.138h.045Zm46.143.094c-.488.012-.959.19-1.338.507L78.462 3.4c-1.741 1.473.4 4.048 1.026 5.888.12.222.156.483.098.73a1.007 1.007 0 0 1-.41.604c-.938.506-1.384-1.012-1.43-1.656l-.67 1.108c.093.223.235.42.413.579.179.158.39.272.617.334a1.512 1.512 0 0 0 1.334-.269l2.008-1.889c.893-.873-.847-2.852-1.472-4.14a1.555 1.555 0 0 1 0-1.748c.58-.69 1.116-.46 1.65 0a8.026 8.026 0 0 0 4.337 2.073 6.55 6.55 0 0 0 2.41-.137L86.181 7.13l-1.026-.644-1.785 1.84 3.793 2.393v7.315l-5.98-3.542a3.688 3.688 0 0 0-3.659.138 3.381 3.381 0 0 0-1.374 1.598 3.51 3.51 0 0 0-.183 2.128c.088.3.233.58.427.823.195.242.434.442.704.588a2.24 2.24 0 0 0 1.77.153v-1.381c-.848.874-2.322.966-2.544-.552-.179-1.195.982-2.622 2.187-1.84.401.276 6.515 3.957 6.515 3.957a55.992 55.992 0 0 0 5.131-3.59v-6.9l-3.298-2.07 4.998-4.095-1.303-1.15c-.332.39-.794.637-1.294.691-2.276.095-3.481-1.288-4.909-2.3a1.84 1.84 0 0 0-1.25-.46l.001.002Zm-42.35 1.7L38.7 3.4l1.741 2.209 2.053-1.565-1.74-2.112Zm61.048 0L99.748 3.4l1.741 2.209 2.052-1.565-1.74-2.112Zm7.006 1.933-3.793 3.266c.714-.138 1.16.095 1.16.368v8.741l1.517 2.438.134.23 2.678-1.889-.134-.23-.67.46-.892-1.288V6.854h1.874V6.58h-1.874V3.865Zm27.177 2.392-2.097 1.606-2.321 1.518v7.318l1.205 1.84 2.097-1.518 1.875-1.288v.23a9.286 9.286 0 0 0 2.365 4.6 2.15 2.15 0 0 1-1.072.183 11.313 11.313 0 0 1-3.659-1.057 5.106 5.106 0 0 0-2.99-.047c-1.16.414-2.008 1.058-2.142 1.978a1.46 1.46 0 0 0 .195.818c.143.247.355.442.609.562l-.134-.138c-.67-.644-.268-1.426.446-1.7 1.517-.598 3.08.552 4.775 1.15a2.762 2.762 0 0 0 2.722-.275l1.16-1.105.223-.23V8.925l.759-.507-.179-.23-.758.506-3.079-2.437ZM27.767 6.67 25.045 8.65l.178.23.58-.413.982 1.472v6.9l1.16 1.701.18.23 2.766-2.024-.223-.184-.67.506-.67-.966v-6.9c1.875 1.655 3.927.69 4.195-2.209v-.138l-.224.047c-.714 1.242-1.558.69-1.963 0l-.092-.138-2.004 2.21L27.9 6.9l-.133-.23Zm37.351 0L62.441 8.65l.134.23.58-.413.982 1.472v6.9l1.116 1.701.179.23 2.767-2.024-.179-.23-.67.506-.67-.964V9.2c1.875 1.655 3.927.69 4.195-2.209v-.138l-.224.047c-.713 1.242-1.557.69-1.963 0l-.092-.138-2.004 2.21L65.256 6.9l-.138-.23Zm-42.483.046-4.686 2.576v5.797l-.535.413.134.23.491-.367 2.052 3.174.18.23 3.881-2.901-.134-.23-1.784 1.333-1.833-2.714v-.598l4.552-3.358-.045-.138-2.273-3.447Zm74.257 0-4.686 2.576v5.797l-.535.413.134.23.49-.367 2.053 3.174.179.23 3.882-2.897-.134-.276-1.785 1.334-1.832-2.669v-.598l4.552-3.357-.045-.138-2.273-3.452Zm-37.042.047-4.638 2.575v5.75l-.58.414.134.23.49-.367 2.098 3.174.179.23 3.882-2.901-.134-.276-1.785 1.334-1.832-2.668v-.598l4.552-3.358-.092-.138-2.274-3.401Zm-8.97 0-1.871 1.333-1.162.782-1.337-2.024-.092-.094-.848.598-1.832 1.288.178.23.58-.413 1.027 1.472v6.946l1.344 1.934 1.963-1.426-.8-1.288V9.154l1.116-.782.983 1.518v6.716l1.291 1.98.134.23 2.677-1.84-.133-.23-.67.46-.76-1.244V9.201l.983-.736-.134-.23-1.026.69-1.611-2.162Zm-9.859.045-2.767 1.933.134.23.58-.414.982 1.473v6.9l1.205 1.7.134.231 2.722-1.889-.134-.23-.67.46-.713-1.105V9.155L41.067 6.99l-.046-.18Zm61.048 0-2.767 1.89.133.23.58-.414.982 1.472v6.901l1.205 1.7.134.23 2.722-1.888-.134-.23-.669.46-.669-1.102V9.154l-1.429-2.165-.088-.18Zm25.302.046-1.874 1.334-1.16.782-1.429-2.116-.847.598-1.833 1.242.134.23.58-.413 1.026 1.473v6.946l1.339 1.932 1.964-1.426-.804-1.288V9.2l1.116-.736.937 1.518v6.716l1.294 1.978.134.23 2.677-1.84-.134-.23-.67.46-.755-1.24v-6.81l.983-.736-.134-.23-1.026.735-1.518-2.162Zm-9.951.095-1.963 1.38 1.116 1.794v6.67l-1.25.736-.848-1.38V9.57l-1.697-2.58-.803.552L110.1 8.83l.134.23.759-.505.892 1.472v6.164l1.785 2.668 2.99-1.889 1.249 1.84 2.678-1.84-.179-.23-.67.46-.67-1.058V9.476L117.42 6.95Zm16.554 1.01 2.811 2.392v5.106l-2.052 1.38-.759-1.058V7.96Zm-113.57.046 2.365 3.589-2.365 1.7v-5.29Zm74.302.046 2.364 3.542-2.364 1.7V8.051Zm-37.04.046 2.321 3.495-2.364 1.7.044-5.195Z" fill="#026"></path></svg><svg data-test-id="header-logo-d" class="header_logo__desktop__R03a4" width="260" height="42" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22.727 0h-.58c-2.735.336-4.973 4.536-5.388 7.056a7.615 7.615 0 0 0-1.075-3.594A7.487 7.487 0 0 0 13.03.84a4.185 4.185 0 0 0-4.724.172L3.25 5.292a5.173 5.173 0 0 0-.745 6.21c1.16 2.107 4.89 6.055 3.316 8.16a1.8 1.8 0 0 1-1.492.673c-1.574 0-1.824-2.689-1.824-2.689L1.179 18.99s1.99 2.932 4.062 1.512l3.643-2.525c3.063-2.183-1.655-5.964-3.146-9.577-.994-2.52-.497-4.788 1.574-5.546a3.863 3.863 0 0 1 2.142-.027c.703.192 1.339.58 1.836 1.12a5.98 5.98 0 0 1 .997 3.697v13.693c.054.93-.209 1.849-.745 2.605-.355.35-.796.596-1.277.715-.48.118-.984.103-1.457-.043 0 0 1.824 2.101 6.125-.252a5.55 5.55 0 0 0 2.102-2.208c.483-.92.702-1.96.633-3V7.98a3.85 3.85 0 0 1 1.085-2.69 2.07 2.07 0 0 1 2.893-.336c1.077.673 1.906 3.024 3.979 2.857l-7.622 7.645a8.79 8.79 0 0 1 4.062.421c2.072.84 1.989 3.948 1.989 3.948v13.19a3.94 3.94 0 0 1-3.482 0 54.759 54.759 0 0 1-7.791-4.286 10.722 10.722 0 0 0-6.713-1.513c-3.895.673-6.636 2.856-5.967 7.056.331 2.435 3.403 3.948 5.967 3.105l.664-3.45a7.538 7.538 0 0 1-1.741 1.26c-1.244.673-2.893 1.008-3.73-.42a2.77 2.77 0 0 1 .61-3.66c.354-.279.771-.465 1.214-.54 3.73-.924 6.713 2.772 10.276 5.04a6.077 6.077 0 0 0 6.381.504l9.946-5.965V16.634a4.545 4.545 0 0 0-.598-2.065 4.472 4.472 0 0 0-1.475-1.547 8.336 8.336 0 0 0-4.061-1.092l8.205-8.317-1.077-.924a2.094 2.094 0 0 1-.8.82c-.337.193-.72.287-1.106.272C26.87 3.78 25.22.755 23.39.172A1.93 1.93 0 0 0 22.727 0ZM68.64.252l-7.212 5.797c1.906-.085 2.321.672 2.403 1.007v22.177l-.912.673 2.734 4.032.332.421 5.388-3.78-.332-.337-1.24.925-1.245-1.932V.252h.084Zm85.694.172a4.079 4.079 0 0 0-2.486.925l-6.135 4.86c-3.233 2.69.746 7.393 1.906 10.752.225.405.29.882.183 1.334a1.842 1.842 0 0 1-.763 1.102c-1.741.924-2.57-1.85-2.653-3.024l-1.247 2.023c.174.407.437.768.768 1.057a2.86 2.86 0 0 0 3.624.12l3.73-3.45c1.657-1.595-1.574-5.209-2.735-7.56a2.803 2.803 0 0 1-.497-1.596c0-.571.173-1.128.497-1.596 1.077-1.26 2.073-.84 3.063 0a15.01 15.01 0 0 0 8.055 3.786c1.495.19 3.011.104 4.475-.252l-4.068 4.115-1.906-1.176-3.315 3.362 7.045 4.369V32.93l-11.105-6.468a6.943 6.943 0 0 0-6.796.252 6.206 6.206 0 0 0-2.552 2.92 6.305 6.305 0 0 0-.34 3.884c.163.55.433 1.06.794 1.503.361.443.805.807 1.307 1.073a4.214 4.214 0 0 0 3.286.28v-2.521c-1.574 1.595-4.31 1.764-4.724-1.007-.332-2.184 1.824-4.788 4.062-3.36.745.503 12.1 7.225 12.1 7.225a104.127 104.127 0 0 0 9.529-6.554V17.556l-6.126-3.78 9.282-7.477-2.419-2.1a3.705 3.705 0 0 1-2.403 1.262c-4.227.172-6.466-2.353-9.117-4.2a3.45 3.45 0 0 0-2.321-.84l.002.003ZM75.685 3.53l-3.813 2.68 3.233 4.033 3.812-2.857-3.232-3.856Zm113.374 0-3.813 2.68 3.233 4.033 3.811-2.857-3.231-3.856Zm13.012 3.529-7.045 5.964c1.326-.252 2.155.172 2.155.673v15.96l2.817 4.452.249.421 4.972-3.45-.248-.42-1.244.84-1.658-2.353V12.517h3.482v-.504h-3.482l.002-4.955Zm50.471 4.369-3.895 2.932-4.31 2.772v13.363l2.237 3.36 3.895-2.772 3.482-2.352v.419a16.861 16.861 0 0 0 4.392 8.4 4.047 4.047 0 0 1-1.989.336 21.285 21.285 0 0 1-6.797-1.932 9.634 9.634 0 0 0-5.552-.085c-2.154.756-3.73 1.932-3.978 3.612a2.63 2.63 0 0 0 .361 1.494c.266.45.661.808 1.131 1.026l-.248-.252c-1.244-1.176-.497-2.604.828-3.104 2.818-1.092 5.719 1.007 8.867 2.1a5.215 5.215 0 0 0 5.056-.503l2.154-2.017.415-.42V16.297l1.409-.924-.332-.42-1.409.924-5.717-4.45Zm-200.975.753-5.056 3.614.332.42 1.077-.755 1.825 2.69v12.6l2.154 3.105.332.42 5.138-3.696-.415-.336-1.244.925-1.244-1.765V16.801c3.482 3.024 7.294 1.26 7.79-4.032v-.252l-.415.084c-1.325 2.268-2.893 1.261-3.646 0l-.17-.252-3.722 4.036-2.488-3.784-.248-.42Zm69.367 0-4.972 3.614.248.42 1.078-.755 1.824 2.69v12.6l2.072 3.105.332.42 5.139-3.696-.332-.42-1.244.924-1.244-1.76V16.8c3.482 3.024 7.293 1.26 7.79-4.032v-.252l-.415.084c-1.326 2.268-2.893 1.261-3.647 0l-.17-.252-3.723 4.036-2.481-3.784-.255-.42Zm-78.898.085-8.702 4.703v10.585l-.993.756.248.42.912-.672 3.812 5.797.331.42 7.21-5.298-.248-.42-3.315 2.435-3.403-4.957v-1.092l8.453-6.132-.083-.251-4.222-6.294Zm137.906 0-8.702 4.703v10.585l-.994.756.249.42.912-.672 3.811 5.797.332.42 7.21-5.29-.249-.505-3.314 2.436-3.404-4.873v-1.091l8.454-6.132-.084-.252-4.221-6.302Zm-68.792.084-8.614 4.704v10.5l-1.077.756.249.42.912-.672 3.895 5.797.332.42 7.209-5.298-.248-.503-3.315 2.435-3.403-4.873v-1.091l8.453-6.132-.17-.252-4.223-6.21Zm-16.659 0-3.474 2.436-2.158 1.428-2.484-3.696-.17-.173-1.574 1.092-3.404 2.353.332.42 1.077-.755 1.906 2.689v12.684l2.496 3.53 3.647-2.604-1.486-2.35V16.716l2.073-1.429 1.824 2.772v12.265l2.4 3.613.248.421 4.972-3.36-.249-.42-1.244.84-1.41-2.27V16.8l1.824-1.344-.249-.42-1.905 1.26-2.992-3.948Zm-18.309.083-5.139 3.53.249.42 1.077-.756 1.824 2.69v12.6l2.238 3.105.248.421 5.055-3.45-.248-.42-1.244.84-1.325-2.017V16.717l-2.65-3.954-.085-.33Zm113.374 0-5.139 3.45.248.42 1.078-.755 1.824 2.689v12.601l2.237 3.105.249.42 5.055-3.449-.248-.42-1.244.84-1.242-2.012V16.716l-2.653-3.953-.165-.33Zm46.991.085-3.481 2.435-2.155 1.428-2.652-3.863-1.574 1.091-3.404 2.269.249.42 1.077-.755 1.906 2.689v12.684l2.486 3.529 3.646-2.605-1.492-2.352V16.8l2.072-1.344 1.741 2.772v12.265l2.403 3.612.248.42 4.972-3.36-.248-.42-1.244.84-1.402-2.265V16.885l1.824-1.343-.248-.42-1.906 1.343-2.818-3.948Zm-18.481.172-3.647 2.52 2.073 3.277v12.18l-2.321 1.344-1.574-2.52V17.474l-3.151-4.71-1.493 1.007-3.481 2.352.248.421 1.409-.924 1.658 2.688v11.256l3.314 4.873 5.553-3.45 2.321 3.36 4.972-3.36-.332-.42-1.244.84-1.244-1.932v-12.17l-3.061-4.616Zm30.743 1.844 5.22 4.369v9.324l-3.811 2.52-1.409-1.932V14.533Zm-210.916.085 4.392 6.554-4.392 3.104v-9.659Zm137.989.084 4.392 6.468-4.392 3.104v-9.572Zm-68.787.085 4.31 6.381-4.392 3.105.082-9.486Z" fill="#026"></path></svg></span></a></div><div data-test-id="page-header-right" class="header_header-right___xZyh"><div class="wrappers_desktop-view__SfVu9"><a class="cta_main___I2Hs cta_main--blue__zQKDg" href="https://www.berliner-zeitung.de/ticketshop">Ticketshop</a><a class="cta_main___I2Hs" href="https://aboshop.berliner-zeitung.de">Abonnieren</a></div><div class="wrappers_mobile-view__9tjQD"><a class="cta_main___I2Hs" href="https://aboshop.berliner-zeitung.de">Abo</a></div><div data-test-id="profile" class="header_profile__nQsiZ"><div class="profile_login__gB0vv disabled-link"><a aria-label="Profile" href="/"><span class="inline-icon_container__EbGJZ inline-icon_loader__Gr4Ik loader" aria-label="Profile icon"></span></a></div></div></div></div></header></section><div id="mainLayout" class="layout layout--menu layout--article"><main id="main"><div data-testid="article"><div><div data-testid="article-billboard-advertisement" class="article_billboard-add__str3H"><div id="traffective-ad-Billboard" class="Billboard traffective_container__Ay_lR traffective_hidden__naAaF"></div></div><div class="article_page-wrapper__EHaZO"><div class="article_left-column__XMBkU"><div data-test-id="progress-bar" class="progress-bar_wrapper__XER7T" style="width:0%" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100" aria-label="Reading progress"></div><div id="articleContent" class="article_content__MB7pv"><article><div class="article_inner-container__GVoO1"><div data-test-id="article-header" class="article_header__z2YfH"><h1 class="article_header-title__vd8vA"><span>Unerlaubte Untervermietung in Berlin: „Eine Wohnung zu kündigen ist unsolidarisch“</span></h1><p class="article_header-lead__0E3Bn">Es gibt einen zweiten Wohnungsmarkt in Berlin: den der Untermieter. Dort sind die Mieten günstiger. Drei Menschen berichten von Tricks und der Angst, entdeckt zu werden.</p><div data-testid="author-section" class="article_author-section__biYjD"><div class="author_picture__543Bn picture" style="width:45px"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:100%"></span><img alt="Author - Maria Häußler" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Author - Maria Häußler" sizes="83px" srcSet="https://berliner-zeitung.imgix.net/2021/3/18/f657c5c9-3675-4392-8a9e-8ee2342f9525.jpeg?w=64&amp;h=64&amp;fm=png&amp;sharp=10&amp;fit=crop&amp;auto=compress 64w, https://berliner-zeitung.imgix.net/2021/3/18/f657c5c9-3675-4392-8a9e-8ee2342f9525.jpeg?w=96&amp;h=96&amp;fm=png&amp;sharp=10&amp;fit=crop&amp;auto=compress 96w, https://berliner-zeitung.imgix.net/2021/3/18/f657c5c9-3675-4392-8a9e-8ee2342f9525.jpeg?w=128&amp;h=128&amp;fm=png&amp;sharp=10&amp;fit=crop&amp;auto=compress 128w, https://berliner-zeitung.imgix.net/2021/3/18/f657c5c9-3675-4392-8a9e-8ee2342f9525.jpeg?w=192&amp;h=192&amp;fm=png&amp;sharp=10&amp;fit=crop&amp;auto=compress 192w, https://berliner-zeitung.imgix.net/2021/3/18/f657c5c9-3675-4392-8a9e-8ee2342f9525.jpeg?w=256&amp;h=256&amp;fm=png&amp;sharp=10&amp;fit=crop&amp;auto=compress 256w, https://berliner-zeitung.imgix.net/2021/3/18/f657c5c9-3675-4392-8a9e-8ee2342f9525.jpeg?w=353&amp;h=353&amp;fm=png&amp;sharp=10&amp;fit=crop&amp;auto=compress 353w, https://berliner-zeitung.imgix.net/2021/3/18/f657c5c9-3675-4392-8a9e-8ee2342f9525.jpeg?w=470&amp;h=470&amp;fm=png&amp;sharp=10&amp;fit=crop&amp;auto=compress 470w, https://berliner-zeitung.imgix.net/2021/3/18/f657c5c9-3675-4392-8a9e-8ee2342f9525.jpeg?w=640&amp;h=640&amp;fm=png&amp;sharp=10&amp;fit=crop&amp;auto=compress 640w, https://berliner-zeitung.imgix.net/2021/3/18/f657c5c9-3675-4392-8a9e-8ee2342f9525.jpeg?w=705&amp;h=705&amp;fm=png&amp;sharp=10&amp;fit=crop&amp;auto=compress 705w, https://berliner-zeitung.imgix.net/2021/3/18/f657c5c9-3675-4392-8a9e-8ee2342f9525.jpeg?w=940&amp;h=940&amp;fm=png&amp;sharp=10&amp;fit=crop&amp;auto=compress 940w, https://berliner-zeitung.imgix.net/2021/3/18/f657c5c9-3675-4392-8a9e-8ee2342f9525.jpeg?w=1080&amp;h=1080&amp;fm=png&amp;sharp=10&amp;fit=crop&amp;auto=compress 1080w, https://berliner-zeitung.imgix.net/2021/3/18/f657c5c9-3675-4392-8a9e-8ee2342f9525.jpeg?w=1410&amp;h=1410&amp;fm=png&amp;sharp=10&amp;fit=crop&amp;auto=compress 1410w, https://berliner-zeitung.imgix.net/2021/3/18/f657c5c9-3675-4392-8a9e-8ee2342f9525.jpeg?w=1880&amp;h=1880&amp;fm=png&amp;sharp=10&amp;fit=crop&amp;auto=compress 1880w" src="https://berliner-zeitung.imgix.net/2021/3/18/f657c5c9-3675-4392-8a9e-8ee2342f9525.jpeg?w=1880&amp;h=1880&amp;fm=png&amp;sharp=10&amp;fit=crop&amp;auto=compress" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div><a class="article_author-name__2tybB" href="/autoren/maria-haeussler--li.137150">Maria Häußler</a></div><div data-test-id="article-date-section" class="article_header-publication-date-section__LdKza"><div><time dateTime="Tue Dec 20 2022 08:46:26 GMT+0000 (Coordinated Universal Time)" class="article_header-publication-datetime__u8eGx"><span>20.12.2022 </span>|<!-- --> 08:46 Uhr</time></div></div></div><div class="article_image-container__Yo6Cx"><div style="display:block"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:66.65999199038846%"></span><img alt="Axel Göransson flog wegen unerlaubter Untermiete aus der WG. In seiner jetzigen Wohnung ist die Untermiete genehmigt." sizes="(min-width: 77.5rem) 57.75rem, calc(100vw - 3.125pem)" srcSet="https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=64&amp;auto=compress&amp;rect=239,0,4994,3329 64w, https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=96&amp;auto=compress&amp;rect=239,0,4994,3329 96w, https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=128&amp;auto=compress&amp;rect=239,0,4994,3329 128w, https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=192&amp;auto=compress&amp;rect=239,0,4994,3329 192w, https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=256&amp;auto=compress&amp;rect=239,0,4994,3329 256w, https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=353&amp;auto=compress&amp;rect=239,0,4994,3329 353w, https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=470&amp;auto=compress&amp;rect=239,0,4994,3329 470w, https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=640&amp;auto=compress&amp;rect=239,0,4994,3329 640w, https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=705&amp;auto=compress&amp;rect=239,0,4994,3329 705w, https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=940&amp;auto=compress&amp;rect=239,0,4994,3329 940w, https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=1080&amp;auto=compress&amp;rect=239,0,4994,3329 1080w, https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=1410&amp;auto=compress&amp;rect=239,0,4994,3329 1410w, https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=1880&amp;auto=compress&amp;rect=239,0,4994,3329 1880w" src="https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=1880&amp;auto=compress&amp;rect=239,0,4994,3329" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;background-size:cover;background-position:0% 0%;filter:blur(20px);background-image:url(&quot;https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?w=16&amp;h=16&amp;fm=png&amp;fit=crop&amp;q=1&amp;blur=80&quot;)"/><noscript><img alt="Axel Göransson flog wegen unerlaubter Untermiete aus der WG. In seiner jetzigen Wohnung ist die Untermiete genehmigt." sizes="(min-width: 77.5rem) 57.75rem, calc(100vw - 3.125pem)" srcSet="https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=64&amp;auto=compress&amp;rect=239,0,4994,3329 64w, https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=96&amp;auto=compress&amp;rect=239,0,4994,3329 96w, https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=128&amp;auto=compress&amp;rect=239,0,4994,3329 128w, https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=192&amp;auto=compress&amp;rect=239,0,4994,3329 192w, https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=256&amp;auto=compress&amp;rect=239,0,4994,3329 256w, https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=353&amp;auto=compress&amp;rect=239,0,4994,3329 353w, https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=470&amp;auto=compress&amp;rect=239,0,4994,3329 470w, https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=640&amp;auto=compress&amp;rect=239,0,4994,3329 640w, https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=705&amp;auto=compress&amp;rect=239,0,4994,3329 705w, https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=940&amp;auto=compress&amp;rect=239,0,4994,3329 940w, https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=1080&amp;auto=compress&amp;rect=239,0,4994,3329 1080w, https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=1410&amp;auto=compress&amp;rect=239,0,4994,3329 1410w, https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=1880&amp;auto=compress&amp;rect=239,0,4994,3329 1880w" src="https://berliner-zeitung.imgix.net/2022/12/16/7ff9be0e-cce9-422a-9043-493d4189f81d.jpeg?auto=format&amp;fit=max&amp;w=1880&amp;auto=compress&amp;rect=239,0,4994,3329" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/></noscript></span></div><div class="article_image-container-text__Dzaa9"><span class="article_image-container-caption__lZ5kc">Axel Göransson flog wegen unerlaubter Untermiete aus der WG. In seiner jetzigen Wohnung ist die Untermiete genehmigt.</span><span class="article_image-container-source__rbsO4">Sabine Gudath</span></div></div><div data-testid="articleBody" id="articleBody"><p class="article_paragraph__hXYKJ">Axel Göransson runzelt die Stirn und schaut auf seine Hände. Er erinnert sich ungern daran, wie es sich angefühlt hat, als unerlaubter Untermieter aus seiner WG zu fliegen. „Ich war entsetzt, enttäuscht und wütend“, sagt er. „Es war nicht mein Fehler, ich hatte Kaution und Miete überwiesen.“ Die Hausverwaltung habe ihm fünf Tage für den Auszug gegeben, erzählt er. Dass die Untervermietung an ihn nicht genehmigt war, habe er bis dahin nicht gewusst, sagt er.</p><div class="traffective_top-divider__MVfu_"></div><div id="traffective-ad-Mobile_Pos2" class="Mobile_Pos2 traffective_container__Ay_lR traffective_show__m7Zgn"></div><div class="traffective_bottom-divider__Cjzm4"></div><p class="article_paragraph__hXYKJ">Wie viele Menschen in Berlin ohne Erlaubnis zur Untermiete leben, ist nicht bekannt. Aber wer sich unter Berlinerinnen und Berlinern im Alter zwischen 20 und 35 umhört, erfährt von einem Fall nach dem nächsten. Der häufigste Grund dafür ist ein Auszug der Hauptmieter. <a href="https://www.berliner-zeitung.de/mensch-metropole/berlin-und-die-wohnungsnot-panikattacken-existenzaengste-gehoeren-zum-alltag-li.288273">Wegen des angespannten Wohnungsmarktes</a> kündigen sie die Wohnung nicht, sondern reichen die alten Mietverträge – und die damit verbundenen günstigen Mieten – an Freunde und Bekannte weiter.</p><div class="article_teasers__C7hgU"><div class="article-preview article-preview_base__xTIx8" data-testid="article-preview" data-type="HORIZONTAL_MEDIUM"><div id="id-articlecompletef408d3706eb987286510b27e08116ccf04ae209e5a136f6de34dc9602ed9c4cb" class="article-preview_anchor__KaWbJ"></div><div class="article-preview_body__9a3rF"><div class="article-preview_content__qLrOE"><div class="article-preview_title__aillP"><a data-id="id-articlecompletef408d3706eb987286510b27e08116ccf04ae209e5a136f6de34dc9602ed9c4cb" data-virtuoso-index="0" href="/mensch-metropole/berlin-und-die-wohnungsnot-panikattacken-existenzaengste-gehoeren-zum-alltag-li.288273"><h3 class="heading heading--h5">Berlin und die Wohnungsnot: „Panikattacken und Existenzängste gehören zum Alltag“</h3></a></div></div></div><div class="article-preview_footer-area__1pHIG"><div class="articlepreviewfooter_base__D_vgV"><div data-test-id="desktop-article-preview-share" class="share-panel_wrapper__3tHN9" role="region" aria-expanded="false" aria-label="Buttons für einen Artikel teilen"><ul class="share-panel_menu__MxX35"><li><button data-test-id="twitter-share-button" type="button" aria-label="Teilen für Twitter"><svg viewBox="0 0 15 13" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.457 3.49c.01.132.01.263.01.394a8.445 8.445 0 0 1-.65 3.306 8.548 8.548 0 0 1-1.894 2.804 8.697 8.697 0 0 1-2.846 1.866 8.803 8.803 0 0 1-3.356.64A8.783 8.783 0 0 1 0 11.14c.246.027.493.04.74.038a6.217 6.217 0 0 0 3.816-1.294 3.11 3.11 0 0 1-1.778-.596 3.035 3.035 0 0 1-1.096-1.504c.192.03.386.046.58.047.274 0 .547-.034.812-.101a3.083 3.083 0 0 1-1.772-1.053A3 3 0 0 1 .61 4.756v-.037c.425.235.901.367 1.389.387a3.033 3.033 0 0 1-1.292-1.84 2.994 2.994 0 0 1 .341-2.213 8.715 8.715 0 0 0 2.827 2.248 8.842 8.842 0 0 0 3.511.92 3.368 3.368 0 0 1-.074-.693 3 3 0 0 1 .533-1.703A3.07 3.07 0 0 1 9.257.712 3.12 3.12 0 0 1 11.06.573c.601.133 1.149.44 1.57.883a6.11 6.11 0 0 0 1.952-.73c-.23.7-.71 1.294-1.352 1.67A6.236 6.236 0 0 0 15 1.927a6.553 6.553 0 0 1-1.542 1.566V3.49Z" fill="currentColor"></path></svg></button></li><li><button data-test-id="facebook-share-button" type="button" aria-label="Teilen für Facebook"><svg viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="m8.127 8.437.41-2.714h-2.56V3.961a1.38 1.38 0 0 1 .406-1.101 1.33 1.33 0 0 1 1.099-.366h1.163V.184A13.946 13.946 0 0 0 6.579 0c-2.108 0-3.49 1.3-3.49 3.654v2.069H.75v2.714h2.343V15h2.884V8.437h2.15Z" fill="currentColor"></path></svg></button></li><li><button data-test-id="linkedin-share-button" type="button" aria-label="Teilen für Linkedin"><svg viewBox="0 0 15 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3.568 15H.626V4.985h2.942V15ZM2.096 3.619a1.647 1.647 0 0 1-.953-.3 1.79 1.79 0 0 1-.634-.809 1.905 1.905 0 0 1-.103-1.045C.471 1.114.632.791.871.536c.238-.254.542-.428.874-.5.332-.071.676-.037.99.098.313.136.582.366.771.663a1.883 1.883 0 0 1-.204 2.284c-.319.34-.753.534-1.206.538ZM14.582 15h-2.936v-4.876c0-1.162-.022-2.652-1.533-2.652-1.533 0-1.763 1.262-1.763 2.568V15H5.412V4.985h2.822V6.35h.041a3.18 3.18 0 0 1 1.18-1.217 2.959 2.959 0 0 1 1.605-.403c2.978 0 3.525 2.073 3.525 4.764V15h-.003Z" fill="currentColor"></path></svg></button></li><li><button data-test-id="whatsapp-share-button" type="button" aria-label="Teilen für Whatsapp"><svg class="share-panel_whatsapp-btn__5b1IA" viewBox="0 0 448 512" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path></svg></button></li><li><button data-test-id="mailto-share-button" type="button" aria-label="Teilen für E-mail"><svg viewBox="0 0 17 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 11.767V2.359c0-.422-.17-.827-.469-1.125a1.604 1.604 0 0 0-1.13-.467H1.6c-.424 0-.83.168-1.13.467-.3.298-.469.703-.469 1.125v9.408c0 .422.17.827.469 1.125.3.299.706.467 1.13.467H15.4c.424 0 .83-.168 1.13-.467.3-.298.469-.703.469-1.125ZM1.599 2.132H15.4c.056 0 .109.02.15.057L8.5 7.215 1.449 2.189a.225.225 0 0 1 .15-.057Zm-.229 9.635V3.81l6.731 4.8a.687.687 0 0 0 .798 0l6.73-4.8v7.956a.228.228 0 0 1-.228.227H1.6a.23.23 0 0 1-.229-.227Z" fill="#000"></path></svg></button></li><li><button data-test-id="copyLink-share-button" type="button" aria-label="Link kopieren"><svg viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.595 1.406a4.8 4.8 0 0 0-6.789 0L7.128 4.083a6.198 6.198 0 0 1 2.603.282l1.517-1.517A2.74 2.74 0 0 1 13.2 2.04c.737 0 1.43.286 1.952.808.521.52.808 1.213.808 1.951a2.74 2.74 0 0 1-.808 1.951l-2.97 2.97a2.74 2.74 0 0 1-1.952.809 2.74 2.74 0 0 1-1.952-.809 2.728 2.728 0 0 1-.587-.868c-.339.019-.655.16-.897.401l-.79.792a4.801 4.801 0 0 0 7.622 1.119l2.969-2.971a4.8 4.8 0 0 0 0-6.787Z" fill="#000"></path><path d="M10.262 13.949c-.679 0-1.344-.11-1.983-.327l-1.528 1.529a2.738 2.738 0 0 1-1.95.808 2.74 2.74 0 0 1-1.952-.808A2.738 2.738 0 0 1 2.04 13.2c0-.738.287-1.431.809-1.953l2.97-2.97a2.743 2.743 0 0 1 1.95-.807c.739 0 1.431.287 1.952.808.254.253.452.548.59.869.339-.018.656-.16.897-.401l.79-.791a4.8 4.8 0 0 0-7.622-1.12l-2.97 2.97a4.799 4.799 0 0 0 0 6.79 4.799 4.799 0 0 0 6.788 0l2.674-2.675c-.2.019-.401.029-.605.029Z" fill="#000"></path></svg></button></li></ul></div><div class="articlepreviewfooter_info__r1naK"><div class="articlepreviewfooter_tag__w2_eh articlepreviewfooter_animated__78B_u" aria-label="article-preview-tag"><div class="paragraph--sm paragraph--bold paragraph--color-inherit" data-topic="Wohnen"><a data-id="id-articlecompletef408d3706eb987286510b27e08116ccf04ae209e5a136f6de34dc9602ed9c4cb" data-virtuoso-index="0" href="/topics/wohnen">Wohnen</a></div></div><div data-testid="time-article-preview" class="articlepreviewfooter_time__jsHKd"><p class="datetime-visualisation_datetime__s26Xe paragraph paragraph--sm paragraph--color-inherit"><span>25.11.2022</span></p></div><ul class="articlepreviewfooter_menu__wylpS"><li class="articlepreviewfooter_menu-item__Ee5BX"><button type="button" class="button_btn__7co2h" aria-label="Teilen"><svg class="button_btn-icon__kfO0q" aria-label="share-icon" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path d="m12.773 16.535-4.659-2.519a4.45 4.45 0 0 1-2.267 1.287 4.485 4.485 0 0 1-2.605-.2 4.433 4.433 0 0 1-2.04-1.618 4.372 4.372 0 0 1 0-4.949 4.43 4.43 0 0 1 2.04-1.617 4.476 4.476 0 0 1 2.605-.2 4.455 4.455 0 0 1 2.267 1.286l4.66-2.518a4.368 4.368 0 0 1 .356-3.089A4.429 4.429 0 0 1 15.457.314a4.475 4.475 0 0 1 3.137-.039A4.423 4.423 0 0 1 20.973 2.3c.518.939.673 2.034.435 3.079a4.392 4.392 0 0 1-1.728 2.594 4.463 4.463 0 0 1-3.027.815 4.45 4.45 0 0 1-2.814-1.371L9.178 9.936a4.367 4.367 0 0 1 0 2.149l4.66 2.518a4.45 4.45 0 0 1 2.814-1.371 4.463 4.463 0 0 1 3.027.815 4.398 4.398 0 0 1 1.728 2.595 4.363 4.363 0 0 1-.435 3.078 4.43 4.43 0 0 1-2.379 2.026 4.481 4.481 0 0 1-3.137-.04 4.425 4.425 0 0 1-2.327-2.084 4.367 4.367 0 0 1-.356-3.089v.002ZM4.872 13.21c.589 0 1.154-.232 1.57-.644a2.19 2.19 0 0 0 0-3.111 2.228 2.228 0 0 0-1.57-.644c-.588 0-1.153.231-1.569.644a2.19 2.19 0 0 0 0 3.111c.416.412.981.644 1.569.644Zm12.207-6.599a2.23 2.23 0 0 0 1.569-.644 2.19 2.19 0 0 0 0-3.111 2.225 2.225 0 0 0-1.569-.644c-.589 0-1.153.231-1.569.644a2.185 2.185 0 0 0 0 3.111c.416.412.98.644 1.569.644Zm0 13.198c.589 0 1.153-.232 1.569-.645a2.19 2.19 0 0 0 .65-1.555 2.19 2.19 0 0 0-.65-1.555 2.226 2.226 0 0 0-1.569-.645c-.589 0-1.153.232-1.569.645a2.185 2.185 0 0 0 0 3.11c.416.413.98.645 1.569.645Z" fill="currentColor"></path></svg></button></li><li class="articlepreviewfooter_menu-item__Ee5BX"><button type="button" class="button_btn__7co2h button_btn-show_disabled__u9OhP" aria-label="Hören" disabled=""><svg aria-label="audio-icon" fill="none" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><g fill="currentColor"><path fill-rule="evenodd" clip-rule="evenodd" d="M11 20.5a9 9 0 1 0 0-18 9 9 0 0 0 0 18Zm0 2c6.075 0 11-4.925 11-11S17.075.5 11 .5 0 5.425 0 11.5s4.925 11 11 11Z" style="fill-rule:evenodd" transform="translate(0 -.5)"></path><path d="M15.265 11.752 8.84 16.035a.303.303 0 0 1-.471-.252V7.217a.303.303 0 0 1 .47-.253l6.426 4.284a.303.303 0 0 1 0 .504Z" style="fill-rule:evenodd" transform="translate(0 -.5)"></path></g></svg></button></li></ul></div></div></div></div><div class="article-preview article-preview_base__xTIx8" data-testid="article-preview" data-type="HORIZONTAL_MEDIUM"><div id="id-articlecomplete8e8ec548906794a83c68664bf7563c9288f85f88600a9da3763d55a4a1ffd7d1" class="article-preview_anchor__KaWbJ"></div><div class="article-preview_body__9a3rF"><div class="article-preview_content__qLrOE"><div class="article-preview_title__aillP"><a data-id="id-articlecomplete8e8ec548906794a83c68664bf7563c9288f85f88600a9da3763d55a4a1ffd7d1" data-virtuoso-index="0" href="/mensch-metropole/kuendigung-wegen-umbau-der-wohnung-uns-wird-alles-genommen-nach-23-jahren-in-berlin-li.287103"><h3 class="heading heading--h5">Kündigung wegen Umbau der Wohnung: „Uns wird alles genommen, nach 23 Jahren in Berlin“</h3></a></div></div></div><div class="article-preview_footer-area__1pHIG"><div class="articlepreviewfooter_base__D_vgV"><div data-test-id="desktop-article-preview-share" class="share-panel_wrapper__3tHN9" role="region" aria-expanded="false" aria-label="Buttons für einen Artikel teilen"><ul class="share-panel_menu__MxX35"><li><button data-test-id="twitter-share-button" type="button" aria-label="Teilen für Twitter"><svg viewBox="0 0 15 13" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.457 3.49c.01.132.01.263.01.394a8.445 8.445 0 0 1-.65 3.306 8.548 8.548 0 0 1-1.894 2.804 8.697 8.697 0 0 1-2.846 1.866 8.803 8.803 0 0 1-3.356.64A8.783 8.783 0 0 1 0 11.14c.246.027.493.04.74.038a6.217 6.217 0 0 0 3.816-1.294 3.11 3.11 0 0 1-1.778-.596 3.035 3.035 0 0 1-1.096-1.504c.192.03.386.046.58.047.274 0 .547-.034.812-.101a3.083 3.083 0 0 1-1.772-1.053A3 3 0 0 1 .61 4.756v-.037c.425.235.901.367 1.389.387a3.033 3.033 0 0 1-1.292-1.84 2.994 2.994 0 0 1 .341-2.213 8.715 8.715 0 0 0 2.827 2.248 8.842 8.842 0 0 0 3.511.92 3.368 3.368 0 0 1-.074-.693 3 3 0 0 1 .533-1.703A3.07 3.07 0 0 1 9.257.712 3.12 3.12 0 0 1 11.06.573c.601.133 1.149.44 1.57.883a6.11 6.11 0 0 0 1.952-.73c-.23.7-.71 1.294-1.352 1.67A6.236 6.236 0 0 0 15 1.927a6.553 6.553 0 0 1-1.542 1.566V3.49Z" fill="currentColor"></path></svg></button></li><li><button data-test-id="facebook-share-button" type="button" aria-label="Teilen für Facebook"><svg viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="m8.127 8.437.41-2.714h-2.56V3.961a1.38 1.38 0 0 1 .406-1.101 1.33 1.33 0 0 1 1.099-.366h1.163V.184A13.946 13.946 0 0 0 6.579 0c-2.108 0-3.49 1.3-3.49 3.654v2.069H.75v2.714h2.343V15h2.884V8.437h2.15Z" fill="currentColor"></path></svg></button></li><li><button data-test-id="linkedin-share-button" type="button" aria-label="Teilen für Linkedin"><svg viewBox="0 0 15 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3.568 15H.626V4.985h2.942V15ZM2.096 3.619a1.647 1.647 0 0 1-.953-.3 1.79 1.79 0 0 1-.634-.809 1.905 1.905 0 0 1-.103-1.045C.471 1.114.632.791.871.536c.238-.254.542-.428.874-.5.332-.071.676-.037.99.098.313.136.582.366.771.663a1.883 1.883 0 0 1-.204 2.284c-.319.34-.753.534-1.206.538ZM14.582 15h-2.936v-4.876c0-1.162-.022-2.652-1.533-2.652-1.533 0-1.763 1.262-1.763 2.568V15H5.412V4.985h2.822V6.35h.041a3.18 3.18 0 0 1 1.18-1.217 2.959 2.959 0 0 1 1.605-.403c2.978 0 3.525 2.073 3.525 4.764V15h-.003Z" fill="currentColor"></path></svg></button></li><li><button data-test-id="whatsapp-share-button" type="button" aria-label="Teilen für Whatsapp"><svg class="share-panel_whatsapp-btn__5b1IA" viewBox="0 0 448 512" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path></svg></button></li><li><button data-test-id="mailto-share-button" type="button" aria-label="Teilen für E-mail"><svg viewBox="0 0 17 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 11.767V2.359c0-.422-.17-.827-.469-1.125a1.604 1.604 0 0 0-1.13-.467H1.6c-.424 0-.83.168-1.13.467-.3.298-.469.703-.469 1.125v9.408c0 .422.17.827.469 1.125.3.299.706.467 1.13.467H15.4c.424 0 .83-.168 1.13-.467.3-.298.469-.703.469-1.125ZM1.599 2.132H15.4c.056 0 .109.02.15.057L8.5 7.215 1.449 2.189a.225.225 0 0 1 .15-.057Zm-.229 9.635V3.81l6.731 4.8a.687.687 0 0 0 .798 0l6.73-4.8v7.956a.228.228 0 0 1-.228.227H1.6a.23.23 0 0 1-.229-.227Z" fill="#000"></path></svg></button></li><li><button data-test-id="copyLink-share-button" type="button" aria-label="Link kopieren"><svg viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.595 1.406a4.8 4.8 0 0 0-6.789 0L7.128 4.083a6.198 6.198 0 0 1 2.603.282l1.517-1.517A2.74 2.74 0 0 1 13.2 2.04c.737 0 1.43.286 1.952.808.521.52.808 1.213.808 1.951a2.74 2.74 0 0 1-.808 1.951l-2.97 2.97a2.74 2.74 0 0 1-1.952.809 2.74 2.74 0 0 1-1.952-.809 2.728 2.728 0 0 1-.587-.868c-.339.019-.655.16-.897.401l-.79.792a4.801 4.801 0 0 0 7.622 1.119l2.969-2.971a4.8 4.8 0 0 0 0-6.787Z" fill="#000"></path><path d="M10.262 13.949c-.679 0-1.344-.11-1.983-.327l-1.528 1.529a2.738 2.738 0 0 1-1.95.808 2.74 2.74 0 0 1-1.952-.808A2.738 2.738 0 0 1 2.04 13.2c0-.738.287-1.431.809-1.953l2.97-2.97a2.743 2.743 0 0 1 1.95-.807c.739 0 1.431.287 1.952.808.254.253.452.548.59.869.339-.018.656-.16.897-.401l.79-.791a4.8 4.8 0 0 0-7.622-1.12l-2.97 2.97a4.799 4.799 0 0 0 0 6.79 4.799 4.799 0 0 0 6.788 0l2.674-2.675c-.2.019-.401.029-.605.029Z" fill="#000"></path></svg></button></li></ul></div><div class="articlepreviewfooter_info__r1naK"><div class="articlepreviewfooter_tag__w2_eh articlepreviewfooter_animated__78B_u" aria-label="article-preview-tag"><div class="paragraph--sm paragraph--bold paragraph--color-inherit" data-topic="Wohnen"><a data-id="id-articlecomplete8e8ec548906794a83c68664bf7563c9288f85f88600a9da3763d55a4a1ffd7d1" data-virtuoso-index="0" href="/topics/wohnen">Wohnen</a></div></div><div data-testid="time-article-preview" class="articlepreviewfooter_time__jsHKd"><p class="datetime-visualisation_datetime__s26Xe paragraph paragraph--sm paragraph--color-inherit"><span>17.11.2022</span></p></div><ul class="articlepreviewfooter_menu__wylpS"><li class="articlepreviewfooter_menu-item__Ee5BX"><button type="button" class="button_btn__7co2h" aria-label="Teilen"><svg class="button_btn-icon__kfO0q" aria-label="share-icon" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path d="m12.773 16.535-4.659-2.519a4.45 4.45 0 0 1-2.267 1.287 4.485 4.485 0 0 1-2.605-.2 4.433 4.433 0 0 1-2.04-1.618 4.372 4.372 0 0 1 0-4.949 4.43 4.43 0 0 1 2.04-1.617 4.476 4.476 0 0 1 2.605-.2 4.455 4.455 0 0 1 2.267 1.286l4.66-2.518a4.368 4.368 0 0 1 .356-3.089A4.429 4.429 0 0 1 15.457.314a4.475 4.475 0 0 1 3.137-.039A4.423 4.423 0 0 1 20.973 2.3c.518.939.673 2.034.435 3.079a4.392 4.392 0 0 1-1.728 2.594 4.463 4.463 0 0 1-3.027.815 4.45 4.45 0 0 1-2.814-1.371L9.178 9.936a4.367 4.367 0 0 1 0 2.149l4.66 2.518a4.45 4.45 0 0 1 2.814-1.371 4.463 4.463 0 0 1 3.027.815 4.398 4.398 0 0 1 1.728 2.595 4.363 4.363 0 0 1-.435 3.078 4.43 4.43 0 0 1-2.379 2.026 4.481 4.481 0 0 1-3.137-.04 4.425 4.425 0 0 1-2.327-2.084 4.367 4.367 0 0 1-.356-3.089v.002ZM4.872 13.21c.589 0 1.154-.232 1.57-.644a2.19 2.19 0 0 0 0-3.111 2.228 2.228 0 0 0-1.57-.644c-.588 0-1.153.231-1.569.644a2.19 2.19 0 0 0 0 3.111c.416.412.981.644 1.569.644Zm12.207-6.599a2.23 2.23 0 0 0 1.569-.644 2.19 2.19 0 0 0 0-3.111 2.225 2.225 0 0 0-1.569-.644c-.589 0-1.153.231-1.569.644a2.185 2.185 0 0 0 0 3.111c.416.412.98.644 1.569.644Zm0 13.198c.589 0 1.153-.232 1.569-.645a2.19 2.19 0 0 0 .65-1.555 2.19 2.19 0 0 0-.65-1.555 2.226 2.226 0 0 0-1.569-.645c-.589 0-1.153.232-1.569.645a2.185 2.185 0 0 0 0 3.11c.416.413.98.645 1.569.645Z" fill="currentColor"></path></svg></button></li><li class="articlepreviewfooter_menu-item__Ee5BX"><button type="button" class="button_btn__7co2h button_btn-show_disabled__u9OhP" aria-label="Hören" disabled=""><svg aria-label="audio-icon" fill="none" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><g fill="currentColor"><path fill-rule="evenodd" clip-rule="evenodd" d="M11 20.5a9 9 0 1 0 0-18 9 9 0 0 0 0 18Zm0 2c6.075 0 11-4.925 11-11S17.075.5 11 .5 0 5.425 0 11.5s4.925 11 11 11Z" style="fill-rule:evenodd" transform="translate(0 -.5)"></path><path d="M15.265 11.752 8.84 16.035a.303.303 0 0 1-.471-.252V7.217a.303.303 0 0 1 .47-.253l6.426 4.284a.303.303 0 0 1 0 .504Z" style="fill-rule:evenodd" transform="translate(0 -.5)"></path></g></svg></button></li></ul></div></div></div></div></div><p class="article_paragraph__hXYKJ">Manche lassen sich die Untervermietung genehmigen, andere nicht. Einige Hauptmieter bereichern sich auch oder wollen ihren Anspruch auf eine zweite Wohnung behalten, falls die Beziehung oder Freundschaft in der neuen Wohngemeinschaft in die Brüche gehen sollte. In diesen Fällen kann der Untermieter sich nicht unter der Adresse anmelden, seinen Namen nicht an den Briefkasten schreiben. Im Netz berichten vor allem Menschen von Untervermietung „ohne Anmeldung“, <a href="https://www.berliner-zeitung.de/mensch-metropole/wie-der-bloque-latinoamericano-die-community-bei-der-wohnungssuche-unterstuetzt-li.276009">die aus dem Ausland in die Stadt kommen</a>. Zu ihnen gehört Axel Göransson. Er ist Schwede und hat in Edinburgh gelebt, bevor er vor drei Jahren nach Berlin gezogen ist.</p><p class="article_paragraph__hXYKJ">Nach einem halben Jahr in einer Zweck-WG zog Göransson zu Freunden. Das war im Frühjahr 2020. „Ich dachte, ich bin endlich angekommen“, sagt er. Die Hauptmieterin wohnte selbst nicht mehr in der Kreuzberger WG und hatte zugesagt, dass sie die Erlaubnis für das Untermietverhältnis beantragen würde, sagt Göransson. Nach etwa vier Wochen erwartete er Post, also klebte er seinen Namen an den Briefkasten, berichtet er weiter. Kurz darauf kam ein Brief von der Hausverwaltung: Göransson sollte die Wohnung innerhalb der Frist von fünf Tagen verlassen, ansonsten würde den Hauptmietern das Mietverhältnis gekündigt.</p><div class="most-read-mobile-widget_wrapper___3dMe"><div class="most-read_wrapper__5l3B3"><h2 class="most-read_title__f0lJ_">Meistgelesene Artikel</h2><div class="most-read_list__sr0CE"><div class="article-preview article-preview_base__xTIx8" data-testid="article-preview" data-type="WEIGHTED"><div id="id-articlecomplete24771b1a20c4f8c7f830cdda9c4e8c42e685e12c7241ffa8ab874a093fa9ea36" class="article-preview_anchor__KaWbJ"></div><div class="article-preview_body__9a3rF"><div class="article-preview_content__qLrOE"><div class="article-preview_title__aillP"><a data-id="id-articlecomplete24771b1a20c4f8c7f830cdda9c4e8c42e685e12c7241ffa8ab874a093fa9ea36" data-virtuoso-index="0" href="/mensch-metropole/zerstoerter-aquadom-wissenschaftler-sieht-mehrere-ursachen-li.299076"><h3 class="heading heading--h5">Wissenschaftler über Aquadom: „Wir gingen davon aus, dass sie sicher sind“</h3></a></div></div></div><div class="article-preview_footer-area__1pHIG"><div class="articlepreviewfooter_base__D_vgV"><div data-test-id="desktop-article-preview-share" class="share-panel_wrapper__3tHN9" role="region" aria-expanded="false" aria-label="Buttons für einen Artikel teilen"><ul class="share-panel_menu__MxX35"><li><button data-test-id="twitter-share-button" type="button" aria-label="Teilen für Twitter"><svg viewBox="0 0 15 13" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.457 3.49c.01.132.01.263.01.394a8.445 8.445 0 0 1-.65 3.306 8.548 8.548 0 0 1-1.894 2.804 8.697 8.697 0 0 1-2.846 1.866 8.803 8.803 0 0 1-3.356.64A8.783 8.783 0 0 1 0 11.14c.246.027.493.04.74.038a6.217 6.217 0 0 0 3.816-1.294 3.11 3.11 0 0 1-1.778-.596 3.035 3.035 0 0 1-1.096-1.504c.192.03.386.046.58.047.274 0 .547-.034.812-.101a3.083 3.083 0 0 1-1.772-1.053A3 3 0 0 1 .61 4.756v-.037c.425.235.901.367 1.389.387a3.033 3.033 0 0 1-1.292-1.84 2.994 2.994 0 0 1 .341-2.213 8.715 8.715 0 0 0 2.827 2.248 8.842 8.842 0 0 0 3.511.92 3.368 3.368 0 0 1-.074-.693 3 3 0 0 1 .533-1.703A3.07 3.07 0 0 1 9.257.712 3.12 3.12 0 0 1 11.06.573c.601.133 1.149.44 1.57.883a6.11 6.11 0 0 0 1.952-.73c-.23.7-.71 1.294-1.352 1.67A6.236 6.236 0 0 0 15 1.927a6.553 6.553 0 0 1-1.542 1.566V3.49Z" fill="currentColor"></path></svg></button></li><li><button data-test-id="facebook-share-button" type="button" aria-label="Teilen für Facebook"><svg viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="m8.127 8.437.41-2.714h-2.56V3.961a1.38 1.38 0 0 1 .406-1.101 1.33 1.33 0 0 1 1.099-.366h1.163V.184A13.946 13.946 0 0 0 6.579 0c-2.108 0-3.49 1.3-3.49 3.654v2.069H.75v2.714h2.343V15h2.884V8.437h2.15Z" fill="currentColor"></path></svg></button></li><li><button data-test-id="linkedin-share-button" type="button" aria-label="Teilen für Linkedin"><svg viewBox="0 0 15 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3.568 15H.626V4.985h2.942V15ZM2.096 3.619a1.647 1.647 0 0 1-.953-.3 1.79 1.79 0 0 1-.634-.809 1.905 1.905 0 0 1-.103-1.045C.471 1.114.632.791.871.536c.238-.254.542-.428.874-.5.332-.071.676-.037.99.098.313.136.582.366.771.663a1.883 1.883 0 0 1-.204 2.284c-.319.34-.753.534-1.206.538ZM14.582 15h-2.936v-4.876c0-1.162-.022-2.652-1.533-2.652-1.533 0-1.763 1.262-1.763 2.568V15H5.412V4.985h2.822V6.35h.041a3.18 3.18 0 0 1 1.18-1.217 2.959 2.959 0 0 1 1.605-.403c2.978 0 3.525 2.073 3.525 4.764V15h-.003Z" fill="currentColor"></path></svg></button></li><li><button data-test-id="whatsapp-share-button" type="button" aria-label="Teilen für Whatsapp"><svg class="share-panel_whatsapp-btn__5b1IA" viewBox="0 0 448 512" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path></svg></button></li><li><button data-test-id="mailto-share-button" type="button" aria-label="Teilen für E-mail"><svg viewBox="0 0 17 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 11.767V2.359c0-.422-.17-.827-.469-1.125a1.604 1.604 0 0 0-1.13-.467H1.6c-.424 0-.83.168-1.13.467-.3.298-.469.703-.469 1.125v9.408c0 .422.17.827.469 1.125.3.299.706.467 1.13.467H15.4c.424 0 .83-.168 1.13-.467.3-.298.469-.703.469-1.125ZM1.599 2.132H15.4c.056 0 .109.02.15.057L8.5 7.215 1.449 2.189a.225.225 0 0 1 .15-.057Zm-.229 9.635V3.81l6.731 4.8a.687.687 0 0 0 .798 0l6.73-4.8v7.956a.228.228 0 0 1-.228.227H1.6a.23.23 0 0 1-.229-.227Z" fill="#000"></path></svg></button></li><li><button data-test-id="copyLink-share-button" type="button" aria-label="Link kopieren"><svg viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.595 1.406a4.8 4.8 0 0 0-6.789 0L7.128 4.083a6.198 6.198 0 0 1 2.603.282l1.517-1.517A2.74 2.74 0 0 1 13.2 2.04c.737 0 1.43.286 1.952.808.521.52.808 1.213.808 1.951a2.74 2.74 0 0 1-.808 1.951l-2.97 2.97a2.74 2.74 0 0 1-1.952.809 2.74 2.74 0 0 1-1.952-.809 2.728 2.728 0 0 1-.587-.868c-.339.019-.655.16-.897.401l-.79.792a4.801 4.801 0 0 0 7.622 1.119l2.969-2.971a4.8 4.8 0 0 0 0-6.787Z" fill="#000"></path><path d="M10.262 13.949c-.679 0-1.344-.11-1.983-.327l-1.528 1.529a2.738 2.738 0 0 1-1.95.808 2.74 2.74 0 0 1-1.952-.808A2.738 2.738 0 0 1 2.04 13.2c0-.738.287-1.431.809-1.953l2.97-2.97a2.743 2.743 0 0 1 1.95-.807c.739 0 1.431.287 1.952.808.254.253.452.548.59.869.339-.018.656-.16.897-.401l.79-.791a4.8 4.8 0 0 0-7.622-1.12l-2.97 2.97a4.799 4.799 0 0 0 0 6.79 4.799 4.799 0 0 0 6.788 0l2.674-2.675c-.2.019-.401.029-.605.029Z" fill="#000"></path></svg></button></li></ul></div><div class="articlepreviewfooter_info__r1naK"><div class="articlepreviewfooter_tag__w2_eh articlepreviewfooter_animated__78B_u" aria-label="article-preview-tag"><div class="paragraph--sm paragraph--bold paragraph--color-inherit" data-topic="Berlin"><a data-id="id-articlecomplete24771b1a20c4f8c7f830cdda9c4e8c42e685e12c7241ffa8ab874a093fa9ea36" data-virtuoso-index="0" href="/topics/berlin">Berlin</a></div></div><div data-testid="time-article-preview" class="articlepreviewfooter_time__jsHKd"><p class="datetime-visualisation_datetime__s26Xe paragraph paragraph--sm paragraph--color-inherit"><span>gestern</span></p></div><ul class="articlepreviewfooter_menu__wylpS"><li class="articlepreviewfooter_menu-item__Ee5BX"><button type="button" class="button_btn__7co2h" aria-label="Teilen"><svg class="button_btn-icon__kfO0q" aria-label="share-icon" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path d="m12.773 16.535-4.659-2.519a4.45 4.45 0 0 1-2.267 1.287 4.485 4.485 0 0 1-2.605-.2 4.433 4.433 0 0 1-2.04-1.618 4.372 4.372 0 0 1 0-4.949 4.43 4.43 0 0 1 2.04-1.617 4.476 4.476 0 0 1 2.605-.2 4.455 4.455 0 0 1 2.267 1.286l4.66-2.518a4.368 4.368 0 0 1 .356-3.089A4.429 4.429 0 0 1 15.457.314a4.475 4.475 0 0 1 3.137-.039A4.423 4.423 0 0 1 20.973 2.3c.518.939.673 2.034.435 3.079a4.392 4.392 0 0 1-1.728 2.594 4.463 4.463 0 0 1-3.027.815 4.45 4.45 0 0 1-2.814-1.371L9.178 9.936a4.367 4.367 0 0 1 0 2.149l4.66 2.518a4.45 4.45 0 0 1 2.814-1.371 4.463 4.463 0 0 1 3.027.815 4.398 4.398 0 0 1 1.728 2.595 4.363 4.363 0 0 1-.435 3.078 4.43 4.43 0 0 1-2.379 2.026 4.481 4.481 0 0 1-3.137-.04 4.425 4.425 0 0 1-2.327-2.084 4.367 4.367 0 0 1-.356-3.089v.002ZM4.872 13.21c.589 0 1.154-.232 1.57-.644a2.19 2.19 0 0 0 0-3.111 2.228 2.228 0 0 0-1.57-.644c-.588 0-1.153.231-1.569.644a2.19 2.19 0 0 0 0 3.111c.416.412.981.644 1.569.644Zm12.207-6.599a2.23 2.23 0 0 0 1.569-.644 2.19 2.19 0 0 0 0-3.111 2.225 2.225 0 0 0-1.569-.644c-.589 0-1.153.231-1.569.644a2.185 2.185 0 0 0 0 3.111c.416.412.98.644 1.569.644Zm0 13.198c.589 0 1.153-.232 1.569-.645a2.19 2.19 0 0 0 .65-1.555 2.19 2.19 0 0 0-.65-1.555 2.226 2.226 0 0 0-1.569-.645c-.589 0-1.153.232-1.569.645a2.185 2.185 0 0 0 0 3.11c.416.413.98.645 1.569.645Z" fill="currentColor"></path></svg></button></li><li class="articlepreviewfooter_menu-item__Ee5BX"><button type="button" class="button_btn__7co2h button_btn-show_disabled__u9OhP" aria-label="Hören" disabled=""><svg aria-label="audio-icon" fill="none" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><g fill="currentColor"><path fill-rule="evenodd" clip-rule="evenodd" d="M11 20.5a9 9 0 1 0 0-18 9 9 0 0 0 0 18Zm0 2c6.075 0 11-4.925 11-11S17.075.5 11 .5 0 5.425 0 11.5s4.925 11 11 11Z" style="fill-rule:evenodd" transform="translate(0 -.5)"></path><path d="M15.265 11.752 8.84 16.035a.303.303 0 0 1-.471-.252V7.217a.303.303 0 0 1 .47-.253l6.426 4.284a.303.303 0 0 1 0 .504Z" style="fill-rule:evenodd" transform="translate(0 -.5)"></path></g></svg></button></li></ul></div></div></div></div><div class="article-preview article-preview_base__xTIx8" data-testid="article-preview" data-type="WEIGHTED"><div id="id-articlecompletec4f17182ca9f42b151067cfbdc308a5ae9a5b1a963f17a2064d4ebc4c6dedde1" class="article-preview_anchor__KaWbJ"></div><div class="article-preview_body__9a3rF"><div class="article-preview_content__qLrOE"><div class="article-preview_title__aillP"><a data-id="id-articlecompletec4f17182ca9f42b151067cfbdc308a5ae9a5b1a963f17a2064d4ebc4c6dedde1" data-virtuoso-index="0" href="/news/familien-mit-kindern-in-perleberg-brandenburg-bestohlen-32-geschenke-vor-weihnachten-weg-li.299035"><h3 class="heading heading--h5">Familie mit Kindern in Brandenburg bestohlen: 32 Geschenke vor Weihnachten weg</h3></a></div></div></div><div class="article-preview_footer-area__1pHIG"><div class="articlepreviewfooter_base__D_vgV"><div data-test-id="desktop-article-preview-share" class="share-panel_wrapper__3tHN9" role="region" aria-expanded="false" aria-label="Buttons für einen Artikel teilen"><ul class="share-panel_menu__MxX35"><li><button data-test-id="twitter-share-button" type="button" aria-label="Teilen für Twitter"><svg viewBox="0 0 15 13" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.457 3.49c.01.132.01.263.01.394a8.445 8.445 0 0 1-.65 3.306 8.548 8.548 0 0 1-1.894 2.804 8.697 8.697 0 0 1-2.846 1.866 8.803 8.803 0 0 1-3.356.64A8.783 8.783 0 0 1 0 11.14c.246.027.493.04.74.038a6.217 6.217 0 0 0 3.816-1.294 3.11 3.11 0 0 1-1.778-.596 3.035 3.035 0 0 1-1.096-1.504c.192.03.386.046.58.047.274 0 .547-.034.812-.101a3.083 3.083 0 0 1-1.772-1.053A3 3 0 0 1 .61 4.756v-.037c.425.235.901.367 1.389.387a3.033 3.033 0 0 1-1.292-1.84 2.994 2.994 0 0 1 .341-2.213 8.715 8.715 0 0 0 2.827 2.248 8.842 8.842 0 0 0 3.511.92 3.368 3.368 0 0 1-.074-.693 3 3 0 0 1 .533-1.703A3.07 3.07 0 0 1 9.257.712 3.12 3.12 0 0 1 11.06.573c.601.133 1.149.44 1.57.883a6.11 6.11 0 0 0 1.952-.73c-.23.7-.71 1.294-1.352 1.67A6.236 6.236 0 0 0 15 1.927a6.553 6.553 0 0 1-1.542 1.566V3.49Z" fill="currentColor"></path></svg></button></li><li><button data-test-id="facebook-share-button" type="button" aria-label="Teilen für Facebook"><svg viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="m8.127 8.437.41-2.714h-2.56V3.961a1.38 1.38 0 0 1 .406-1.101 1.33 1.33 0 0 1 1.099-.366h1.163V.184A13.946 13.946 0 0 0 6.579 0c-2.108 0-3.49 1.3-3.49 3.654v2.069H.75v2.714h2.343V15h2.884V8.437h2.15Z" fill="currentColor"></path></svg></button></li><li><button data-test-id="linkedin-share-button" type="button" aria-label="Teilen für Linkedin"><svg viewBox="0 0 15 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3.568 15H.626V4.985h2.942V15ZM2.096 3.619a1.647 1.647 0 0 1-.953-.3 1.79 1.79 0 0 1-.634-.809 1.905 1.905 0 0 1-.103-1.045C.471 1.114.632.791.871.536c.238-.254.542-.428.874-.5.332-.071.676-.037.99.098.313.136.582.366.771.663a1.883 1.883 0 0 1-.204 2.284c-.319.34-.753.534-1.206.538ZM14.582 15h-2.936v-4.876c0-1.162-.022-2.652-1.533-2.652-1.533 0-1.763 1.262-1.763 2.568V15H5.412V4.985h2.822V6.35h.041a3.18 3.18 0 0 1 1.18-1.217 2.959 2.959 0 0 1 1.605-.403c2.978 0 3.525 2.073 3.525 4.764V15h-.003Z" fill="currentColor"></path></svg></button></li><li><button data-test-id="whatsapp-share-button" type="button" aria-label="Teilen für Whatsapp"><svg class="share-panel_whatsapp-btn__5b1IA" viewBox="0 0 448 512" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path></svg></button></li><li><button data-test-id="mailto-share-button" type="button" aria-label="Teilen für E-mail"><svg viewBox="0 0 17 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 11.767V2.359c0-.422-.17-.827-.469-1.125a1.604 1.604 0 0 0-1.13-.467H1.6c-.424 0-.83.168-1.13.467-.3.298-.469.703-.469 1.125v9.408c0 .422.17.827.469 1.125.3.299.706.467 1.13.467H15.4c.424 0 .83-.168 1.13-.467.3-.298.469-.703.469-1.125ZM1.599 2.132H15.4c.056 0 .109.02.15.057L8.5 7.215 1.449 2.189a.225.225 0 0 1 .15-.057Zm-.229 9.635V3.81l6.731 4.8a.687.687 0 0 0 .798 0l6.73-4.8v7.956a.228.228 0 0 1-.228.227H1.6a.23.23 0 0 1-.229-.227Z" fill="#000"></path></svg></button></li><li><button data-test-id="copyLink-share-button" type="button" aria-label="Link kopieren"><svg viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.595 1.406a4.8 4.8 0 0 0-6.789 0L7.128 4.083a6.198 6.198 0 0 1 2.603.282l1.517-1.517A2.74 2.74 0 0 1 13.2 2.04c.737 0 1.43.286 1.952.808.521.52.808 1.213.808 1.951a2.74 2.74 0 0 1-.808 1.951l-2.97 2.97a2.74 2.74 0 0 1-1.952.809 2.74 2.74 0 0 1-1.952-.809 2.728 2.728 0 0 1-.587-.868c-.339.019-.655.16-.897.401l-.79.792a4.801 4.801 0 0 0 7.622 1.119l2.969-2.971a4.8 4.8 0 0 0 0-6.787Z" fill="#000"></path><path d="M10.262 13.949c-.679 0-1.344-.11-1.983-.327l-1.528 1.529a2.738 2.738 0 0 1-1.95.808 2.74 2.74 0 0 1-1.952-.808A2.738 2.738 0 0 1 2.04 13.2c0-.738.287-1.431.809-1.953l2.97-2.97a2.743 2.743 0 0 1 1.95-.807c.739 0 1.431.287 1.952.808.254.253.452.548.59.869.339-.018.656-.16.897-.401l.79-.791a4.8 4.8 0 0 0-7.622-1.12l-2.97 2.97a4.799 4.799 0 0 0 0 6.79 4.799 4.799 0 0 0 6.788 0l2.674-2.675c-.2.019-.401.029-.605.029Z" fill="#000"></path></svg></button></li></ul></div><div class="articlepreviewfooter_info__r1naK"><div class="articlepreviewfooter_tag__w2_eh articlepreviewfooter_animated__78B_u" aria-label="article-preview-tag"><div class="paragraph--sm paragraph--bold paragraph--color-inherit" data-topic="News"><a data-id="id-articlecompletec4f17182ca9f42b151067cfbdc308a5ae9a5b1a963f17a2064d4ebc4c6dedde1" data-virtuoso-index="0" href="/topics/news">News</a></div></div><div data-testid="time-article-preview" class="articlepreviewfooter_time__jsHKd"><p class="datetime-visualisation_datetime__s26Xe paragraph paragraph--sm paragraph--color-inherit"><span>18.12.2022</span></p></div><ul class="articlepreviewfooter_menu__wylpS"><li class="articlepreviewfooter_menu-item__Ee5BX"><button type="button" class="button_btn__7co2h" aria-label="Teilen"><svg class="button_btn-icon__kfO0q" aria-label="share-icon" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path d="m12.773 16.535-4.659-2.519a4.45 4.45 0 0 1-2.267 1.287 4.485 4.485 0 0 1-2.605-.2 4.433 4.433 0 0 1-2.04-1.618 4.372 4.372 0 0 1 0-4.949 4.43 4.43 0 0 1 2.04-1.617 4.476 4.476 0 0 1 2.605-.2 4.455 4.455 0 0 1 2.267 1.286l4.66-2.518a4.368 4.368 0 0 1 .356-3.089A4.429 4.429 0 0 1 15.457.314a4.475 4.475 0 0 1 3.137-.039A4.423 4.423 0 0 1 20.973 2.3c.518.939.673 2.034.435 3.079a4.392 4.392 0 0 1-1.728 2.594 4.463 4.463 0 0 1-3.027.815 4.45 4.45 0 0 1-2.814-1.371L9.178 9.936a4.367 4.367 0 0 1 0 2.149l4.66 2.518a4.45 4.45 0 0 1 2.814-1.371 4.463 4.463 0 0 1 3.027.815 4.398 4.398 0 0 1 1.728 2.595 4.363 4.363 0 0 1-.435 3.078 4.43 4.43 0 0 1-2.379 2.026 4.481 4.481 0 0 1-3.137-.04 4.425 4.425 0 0 1-2.327-2.084 4.367 4.367 0 0 1-.356-3.089v.002ZM4.872 13.21c.589 0 1.154-.232 1.57-.644a2.19 2.19 0 0 0 0-3.111 2.228 2.228 0 0 0-1.57-.644c-.588 0-1.153.231-1.569.644a2.19 2.19 0 0 0 0 3.111c.416.412.981.644 1.569.644Zm12.207-6.599a2.23 2.23 0 0 0 1.569-.644 2.19 2.19 0 0 0 0-3.111 2.225 2.225 0 0 0-1.569-.644c-.589 0-1.153.231-1.569.644a2.185 2.185 0 0 0 0 3.111c.416.412.98.644 1.569.644Zm0 13.198c.589 0 1.153-.232 1.569-.645a2.19 2.19 0 0 0 .65-1.555 2.19 2.19 0 0 0-.65-1.555 2.226 2.226 0 0 0-1.569-.645c-.589 0-1.153.232-1.569.645a2.185 2.185 0 0 0 0 3.11c.416.413.98.645 1.569.645Z" fill="currentColor"></path></svg></button></li><li class="articlepreviewfooter_menu-item__Ee5BX"><button type="button" class="button_btn__7co2h button_btn-show_disabled__u9OhP" aria-label="Hören" disabled=""><svg aria-label="audio-icon" fill="none" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><g fill="currentColor"><path fill-rule="evenodd" clip-rule="evenodd" d="M11 20.5a9 9 0 1 0 0-18 9 9 0 0 0 0 18Zm0 2c6.075 0 11-4.925 11-11S17.075.5 11 .5 0 5.425 0 11.5s4.925 11 11 11Z" style="fill-rule:evenodd" transform="translate(0 -.5)"></path><path d="M15.265 11.752 8.84 16.035a.303.303 0 0 1-.471-.252V7.217a.303.303 0 0 1 .47-.253l6.426 4.284a.303.303 0 0 1 0 .504Z" style="fill-rule:evenodd" transform="translate(0 -.5)"></path></g></svg></button></li></ul></div></div></div></div><div class="article-preview article-preview_base__xTIx8" data-testid="article-preview" data-type="WEIGHTED"><div id="id-articlecompletef9d3560d73094ceb8aedff6a526354f6575b1f2d6cab06813270fe8cb796c035" class="article-preview_anchor__KaWbJ"></div><div class="article-preview_body__9a3rF"><div class="article-preview_content__qLrOE"><div class="article-preview_title__aillP"><a data-id="id-articlecompletef9d3560d73094ceb8aedff6a526354f6575b1f2d6cab06813270fe8cb796c035" data-virtuoso-index="0" href="/mensch-metropole/grosse-probleme-im-bahnverkehr-viele-zuege-fahren-nicht-mehr-nach-berlin-li.299022"><h3 class="heading heading--h5">Große Probleme im Bahnverkehr:  Züge fahren nicht mehr nach Berlin</h3></a></div></div></div><div class="article-preview_footer-area__1pHIG"><div class="articlepreviewfooter_base__D_vgV"><div data-test-id="desktop-article-preview-share" class="share-panel_wrapper__3tHN9" role="region" aria-expanded="false" aria-label="Buttons für einen Artikel teilen"><ul class="share-panel_menu__MxX35"><li><button data-test-id="twitter-share-button" type="button" aria-label="Teilen für Twitter"><svg viewBox="0 0 15 13" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.457 3.49c.01.132.01.263.01.394a8.445 8.445 0 0 1-.65 3.306 8.548 8.548 0 0 1-1.894 2.804 8.697 8.697 0 0 1-2.846 1.866 8.803 8.803 0 0 1-3.356.64A8.783 8.783 0 0 1 0 11.14c.246.027.493.04.74.038a6.217 6.217 0 0 0 3.816-1.294 3.11 3.11 0 0 1-1.778-.596 3.035 3.035 0 0 1-1.096-1.504c.192.03.386.046.58.047.274 0 .547-.034.812-.101a3.083 3.083 0 0 1-1.772-1.053A3 3 0 0 1 .61 4.756v-.037c.425.235.901.367 1.389.387a3.033 3.033 0 0 1-1.292-1.84 2.994 2.994 0 0 1 .341-2.213 8.715 8.715 0 0 0 2.827 2.248 8.842 8.842 0 0 0 3.511.92 3.368 3.368 0 0 1-.074-.693 3 3 0 0 1 .533-1.703A3.07 3.07 0 0 1 9.257.712 3.12 3.12 0 0 1 11.06.573c.601.133 1.149.44 1.57.883a6.11 6.11 0 0 0 1.952-.73c-.23.7-.71 1.294-1.352 1.67A6.236 6.236 0 0 0 15 1.927a6.553 6.553 0 0 1-1.542 1.566V3.49Z" fill="currentColor"></path></svg></button></li><li><button data-test-id="facebook-share-button" type="button" aria-label="Teilen für Facebook"><svg viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="m8.127 8.437.41-2.714h-2.56V3.961a1.38 1.38 0 0 1 .406-1.101 1.33 1.33 0 0 1 1.099-.366h1.163V.184A13.946 13.946 0 0 0 6.579 0c-2.108 0-3.49 1.3-3.49 3.654v2.069H.75v2.714h2.343V15h2.884V8.437h2.15Z" fill="currentColor"></path></svg></button></li><li><button data-test-id="linkedin-share-button" type="button" aria-label="Teilen für Linkedin"><svg viewBox="0 0 15 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3.568 15H.626V4.985h2.942V15ZM2.096 3.619a1.647 1.647 0 0 1-.953-.3 1.79 1.79 0 0 1-.634-.809 1.905 1.905 0 0 1-.103-1.045C.471 1.114.632.791.871.536c.238-.254.542-.428.874-.5.332-.071.676-.037.99.098.313.136.582.366.771.663a1.883 1.883 0 0 1-.204 2.284c-.319.34-.753.534-1.206.538ZM14.582 15h-2.936v-4.876c0-1.162-.022-2.652-1.533-2.652-1.533 0-1.763 1.262-1.763 2.568V15H5.412V4.985h2.822V6.35h.041a3.18 3.18 0 0 1 1.18-1.217 2.959 2.959 0 0 1 1.605-.403c2.978 0 3.525 2.073 3.525 4.764V15h-.003Z" fill="currentColor"></path></svg></button></li><li><button data-test-id="whatsapp-share-button" type="button" aria-label="Teilen für Whatsapp"><svg class="share-panel_whatsapp-btn__5b1IA" viewBox="0 0 448 512" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path></svg></button></li><li><button data-test-id="mailto-share-button" type="button" aria-label="Teilen für E-mail"><svg viewBox="0 0 17 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 11.767V2.359c0-.422-.17-.827-.469-1.125a1.604 1.604 0 0 0-1.13-.467H1.6c-.424 0-.83.168-1.13.467-.3.298-.469.703-.469 1.125v9.408c0 .422.17.827.469 1.125.3.299.706.467 1.13.467H15.4c.424 0 .83-.168 1.13-.467.3-.298.469-.703.469-1.125ZM1.599 2.132H15.4c.056 0 .109.02.15.057L8.5 7.215 1.449 2.189a.225.225 0 0 1 .15-.057Zm-.229 9.635V3.81l6.731 4.8a.687.687 0 0 0 .798 0l6.73-4.8v7.956a.228.228 0 0 1-.228.227H1.6a.23.23 0 0 1-.229-.227Z" fill="#000"></path></svg></button></li><li><button data-test-id="copyLink-share-button" type="button" aria-label="Link kopieren"><svg viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.595 1.406a4.8 4.8 0 0 0-6.789 0L7.128 4.083a6.198 6.198 0 0 1 2.603.282l1.517-1.517A2.74 2.74 0 0 1 13.2 2.04c.737 0 1.43.286 1.952.808.521.52.808 1.213.808 1.951a2.74 2.74 0 0 1-.808 1.951l-2.97 2.97a2.74 2.74 0 0 1-1.952.809 2.74 2.74 0 0 1-1.952-.809 2.728 2.728 0 0 1-.587-.868c-.339.019-.655.16-.897.401l-.79.792a4.801 4.801 0 0 0 7.622 1.119l2.969-2.971a4.8 4.8 0 0 0 0-6.787Z" fill="#000"></path><path d="M10.262 13.949c-.679 0-1.344-.11-1.983-.327l-1.528 1.529a2.738 2.738 0 0 1-1.95.808 2.74 2.74 0 0 1-1.952-.808A2.738 2.738 0 0 1 2.04 13.2c0-.738.287-1.431.809-1.953l2.97-2.97a2.743 2.743 0 0 1 1.95-.807c.739 0 1.431.287 1.952.808.254.253.452.548.59.869.339-.018.656-.16.897-.401l.79-.791a4.8 4.8 0 0 0-7.622-1.12l-2.97 2.97a4.799 4.799 0 0 0 0 6.79 4.799 4.799 0 0 0 6.788 0l2.674-2.675c-.2.019-.401.029-.605.029Z" fill="#000"></path></svg></button></li></ul></div><div class="articlepreviewfooter_info__r1naK"><div class="articlepreviewfooter_tag__w2_eh articlepreviewfooter_animated__78B_u" aria-label="article-preview-tag"><div class="paragraph--sm paragraph--bold paragraph--color-inherit" data-topic="Berlin"><a data-id="id-articlecompletef9d3560d73094ceb8aedff6a526354f6575b1f2d6cab06813270fe8cb796c035" data-virtuoso-index="0" href="/topics/berlin">Berlin</a></div></div><div data-testid="time-article-preview" class="articlepreviewfooter_time__jsHKd"><p class="datetime-visualisation_datetime__s26Xe paragraph paragraph--sm paragraph--color-inherit"><span>18.12.2022</span></p></div><ul class="articlepreviewfooter_menu__wylpS"><li class="articlepreviewfooter_menu-item__Ee5BX"><button type="button" class="button_btn__7co2h" aria-label="Teilen"><svg class="button_btn-icon__kfO0q" aria-label="share-icon" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path d="m12.773 16.535-4.659-2.519a4.45 4.45 0 0 1-2.267 1.287 4.485 4.485 0 0 1-2.605-.2 4.433 4.433 0 0 1-2.04-1.618 4.372 4.372 0 0 1 0-4.949 4.43 4.43 0 0 1 2.04-1.617 4.476 4.476 0 0 1 2.605-.2 4.455 4.455 0 0 1 2.267 1.286l4.66-2.518a4.368 4.368 0 0 1 .356-3.089A4.429 4.429 0 0 1 15.457.314a4.475 4.475 0 0 1 3.137-.039A4.423 4.423 0 0 1 20.973 2.3c.518.939.673 2.034.435 3.079a4.392 4.392 0 0 1-1.728 2.594 4.463 4.463 0 0 1-3.027.815 4.45 4.45 0 0 1-2.814-1.371L9.178 9.936a4.367 4.367 0 0 1 0 2.149l4.66 2.518a4.45 4.45 0 0 1 2.814-1.371 4.463 4.463 0 0 1 3.027.815 4.398 4.398 0 0 1 1.728 2.595 4.363 4.363 0 0 1-.435 3.078 4.43 4.43 0 0 1-2.379 2.026 4.481 4.481 0 0 1-3.137-.04 4.425 4.425 0 0 1-2.327-2.084 4.367 4.367 0 0 1-.356-3.089v.002ZM4.872 13.21c.589 0 1.154-.232 1.57-.644a2.19 2.19 0 0 0 0-3.111 2.228 2.228 0 0 0-1.57-.644c-.588 0-1.153.231-1.569.644a2.19 2.19 0 0 0 0 3.111c.416.412.981.644 1.569.644Zm12.207-6.599a2.23 2.23 0 0 0 1.569-.644 2.19 2.19 0 0 0 0-3.111 2.225 2.225 0 0 0-1.569-.644c-.589 0-1.153.231-1.569.644a2.185 2.185 0 0 0 0 3.111c.416.412.98.644 1.569.644Zm0 13.198c.589 0 1.153-.232 1.569-.645a2.19 2.19 0 0 0 .65-1.555 2.19 2.19 0 0 0-.65-1.555 2.226 2.226 0 0 0-1.569-.645c-.589 0-1.153.232-1.569.645a2.185 2.185 0 0 0 0 3.11c.416.413.98.645 1.569.645Z" fill="currentColor"></path></svg></button></li><li class="articlepreviewfooter_menu-item__Ee5BX"><button type="button" class="button_btn__7co2h button_btn-show_disabled__u9OhP" aria-label="Hören" disabled=""><svg aria-label="audio-icon" fill="none" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><g fill="currentColor"><path fill-rule="evenodd" clip-rule="evenodd" d="M11 20.5a9 9 0 1 0 0-18 9 9 0 0 0 0 18Zm0 2c6.075 0 11-4.925 11-11S17.075.5 11 .5 0 5.425 0 11.5s4.925 11 11 11Z" style="fill-rule:evenodd" transform="translate(0 -.5)"></path><path d="M15.265 11.752 8.84 16.035a.303.303 0 0 1-.471-.252V7.217a.303.303 0 0 1 .47-.253l6.426 4.284a.303.303 0 0 1 0 .504Z" style="fill-rule:evenodd" transform="translate(0 -.5)"></path></g></svg></button></li></ul></div></div></div></div></div></div><div class="most-read-mobile-widget_show-more__gob9h"><div class="most-read-mobile-widget_line__dsTNX"></div><button type="button" aria-label="Show more">Mehr zeigen</button></div></div><div class="traffective_top-divider__MVfu_"></div><div id="traffective-ad-Mobile_Pos3" class="Mobile_Pos3 traffective_container__Ay_lR traffective_show__m7Zgn"></div><div class="traffective_bottom-divider__Cjzm4"></div><h2 class="article_subtitle__wx1Lu">Mieterhöhung verhindern und mitbestimmen</h2><p class="article_paragraph__hXYKJ">Das alles erzählt Göransson in seiner großzügigen Einzimmerwohnung in Treptow. Auch dort lebt er zur Untermiete, diesmal allerdings offiziell. Sein jetziger „Vermieter“ hat ein eigenes Café in Hamburg eröffnet. Die Wohnung wollte er zunächst nicht ganz aufgeben, inzwischen überlegen beide, ob Göransson den Vertrag übernehmen könnte. „Eine Befürchtung ist natürlich, dass sich dann die Miete erhöht“, sagt Göransson. Deshalb habe er sich nicht weiter darum gekümmert.</p><div class="article_image-container__Yo6Cx" data-image-type="landscape"><div class="article_image__alSzD" style="width:5472px"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:66.66666666666666%"></span><img alt="Axel Göransson fühlt sich in seiner Einzimmerwohnung wohl." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Axel Göransson fühlt sich in seiner Einzimmerwohnung wohl." sizes="(max-width: 768px) 90vw, (max-width: 1240px) 90vw,  (max-width: 1410px) 67vw, (max-width: 2560px) 42vw, (max-width: 3000px) 31vw, (max-width: 3410px) 25vw, (max-width: 3840px) 22vw, 20vw" srcSet="https://berliner-zeitung.imgix.net/2022/12/16/9812648a-8da2-4de7-88cf-1b0ec73c0f60.jpeg?auto=format&amp;fit=max&amp;w=96&amp;auto=compress 96w, https://berliner-zeitung.imgix.net/2022/12/16/9812648a-8da2-4de7-88cf-1b0ec73c0f60.jpeg?auto=format&amp;fit=max&amp;w=128&amp;auto=compress 128w, https://berliner-zeitung.imgix.net/2022/12/16/9812648a-8da2-4de7-88cf-1b0ec73c0f60.jpeg?auto=format&amp;fit=max&amp;w=192&amp;auto=compress 192w, https://berliner-zeitung.imgix.net/2022/12/16/9812648a-8da2-4de7-88cf-1b0ec73c0f60.jpeg?auto=format&amp;fit=max&amp;w=256&amp;auto=compress 256w, https://berliner-zeitung.imgix.net/2022/12/16/9812648a-8da2-4de7-88cf-1b0ec73c0f60.jpeg?auto=format&amp;fit=max&amp;w=353&amp;auto=compress 353w, https://berliner-zeitung.imgix.net/2022/12/16/9812648a-8da2-4de7-88cf-1b0ec73c0f60.jpeg?auto=format&amp;fit=max&amp;w=470&amp;auto=compress 470w, https://berliner-zeitung.imgix.net/2022/12/16/9812648a-8da2-4de7-88cf-1b0ec73c0f60.jpeg?auto=format&amp;fit=max&amp;w=640&amp;auto=compress 640w, https://berliner-zeitung.imgix.net/2022/12/16/9812648a-8da2-4de7-88cf-1b0ec73c0f60.jpeg?auto=format&amp;fit=max&amp;w=705&amp;auto=compress 705w, https://berliner-zeitung.imgix.net/2022/12/16/9812648a-8da2-4de7-88cf-1b0ec73c0f60.jpeg?auto=format&amp;fit=max&amp;w=940&amp;auto=compress 940w, https://berliner-zeitung.imgix.net/2022/12/16/9812648a-8da2-4de7-88cf-1b0ec73c0f60.jpeg?auto=format&amp;fit=max&amp;w=1080&amp;auto=compress 1080w, https://berliner-zeitung.imgix.net/2022/12/16/9812648a-8da2-4de7-88cf-1b0ec73c0f60.jpeg?auto=format&amp;fit=max&amp;w=1410&amp;auto=compress 1410w, https://berliner-zeitung.imgix.net/2022/12/16/9812648a-8da2-4de7-88cf-1b0ec73c0f60.jpeg?auto=format&amp;fit=max&amp;w=1880&amp;auto=compress 1880w" src="https://berliner-zeitung.imgix.net/2022/12/16/9812648a-8da2-4de7-88cf-1b0ec73c0f60.jpeg?auto=format&amp;fit=max&amp;w=1880&amp;auto=compress" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div><div class="article_image-container-text__Dzaa9"><span class="article_image-container-caption__lZ5kc">Axel Göransson fühlt sich in seiner Einzimmerwohnung wohl.</span><span class="article_image-container-source__rbsO4">Sabine Gudath</span></div></div><p class="article_paragraph__hXYKJ">Andere wohnen ganz bewusst zur Untermiete, ohne dafür eine Erlaubnis einzuholen. Sie fürchten, dass der Vermieter eine Untervermietung gar nicht dulden, sondern darauf drängen würde, dass der Hauptmieter auch offiziell auszieht, also seinen Mietvertrag aufgibt. Der Vermieter hat dann mehr Handlungsspielraum: Bei einer Vertragsänderung kann er die Miete erhöhen oder einen ganz neuen Vertrag aufsetzen. Mit einem neuen Mieter seiner Wahl. Auch Axel Göransson kann sich keinesfalls sicher sein, die Wohnung, in der er zur Untermiete lebt, auch als Hauptmieter zu bekommen.</p><div class="outbrain_top-divider__NHIIZ"></div><div data-testid="outbrain-widget" class="outbrain_container__hP75R widget-AR_2"><div class="OB-REACT-WRAPPER"><div class="OUTBRAIN" data-src="https://www.berliner-zeitung.de/mensch-metropole/unerlaubte-untervermietung-in-berlin-eine-wohnung-zu-kuendigen-ist-unsolidarisch-li.294326" data-widget-id="AR_2"></div></div></div><div class="outbrain_bottom-divider__o_FGx"></div><div class="infobox_infobox__Oo1CX"><div class="infobox_right___wnM1"><div class="infobox_title__NRurl">Serie: Wohn-Wahnsinn Berlin</div><div class="infobox_text__ZIjNu">Die Lage auf dem Wohnungsmarkt der Stadt ist mehr als angespannt. Politiker aller Parteien sprechen vom größten Problem, das Berlin zu lösen hat. Doch wie ergeht es denen, die mittendrin stecken, weil sie umziehen müssen oder nach Berlin kommen wollen? <br/>Wir berichten auch weiterhin über die Folgen der Wohnungsnot für die Menschen in dieser Stadt, über die Probleme und Hürden bei der Suche und die Kämpfe von Mieterinnen und Mietern. <br/> Wenn auch Sie uns Ihre Lage schildern wollen, können Sie uns gerne schreiben. <br/>Kontakt: <a href="mailto:leser-blz@berlinerverlag.com">leser-blz@berlinerverlag.com</a></div></div></div><p class="article_paragraph__hXYKJ">Das bestätigt auch der Berliner Mieterverein. „In diesem Fall ist keine Pflicht des Vermieters gegeben“, sagt Wibke Werner, Geschäftsführerin des Mietervereins. „Als Mieter hat man keinen Anspruch, im Nachhinein eine Vertragsperson zu ändern.“</p><p class="article_paragraph__hXYKJ">Berliner Mieter und Mieterinnen versuchen deshalb oft, die Dinge anders zu regeln. Der Mietmarkt in der Stadt ist brutal. Wer überleben will, muss kreativ werden. So wie Julian Drechsler, der eigentlich anders heißt, aber nur unter Pseudonym öffentlich erzählen kann, wie er an seine Wohnung in Neukölln kam.</p><p class="article_paragraph__hXYKJ">Er wohnte zuerst „ein paar Jahre“ ohne Zustimmung der Hausverwaltung in seiner WG, berichtet er. Und ohne Namen am Briefkasten. Als Drechsler arbeitslos wurde, musste er schneller auf Post reagieren. Der Hauptmieter gab an, Drechsler sei sein Lebensgefährte und beantragte die Erlaubnis für eine Untervermietung an ihn. „Wir wollten ganz sicher gehen, dass es klappt“, sagt er. Es klappte. Sein Mitbewohner sei dagegen bis heute nicht offiziell als Untermieter gemeldet. Die beiden Hauptmieter wohnen schon seit langem nicht mehr in der Wohnung. Bevor Drechsler einzog, hatten sie die Wohnung an eine andere WG untervermietet. Ohne eine Erlaubnis einzuholen.</p><div class="traffective_top-divider__MVfu_"></div><div id="traffective-ad-Mobile_Pos4" class="Mobile_Pos4 traffective_container__Ay_lR traffective_show__m7Zgn"></div><div class="traffective_bottom-divider__Cjzm4"></div><div class="article_teasers__C7hgU"><div class="article-preview article-preview_base__xTIx8" data-testid="article-preview" data-type="HORIZONTAL_MEDIUM"><div id="id-articlecomplete8ca1162840423d2426998237c4e43eed1fa87fb59d2ee2c906e59f1f4f36254e" class="article-preview_anchor__KaWbJ"></div><div class="article-preview_body__9a3rF"><div class="article-preview_content__qLrOE"><div class="article-preview_title__aillP"><a data-id="id-articlecomplete8ca1162840423d2426998237c4e43eed1fa87fb59d2ee2c906e59f1f4f36254e" data-virtuoso-index="0" href="/mensch-metropole/berlin-frau-hoangs-kampf-warum-eine-vietnamesin-kurz-vor-der-obdachlosigkeit-steht-li.282167"><h3 class="heading heading--h5">Frau Hoangs Kampf: Warum eine Vietnamesin kurz vor der Obdachlosigkeit steht</h3></a></div></div></div><div class="article-preview_footer-area__1pHIG"><div class="articlepreviewfooter_base__D_vgV"><div data-test-id="desktop-article-preview-share" class="share-panel_wrapper__3tHN9" role="region" aria-expanded="false" aria-label="Buttons für einen Artikel teilen"><ul class="share-panel_menu__MxX35"><li><button data-test-id="twitter-share-button" type="button" aria-label="Teilen für Twitter"><svg viewBox="0 0 15 13" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.457 3.49c.01.132.01.263.01.394a8.445 8.445 0 0 1-.65 3.306 8.548 8.548 0 0 1-1.894 2.804 8.697 8.697 0 0 1-2.846 1.866 8.803 8.803 0 0 1-3.356.64A8.783 8.783 0 0 1 0 11.14c.246.027.493.04.74.038a6.217 6.217 0 0 0 3.816-1.294 3.11 3.11 0 0 1-1.778-.596 3.035 3.035 0 0 1-1.096-1.504c.192.03.386.046.58.047.274 0 .547-.034.812-.101a3.083 3.083 0 0 1-1.772-1.053A3 3 0 0 1 .61 4.756v-.037c.425.235.901.367 1.389.387a3.033 3.033 0 0 1-1.292-1.84 2.994 2.994 0 0 1 .341-2.213 8.715 8.715 0 0 0 2.827 2.248 8.842 8.842 0 0 0 3.511.92 3.368 3.368 0 0 1-.074-.693 3 3 0 0 1 .533-1.703A3.07 3.07 0 0 1 9.257.712 3.12 3.12 0 0 1 11.06.573c.601.133 1.149.44 1.57.883a6.11 6.11 0 0 0 1.952-.73c-.23.7-.71 1.294-1.352 1.67A6.236 6.236 0 0 0 15 1.927a6.553 6.553 0 0 1-1.542 1.566V3.49Z" fill="currentColor"></path></svg></button></li><li><button data-test-id="facebook-share-button" type="button" aria-label="Teilen für Facebook"><svg viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="m8.127 8.437.41-2.714h-2.56V3.961a1.38 1.38 0 0 1 .406-1.101 1.33 1.33 0 0 1 1.099-.366h1.163V.184A13.946 13.946 0 0 0 6.579 0c-2.108 0-3.49 1.3-3.49 3.654v2.069H.75v2.714h2.343V15h2.884V8.437h2.15Z" fill="currentColor"></path></svg></button></li><li><button data-test-id="linkedin-share-button" type="button" aria-label="Teilen für Linkedin"><svg viewBox="0 0 15 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3.568 15H.626V4.985h2.942V15ZM2.096 3.619a1.647 1.647 0 0 1-.953-.3 1.79 1.79 0 0 1-.634-.809 1.905 1.905 0 0 1-.103-1.045C.471 1.114.632.791.871.536c.238-.254.542-.428.874-.5.332-.071.676-.037.99.098.313.136.582.366.771.663a1.883 1.883 0 0 1-.204 2.284c-.319.34-.753.534-1.206.538ZM14.582 15h-2.936v-4.876c0-1.162-.022-2.652-1.533-2.652-1.533 0-1.763 1.262-1.763 2.568V15H5.412V4.985h2.822V6.35h.041a3.18 3.18 0 0 1 1.18-1.217 2.959 2.959 0 0 1 1.605-.403c2.978 0 3.525 2.073 3.525 4.764V15h-.003Z" fill="currentColor"></path></svg></button></li><li><button data-test-id="whatsapp-share-button" type="button" aria-label="Teilen für Whatsapp"><svg class="share-panel_whatsapp-btn__5b1IA" viewBox="0 0 448 512" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path></svg></button></li><li><button data-test-id="mailto-share-button" type="button" aria-label="Teilen für E-mail"><svg viewBox="0 0 17 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 11.767V2.359c0-.422-.17-.827-.469-1.125a1.604 1.604 0 0 0-1.13-.467H1.6c-.424 0-.83.168-1.13.467-.3.298-.469.703-.469 1.125v9.408c0 .422.17.827.469 1.125.3.299.706.467 1.13.467H15.4c.424 0 .83-.168 1.13-.467.3-.298.469-.703.469-1.125ZM1.599 2.132H15.4c.056 0 .109.02.15.057L8.5 7.215 1.449 2.189a.225.225 0 0 1 .15-.057Zm-.229 9.635V3.81l6.731 4.8a.687.687 0 0 0 .798 0l6.73-4.8v7.956a.228.228 0 0 1-.228.227H1.6a.23.23 0 0 1-.229-.227Z" fill="#000"></path></svg></button></li><li><button data-test-id="copyLink-share-button" type="button" aria-label="Link kopieren"><svg viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.595 1.406a4.8 4.8 0 0 0-6.789 0L7.128 4.083a6.198 6.198 0 0 1 2.603.282l1.517-1.517A2.74 2.74 0 0 1 13.2 2.04c.737 0 1.43.286 1.952.808.521.52.808 1.213.808 1.951a2.74 2.74 0 0 1-.808 1.951l-2.97 2.97a2.74 2.74 0 0 1-1.952.809 2.74 2.74 0 0 1-1.952-.809 2.728 2.728 0 0 1-.587-.868c-.339.019-.655.16-.897.401l-.79.792a4.801 4.801 0 0 0 7.622 1.119l2.969-2.971a4.8 4.8 0 0 0 0-6.787Z" fill="#000"></path><path d="M10.262 13.949c-.679 0-1.344-.11-1.983-.327l-1.528 1.529a2.738 2.738 0 0 1-1.95.808 2.74 2.74 0 0 1-1.952-.808A2.738 2.738 0 0 1 2.04 13.2c0-.738.287-1.431.809-1.953l2.97-2.97a2.743 2.743 0 0 1 1.95-.807c.739 0 1.431.287 1.952.808.254.253.452.548.59.869.339-.018.656-.16.897-.401l.79-.791a4.8 4.8 0 0 0-7.622-1.12l-2.97 2.97a4.799 4.799 0 0 0 0 6.79 4.799 4.799 0 0 0 6.788 0l2.674-2.675c-.2.019-.401.029-.605.029Z" fill="#000"></path></svg></button></li></ul></div><div class="articlepreviewfooter_info__r1naK"><div class="articlepreviewfooter_tag__w2_eh articlepreviewfooter_animated__78B_u" aria-label="article-preview-tag"><div class="paragraph--sm paragraph--bold paragraph--color-inherit" data-topic="Wohnen"><a data-id="id-articlecomplete8ca1162840423d2426998237c4e43eed1fa87fb59d2ee2c906e59f1f4f36254e" data-virtuoso-index="0" href="/topics/wohnen">Wohnen</a></div></div><div data-testid="time-article-preview" class="articlepreviewfooter_time__jsHKd"><p class="datetime-visualisation_datetime__s26Xe paragraph paragraph--sm paragraph--color-inherit"><span>01.11.2022</span></p></div><ul class="articlepreviewfooter_menu__wylpS"><li class="articlepreviewfooter_menu-item__Ee5BX"><button type="button" class="button_btn__7co2h" aria-label="Teilen"><svg class="button_btn-icon__kfO0q" aria-label="share-icon" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path d="m12.773 16.535-4.659-2.519a4.45 4.45 0 0 1-2.267 1.287 4.485 4.485 0 0 1-2.605-.2 4.433 4.433 0 0 1-2.04-1.618 4.372 4.372 0 0 1 0-4.949 4.43 4.43 0 0 1 2.04-1.617 4.476 4.476 0 0 1 2.605-.2 4.455 4.455 0 0 1 2.267 1.286l4.66-2.518a4.368 4.368 0 0 1 .356-3.089A4.429 4.429 0 0 1 15.457.314a4.475 4.475 0 0 1 3.137-.039A4.423 4.423 0 0 1 20.973 2.3c.518.939.673 2.034.435 3.079a4.392 4.392 0 0 1-1.728 2.594 4.463 4.463 0 0 1-3.027.815 4.45 4.45 0 0 1-2.814-1.371L9.178 9.936a4.367 4.367 0 0 1 0 2.149l4.66 2.518a4.45 4.45 0 0 1 2.814-1.371 4.463 4.463 0 0 1 3.027.815 4.398 4.398 0 0 1 1.728 2.595 4.363 4.363 0 0 1-.435 3.078 4.43 4.43 0 0 1-2.379 2.026 4.481 4.481 0 0 1-3.137-.04 4.425 4.425 0 0 1-2.327-2.084 4.367 4.367 0 0 1-.356-3.089v.002ZM4.872 13.21c.589 0 1.154-.232 1.57-.644a2.19 2.19 0 0 0 0-3.111 2.228 2.228 0 0 0-1.57-.644c-.588 0-1.153.231-1.569.644a2.19 2.19 0 0 0 0 3.111c.416.412.981.644 1.569.644Zm12.207-6.599a2.23 2.23 0 0 0 1.569-.644 2.19 2.19 0 0 0 0-3.111 2.225 2.225 0 0 0-1.569-.644c-.589 0-1.153.231-1.569.644a2.185 2.185 0 0 0 0 3.111c.416.412.98.644 1.569.644Zm0 13.198c.589 0 1.153-.232 1.569-.645a2.19 2.19 0 0 0 .65-1.555 2.19 2.19 0 0 0-.65-1.555 2.226 2.226 0 0 0-1.569-.645c-.589 0-1.153.232-1.569.645a2.185 2.185 0 0 0 0 3.11c.416.413.98.645 1.569.645Z" fill="currentColor"></path></svg></button></li><li class="articlepreviewfooter_menu-item__Ee5BX"><button type="button" class="button_btn__7co2h button_btn-show_disabled__u9OhP" aria-label="Hören" disabled=""><svg aria-label="audio-icon" fill="none" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><g fill="currentColor"><path fill-rule="evenodd" clip-rule="evenodd" d="M11 20.5a9 9 0 1 0 0-18 9 9 0 0 0 0 18Zm0 2c6.075 0 11-4.925 11-11S17.075.5 11 .5 0 5.425 0 11.5s4.925 11 11 11Z" style="fill-rule:evenodd" transform="translate(0 -.5)"></path><path d="M15.265 11.752 8.84 16.035a.303.303 0 0 1-.471-.252V7.217a.303.303 0 0 1 .47-.253l6.426 4.284a.303.303 0 0 1 0 .504Z" style="fill-rule:evenodd" transform="translate(0 -.5)"></path></g></svg></button></li></ul></div></div></div></div><div class="article-preview article-preview_base__xTIx8" data-testid="article-preview" data-type="HORIZONTAL_MEDIUM"><div id="id-articlecomplete26730c7a92e2cfc429d02d53716aade8af0cfb9506240d08438d49246043ac3f" class="article-preview_anchor__KaWbJ"></div><div class="article-preview_body__9a3rF"><div class="article-preview_content__qLrOE"><div class="article-preview_title__aillP"><a data-id="id-articlecomplete26730c7a92e2cfc429d02d53716aade8af0cfb9506240d08438d49246043ac3f" data-virtuoso-index="0" href="/mensch-metropole/immobilienmarkt-wbs-wohnungssuche-nach-kuendigung-berlinerin-bewahrt-frau-hoang-vor-der-wohnungslosigkeit-li.289713"><h3 class="heading heading--h5">Nach Kündigung: Berlinerin bewahrt Frau Hoang vor der Wohnungslosigkeit</h3></a></div></div></div><div class="article-preview_footer-area__1pHIG"><div class="articlepreviewfooter_base__D_vgV"><div data-test-id="desktop-article-preview-share" class="share-panel_wrapper__3tHN9" role="region" aria-expanded="false" aria-label="Buttons für einen Artikel teilen"><ul class="share-panel_menu__MxX35"><li><button data-test-id="twitter-share-button" type="button" aria-label="Teilen für Twitter"><svg viewBox="0 0 15 13" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.457 3.49c.01.132.01.263.01.394a8.445 8.445 0 0 1-.65 3.306 8.548 8.548 0 0 1-1.894 2.804 8.697 8.697 0 0 1-2.846 1.866 8.803 8.803 0 0 1-3.356.64A8.783 8.783 0 0 1 0 11.14c.246.027.493.04.74.038a6.217 6.217 0 0 0 3.816-1.294 3.11 3.11 0 0 1-1.778-.596 3.035 3.035 0 0 1-1.096-1.504c.192.03.386.046.58.047.274 0 .547-.034.812-.101a3.083 3.083 0 0 1-1.772-1.053A3 3 0 0 1 .61 4.756v-.037c.425.235.901.367 1.389.387a3.033 3.033 0 0 1-1.292-1.84 2.994 2.994 0 0 1 .341-2.213 8.715 8.715 0 0 0 2.827 2.248 8.842 8.842 0 0 0 3.511.92 3.368 3.368 0 0 1-.074-.693 3 3 0 0 1 .533-1.703A3.07 3.07 0 0 1 9.257.712 3.12 3.12 0 0 1 11.06.573c.601.133 1.149.44 1.57.883a6.11 6.11 0 0 0 1.952-.73c-.23.7-.71 1.294-1.352 1.67A6.236 6.236 0 0 0 15 1.927a6.553 6.553 0 0 1-1.542 1.566V3.49Z" fill="currentColor"></path></svg></button></li><li><button data-test-id="facebook-share-button" type="button" aria-label="Teilen für Facebook"><svg viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="m8.127 8.437.41-2.714h-2.56V3.961a1.38 1.38 0 0 1 .406-1.101 1.33 1.33 0 0 1 1.099-.366h1.163V.184A13.946 13.946 0 0 0 6.579 0c-2.108 0-3.49 1.3-3.49 3.654v2.069H.75v2.714h2.343V15h2.884V8.437h2.15Z" fill="currentColor"></path></svg></button></li><li><button data-test-id="linkedin-share-button" type="button" aria-label="Teilen für Linkedin"><svg viewBox="0 0 15 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3.568 15H.626V4.985h2.942V15ZM2.096 3.619a1.647 1.647 0 0 1-.953-.3 1.79 1.79 0 0 1-.634-.809 1.905 1.905 0 0 1-.103-1.045C.471 1.114.632.791.871.536c.238-.254.542-.428.874-.5.332-.071.676-.037.99.098.313.136.582.366.771.663a1.883 1.883 0 0 1-.204 2.284c-.319.34-.753.534-1.206.538ZM14.582 15h-2.936v-4.876c0-1.162-.022-2.652-1.533-2.652-1.533 0-1.763 1.262-1.763 2.568V15H5.412V4.985h2.822V6.35h.041a3.18 3.18 0 0 1 1.18-1.217 2.959 2.959 0 0 1 1.605-.403c2.978 0 3.525 2.073 3.525 4.764V15h-.003Z" fill="currentColor"></path></svg></button></li><li><button data-test-id="whatsapp-share-button" type="button" aria-label="Teilen für Whatsapp"><svg class="share-panel_whatsapp-btn__5b1IA" viewBox="0 0 448 512" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path></svg></button></li><li><button data-test-id="mailto-share-button" type="button" aria-label="Teilen für E-mail"><svg viewBox="0 0 17 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 11.767V2.359c0-.422-.17-.827-.469-1.125a1.604 1.604 0 0 0-1.13-.467H1.6c-.424 0-.83.168-1.13.467-.3.298-.469.703-.469 1.125v9.408c0 .422.17.827.469 1.125.3.299.706.467 1.13.467H15.4c.424 0 .83-.168 1.13-.467.3-.298.469-.703.469-1.125ZM1.599 2.132H15.4c.056 0 .109.02.15.057L8.5 7.215 1.449 2.189a.225.225 0 0 1 .15-.057Zm-.229 9.635V3.81l6.731 4.8a.687.687 0 0 0 .798 0l6.73-4.8v7.956a.228.228 0 0 1-.228.227H1.6a.23.23 0 0 1-.229-.227Z" fill="#000"></path></svg></button></li><li><button data-test-id="copyLink-share-button" type="button" aria-label="Link kopieren"><svg viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.595 1.406a4.8 4.8 0 0 0-6.789 0L7.128 4.083a6.198 6.198 0 0 1 2.603.282l1.517-1.517A2.74 2.74 0 0 1 13.2 2.04c.737 0 1.43.286 1.952.808.521.52.808 1.213.808 1.951a2.74 2.74 0 0 1-.808 1.951l-2.97 2.97a2.74 2.74 0 0 1-1.952.809 2.74 2.74 0 0 1-1.952-.809 2.728 2.728 0 0 1-.587-.868c-.339.019-.655.16-.897.401l-.79.792a4.801 4.801 0 0 0 7.622 1.119l2.969-2.971a4.8 4.8 0 0 0 0-6.787Z" fill="#000"></path><path d="M10.262 13.949c-.679 0-1.344-.11-1.983-.327l-1.528 1.529a2.738 2.738 0 0 1-1.95.808 2.74 2.74 0 0 1-1.952-.808A2.738 2.738 0 0 1 2.04 13.2c0-.738.287-1.431.809-1.953l2.97-2.97a2.743 2.743 0 0 1 1.95-.807c.739 0 1.431.287 1.952.808.254.253.452.548.59.869.339-.018.656-.16.897-.401l.79-.791a4.8 4.8 0 0 0-7.622-1.12l-2.97 2.97a4.799 4.799 0 0 0 0 6.79 4.799 4.799 0 0 0 6.788 0l2.674-2.675c-.2.019-.401.029-.605.029Z" fill="#000"></path></svg></button></li></ul></div><div class="articlepreviewfooter_info__r1naK"><div class="articlepreviewfooter_tag__w2_eh articlepreviewfooter_animated__78B_u" aria-label="article-preview-tag"><div class="paragraph--sm paragraph--bold paragraph--color-inherit" data-topic="Wohnen"><a data-id="id-articlecomplete26730c7a92e2cfc429d02d53716aade8af0cfb9506240d08438d49246043ac3f" data-virtuoso-index="0" href="/topics/wohnen">Wohnen</a></div></div><div data-testid="time-article-preview" class="articlepreviewfooter_time__jsHKd"><p class="datetime-visualisation_datetime__s26Xe paragraph paragraph--sm paragraph--color-inherit"><span>23.11.2022</span></p></div><ul class="articlepreviewfooter_menu__wylpS"><li class="articlepreviewfooter_menu-item__Ee5BX"><button type="button" class="button_btn__7co2h" aria-label="Teilen"><svg class="button_btn-icon__kfO0q" aria-label="share-icon" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path d="m12.773 16.535-4.659-2.519a4.45 4.45 0 0 1-2.267 1.287 4.485 4.485 0 0 1-2.605-.2 4.433 4.433 0 0 1-2.04-1.618 4.372 4.372 0 0 1 0-4.949 4.43 4.43 0 0 1 2.04-1.617 4.476 4.476 0 0 1 2.605-.2 4.455 4.455 0 0 1 2.267 1.286l4.66-2.518a4.368 4.368 0 0 1 .356-3.089A4.429 4.429 0 0 1 15.457.314a4.475 4.475 0 0 1 3.137-.039A4.423 4.423 0 0 1 20.973 2.3c.518.939.673 2.034.435 3.079a4.392 4.392 0 0 1-1.728 2.594 4.463 4.463 0 0 1-3.027.815 4.45 4.45 0 0 1-2.814-1.371L9.178 9.936a4.367 4.367 0 0 1 0 2.149l4.66 2.518a4.45 4.45 0 0 1 2.814-1.371 4.463 4.463 0 0 1 3.027.815 4.398 4.398 0 0 1 1.728 2.595 4.363 4.363 0 0 1-.435 3.078 4.43 4.43 0 0 1-2.379 2.026 4.481 4.481 0 0 1-3.137-.04 4.425 4.425 0 0 1-2.327-2.084 4.367 4.367 0 0 1-.356-3.089v.002ZM4.872 13.21c.589 0 1.154-.232 1.57-.644a2.19 2.19 0 0 0 0-3.111 2.228 2.228 0 0 0-1.57-.644c-.588 0-1.153.231-1.569.644a2.19 2.19 0 0 0 0 3.111c.416.412.981.644 1.569.644Zm12.207-6.599a2.23 2.23 0 0 0 1.569-.644 2.19 2.19 0 0 0 0-3.111 2.225 2.225 0 0 0-1.569-.644c-.589 0-1.153.231-1.569.644a2.185 2.185 0 0 0 0 3.111c.416.412.98.644 1.569.644Zm0 13.198c.589 0 1.153-.232 1.569-.645a2.19 2.19 0 0 0 .65-1.555 2.19 2.19 0 0 0-.65-1.555 2.226 2.226 0 0 0-1.569-.645c-.589 0-1.153.232-1.569.645a2.185 2.185 0 0 0 0 3.11c.416.413.98.645 1.569.645Z" fill="currentColor"></path></svg></button></li><li class="articlepreviewfooter_menu-item__Ee5BX"><button type="button" class="button_btn__7co2h button_btn-show_disabled__u9OhP" aria-label="Hören" disabled=""><svg aria-label="audio-icon" fill="none" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><g fill="currentColor"><path fill-rule="evenodd" clip-rule="evenodd" d="M11 20.5a9 9 0 1 0 0-18 9 9 0 0 0 0 18Zm0 2c6.075 0 11-4.925 11-11S17.075.5 11 .5 0 5.425 0 11.5s4.925 11 11 11Z" style="fill-rule:evenodd" transform="translate(0 -.5)"></path><path d="M15.265 11.752 8.84 16.035a.303.303 0 0 1-.471-.252V7.217a.303.303 0 0 1 .47-.253l6.426 4.284a.303.303 0 0 1 0 .504Z" style="fill-rule:evenodd" transform="translate(0 -.5)"></path></g></svg></button></li></ul></div></div></div></div></div><p class="article_paragraph__hXYKJ">Der 33-Jährige sitzt auf einer Couch, die fast das ganze Wohnzimmer ausfüllt. „Eine Wohnung zu kündigen ist unsolidarisch“, sagt Drechsler. Ärger schwingt in seiner Stimme mit. Ein Freund von ihm habe das getan, obwohl er wusste, dass gute Freunde dringend eine Wohnung brauchen. Der Freund schlug sie zwar nach der Kündigung als neue Mieter vor, aber vergeblich. „Wenn im Freundeskreis jemand eine Wohnung hat, wird die weitergegeben“, sagt Julian Drechsler mit Nachdruck.</p><p class="article_paragraph__hXYKJ">Das sei die einzige Möglichkeit, die Mieten in Berlin auf einem „moderaten Level“ zu halten. Der Mietvertrag seiner Wohnung bestehe seit etwa dreizehn Jahren. Deshalb sei sie noch bezahlbar: 760 Euro kalt für knapp 90 Quadratmeter.</p><h2 class="article_subtitle__wx1Lu">Befreundeter Anwalt wohnt selbst unerlaubt zur Untermiete</h2><p class="article_paragraph__hXYKJ">Als er noch ohne Anmeldung dort lebte, habe die Wohnsituation permanent unterschwelligen Stress ausgelöst, sagt Drechsler. Er erzählt, wie er die Nervosität spürte, jedes Mal, wenn er den Briefkasten öffnete. Doch es sei nicht so einfach zu beweisen, wer tatsächlich in einer Wohnung lebt, das habe ihm ein befreundeter Anwalt erklärt und ihm die Sorge damit genommen. „Der wohnt selbst unerlaubt zur Untermiete“, sagt Drechsler.</p><p class="article_paragraph__hXYKJ">Wibke Werner vom Mieterverein rät dagegen entschieden von der unerlaubten Untervermietung ab. Der Vermieter könne eine Anmeldung beim Amt abfragen und Nachbarn seien oft auskunftsfreudig. In den meisten Fällen müsste der Vermieter bei dieser „verhaltensbedingten Pflichtverletzung“, also einer Sache, die man ändern kann, zwar zunächst abmahnen, sagt Werner. Und erst danach eine Kündigung aussprechen. Darauf würde sie sich aber nicht verlassen, vor allem, wenn „da schon öfter mal was vorgefallen ist“.</p><div class="traffective_top-divider__MVfu_"></div><div id="traffective-ad-Mobile_Pos5" class="Mobile_Pos5 traffective_container__Ay_lR traffective_show__m7Zgn"></div><div class="traffective_bottom-divider__Cjzm4"></div><p class="article_paragraph__hXYKJ">Saba Meier spürt den Stress gerade besonders stark. Auch sie heißt eigentlich anders, denn auch sie wohnt zur Untermiete, ohne dass der Vermieter davon weiß. Gräuliche Flecken ziehen sich über den unteren Teil einer Außenwand in ihrem Zimmer. Sie hat den Schimmel an diesem Tag erst entdeckt. Jetzt sitzt die 26-Jährige auf dem Bett ihres Freundes im Nachbarraum und zieht sich die Bettdecke über die Schultern. „Jetzt kann ich mich gar nicht mehr wohl in meinem Zuhause fühlen“, sagt sie.</p><div class="article_teasers__C7hgU"><div class="article-preview article-preview_base__xTIx8" data-testid="article-preview" data-type="HORIZONTAL_MEDIUM"><div id="id-articlecomplete0363ba7ade1bfa33325cf53799239cedd5281df67349f57a9ac3314ddd386bbe" class="article-preview_anchor__KaWbJ"></div><div class="article-preview_body__9a3rF"><div class="article-preview_content__qLrOE"><div class="article-preview_title__aillP"><a data-id="id-articlecomplete0363ba7ade1bfa33325cf53799239cedd5281df67349f57a9ac3314ddd386bbe" data-virtuoso-index="0" href="/mensch-metropole/wie-der-bloque-latinoamericano-die-community-bei-der-wohnungssuche-unterstuetzt-li.276009"><h3 class="heading heading--h5">Neu-Berliner aus Lateinamerika: „Der Wohnungsmarkt bestimmt alles“</h3></a></div></div></div><div class="article-preview_footer-area__1pHIG"><div class="articlepreviewfooter_base__D_vgV"><div data-test-id="desktop-article-preview-share" class="share-panel_wrapper__3tHN9" role="region" aria-expanded="false" aria-label="Buttons für einen Artikel teilen"><ul class="share-panel_menu__MxX35"><li><button data-test-id="twitter-share-button" type="button" aria-label="Teilen für Twitter"><svg viewBox="0 0 15 13" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.457 3.49c.01.132.01.263.01.394a8.445 8.445 0 0 1-.65 3.306 8.548 8.548 0 0 1-1.894 2.804 8.697 8.697 0 0 1-2.846 1.866 8.803 8.803 0 0 1-3.356.64A8.783 8.783 0 0 1 0 11.14c.246.027.493.04.74.038a6.217 6.217 0 0 0 3.816-1.294 3.11 3.11 0 0 1-1.778-.596 3.035 3.035 0 0 1-1.096-1.504c.192.03.386.046.58.047.274 0 .547-.034.812-.101a3.083 3.083 0 0 1-1.772-1.053A3 3 0 0 1 .61 4.756v-.037c.425.235.901.367 1.389.387a3.033 3.033 0 0 1-1.292-1.84 2.994 2.994 0 0 1 .341-2.213 8.715 8.715 0 0 0 2.827 2.248 8.842 8.842 0 0 0 3.511.92 3.368 3.368 0 0 1-.074-.693 3 3 0 0 1 .533-1.703A3.07 3.07 0 0 1 9.257.712 3.12 3.12 0 0 1 11.06.573c.601.133 1.149.44 1.57.883a6.11 6.11 0 0 0 1.952-.73c-.23.7-.71 1.294-1.352 1.67A6.236 6.236 0 0 0 15 1.927a6.553 6.553 0 0 1-1.542 1.566V3.49Z" fill="currentColor"></path></svg></button></li><li><button data-test-id="facebook-share-button" type="button" aria-label="Teilen für Facebook"><svg viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="m8.127 8.437.41-2.714h-2.56V3.961a1.38 1.38 0 0 1 .406-1.101 1.33 1.33 0 0 1 1.099-.366h1.163V.184A13.946 13.946 0 0 0 6.579 0c-2.108 0-3.49 1.3-3.49 3.654v2.069H.75v2.714h2.343V15h2.884V8.437h2.15Z" fill="currentColor"></path></svg></button></li><li><button data-test-id="linkedin-share-button" type="button" aria-label="Teilen für Linkedin"><svg viewBox="0 0 15 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3.568 15H.626V4.985h2.942V15ZM2.096 3.619a1.647 1.647 0 0 1-.953-.3 1.79 1.79 0 0 1-.634-.809 1.905 1.905 0 0 1-.103-1.045C.471 1.114.632.791.871.536c.238-.254.542-.428.874-.5.332-.071.676-.037.99.098.313.136.582.366.771.663a1.883 1.883 0 0 1-.204 2.284c-.319.34-.753.534-1.206.538ZM14.582 15h-2.936v-4.876c0-1.162-.022-2.652-1.533-2.652-1.533 0-1.763 1.262-1.763 2.568V15H5.412V4.985h2.822V6.35h.041a3.18 3.18 0 0 1 1.18-1.217 2.959 2.959 0 0 1 1.605-.403c2.978 0 3.525 2.073 3.525 4.764V15h-.003Z" fill="currentColor"></path></svg></button></li><li><button data-test-id="whatsapp-share-button" type="button" aria-label="Teilen für Whatsapp"><svg class="share-panel_whatsapp-btn__5b1IA" viewBox="0 0 448 512" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path></svg></button></li><li><button data-test-id="mailto-share-button" type="button" aria-label="Teilen für E-mail"><svg viewBox="0 0 17 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 11.767V2.359c0-.422-.17-.827-.469-1.125a1.604 1.604 0 0 0-1.13-.467H1.6c-.424 0-.83.168-1.13.467-.3.298-.469.703-.469 1.125v9.408c0 .422.17.827.469 1.125.3.299.706.467 1.13.467H15.4c.424 0 .83-.168 1.13-.467.3-.298.469-.703.469-1.125ZM1.599 2.132H15.4c.056 0 .109.02.15.057L8.5 7.215 1.449 2.189a.225.225 0 0 1 .15-.057Zm-.229 9.635V3.81l6.731 4.8a.687.687 0 0 0 .798 0l6.73-4.8v7.956a.228.228 0 0 1-.228.227H1.6a.23.23 0 0 1-.229-.227Z" fill="#000"></path></svg></button></li><li><button data-test-id="copyLink-share-button" type="button" aria-label="Link kopieren"><svg viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.595 1.406a4.8 4.8 0 0 0-6.789 0L7.128 4.083a6.198 6.198 0 0 1 2.603.282l1.517-1.517A2.74 2.74 0 0 1 13.2 2.04c.737 0 1.43.286 1.952.808.521.52.808 1.213.808 1.951a2.74 2.74 0 0 1-.808 1.951l-2.97 2.97a2.74 2.74 0 0 1-1.952.809 2.74 2.74 0 0 1-1.952-.809 2.728 2.728 0 0 1-.587-.868c-.339.019-.655.16-.897.401l-.79.792a4.801 4.801 0 0 0 7.622 1.119l2.969-2.971a4.8 4.8 0 0 0 0-6.787Z" fill="#000"></path><path d="M10.262 13.949c-.679 0-1.344-.11-1.983-.327l-1.528 1.529a2.738 2.738 0 0 1-1.95.808 2.74 2.74 0 0 1-1.952-.808A2.738 2.738 0 0 1 2.04 13.2c0-.738.287-1.431.809-1.953l2.97-2.97a2.743 2.743 0 0 1 1.95-.807c.739 0 1.431.287 1.952.808.254.253.452.548.59.869.339-.018.656-.16.897-.401l.79-.791a4.8 4.8 0 0 0-7.622-1.12l-2.97 2.97a4.799 4.799 0 0 0 0 6.79 4.799 4.799 0 0 0 6.788 0l2.674-2.675c-.2.019-.401.029-.605.029Z" fill="#000"></path></svg></button></li></ul></div><div class="articlepreviewfooter_info__r1naK"><div class="articlepreviewfooter_tag__w2_eh articlepreviewfooter_animated__78B_u" aria-label="article-preview-tag"><div class="paragraph--sm paragraph--bold paragraph--color-inherit" data-topic="Berlin"><a data-id="id-articlecomplete0363ba7ade1bfa33325cf53799239cedd5281df67349f57a9ac3314ddd386bbe" data-virtuoso-index="0" href="/topics/berlin">Berlin</a></div></div><div data-testid="time-article-preview" class="articlepreviewfooter_time__jsHKd"><p class="datetime-visualisation_datetime__s26Xe paragraph paragraph--sm paragraph--color-inherit"><span>14.10.2022</span></p></div><ul class="articlepreviewfooter_menu__wylpS"><li class="articlepreviewfooter_menu-item__Ee5BX"><button type="button" class="button_btn__7co2h" aria-label="Teilen"><svg class="button_btn-icon__kfO0q" aria-label="share-icon" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path d="m12.773 16.535-4.659-2.519a4.45 4.45 0 0 1-2.267 1.287 4.485 4.485 0 0 1-2.605-.2 4.433 4.433 0 0 1-2.04-1.618 4.372 4.372 0 0 1 0-4.949 4.43 4.43 0 0 1 2.04-1.617 4.476 4.476 0 0 1 2.605-.2 4.455 4.455 0 0 1 2.267 1.286l4.66-2.518a4.368 4.368 0 0 1 .356-3.089A4.429 4.429 0 0 1 15.457.314a4.475 4.475 0 0 1 3.137-.039A4.423 4.423 0 0 1 20.973 2.3c.518.939.673 2.034.435 3.079a4.392 4.392 0 0 1-1.728 2.594 4.463 4.463 0 0 1-3.027.815 4.45 4.45 0 0 1-2.814-1.371L9.178 9.936a4.367 4.367 0 0 1 0 2.149l4.66 2.518a4.45 4.45 0 0 1 2.814-1.371 4.463 4.463 0 0 1 3.027.815 4.398 4.398 0 0 1 1.728 2.595 4.363 4.363 0 0 1-.435 3.078 4.43 4.43 0 0 1-2.379 2.026 4.481 4.481 0 0 1-3.137-.04 4.425 4.425 0 0 1-2.327-2.084 4.367 4.367 0 0 1-.356-3.089v.002ZM4.872 13.21c.589 0 1.154-.232 1.57-.644a2.19 2.19 0 0 0 0-3.111 2.228 2.228 0 0 0-1.57-.644c-.588 0-1.153.231-1.569.644a2.19 2.19 0 0 0 0 3.111c.416.412.981.644 1.569.644Zm12.207-6.599a2.23 2.23 0 0 0 1.569-.644 2.19 2.19 0 0 0 0-3.111 2.225 2.225 0 0 0-1.569-.644c-.589 0-1.153.231-1.569.644a2.185 2.185 0 0 0 0 3.111c.416.412.98.644 1.569.644Zm0 13.198c.589 0 1.153-.232 1.569-.645a2.19 2.19 0 0 0 .65-1.555 2.19 2.19 0 0 0-.65-1.555 2.226 2.226 0 0 0-1.569-.645c-.589 0-1.153.232-1.569.645a2.185 2.185 0 0 0 0 3.11c.416.413.98.645 1.569.645Z" fill="currentColor"></path></svg></button></li><li class="articlepreviewfooter_menu-item__Ee5BX"><button type="button" class="button_btn__7co2h button_btn-show_disabled__u9OhP" aria-label="Hören" disabled=""><svg aria-label="audio-icon" fill="none" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><g fill="currentColor"><path fill-rule="evenodd" clip-rule="evenodd" d="M11 20.5a9 9 0 1 0 0-18 9 9 0 0 0 0 18Zm0 2c6.075 0 11-4.925 11-11S17.075.5 11 .5 0 5.425 0 11.5s4.925 11 11 11Z" style="fill-rule:evenodd" transform="translate(0 -.5)"></path><path d="M15.265 11.752 8.84 16.035a.303.303 0 0 1-.471-.252V7.217a.303.303 0 0 1 .47-.253l6.426 4.284a.303.303 0 0 1 0 .504Z" style="fill-rule:evenodd" transform="translate(0 -.5)"></path></g></svg></button></li></ul></div></div></div></div><div class="article-preview article-preview_base__xTIx8" data-testid="article-preview" data-type="HORIZONTAL_MEDIUM"><div id="id-articlecompleted51d1a161de711f92cba74677c2242972e2784cbe70e2f259c70e389d513ee7a" class="article-preview_anchor__KaWbJ"></div><div class="article-preview_body__9a3rF"><div class="article-preview_content__qLrOE"><div class="article-preview_title__aillP"><a data-id="id-articlecompleted51d1a161de711f92cba74677c2242972e2784cbe70e2f259c70e389d513ee7a" data-virtuoso-index="0" href="/mensch-metropole/serie-wohnwahnsinn-berlin-wohnung-gegen-sex-wie-vermieter-versuchen-frauen-auf-wohnungssuche-auszunutzen-li.284422"><h3 class="heading heading--h5">Wohnung gegen Sex: Wie Vermieter versuchen, Frauen auf Wohnungssuche auszunutzen</h3></a></div></div></div><div class="article-preview_footer-area__1pHIG"><div class="articlepreviewfooter_base__D_vgV"><div data-test-id="desktop-article-preview-share" class="share-panel_wrapper__3tHN9" role="region" aria-expanded="false" aria-label="Buttons für einen Artikel teilen"><ul class="share-panel_menu__MxX35"><li><button data-test-id="twitter-share-button" type="button" aria-label="Teilen für Twitter"><svg viewBox="0 0 15 13" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.457 3.49c.01.132.01.263.01.394a8.445 8.445 0 0 1-.65 3.306 8.548 8.548 0 0 1-1.894 2.804 8.697 8.697 0 0 1-2.846 1.866 8.803 8.803 0 0 1-3.356.64A8.783 8.783 0 0 1 0 11.14c.246.027.493.04.74.038a6.217 6.217 0 0 0 3.816-1.294 3.11 3.11 0 0 1-1.778-.596 3.035 3.035 0 0 1-1.096-1.504c.192.03.386.046.58.047.274 0 .547-.034.812-.101a3.083 3.083 0 0 1-1.772-1.053A3 3 0 0 1 .61 4.756v-.037c.425.235.901.367 1.389.387a3.033 3.033 0 0 1-1.292-1.84 2.994 2.994 0 0 1 .341-2.213 8.715 8.715 0 0 0 2.827 2.248 8.842 8.842 0 0 0 3.511.92 3.368 3.368 0 0 1-.074-.693 3 3 0 0 1 .533-1.703A3.07 3.07 0 0 1 9.257.712 3.12 3.12 0 0 1 11.06.573c.601.133 1.149.44 1.57.883a6.11 6.11 0 0 0 1.952-.73c-.23.7-.71 1.294-1.352 1.67A6.236 6.236 0 0 0 15 1.927a6.553 6.553 0 0 1-1.542 1.566V3.49Z" fill="currentColor"></path></svg></button></li><li><button data-test-id="facebook-share-button" type="button" aria-label="Teilen für Facebook"><svg viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="m8.127 8.437.41-2.714h-2.56V3.961a1.38 1.38 0 0 1 .406-1.101 1.33 1.33 0 0 1 1.099-.366h1.163V.184A13.946 13.946 0 0 0 6.579 0c-2.108 0-3.49 1.3-3.49 3.654v2.069H.75v2.714h2.343V15h2.884V8.437h2.15Z" fill="currentColor"></path></svg></button></li><li><button data-test-id="linkedin-share-button" type="button" aria-label="Teilen für Linkedin"><svg viewBox="0 0 15 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3.568 15H.626V4.985h2.942V15ZM2.096 3.619a1.647 1.647 0 0 1-.953-.3 1.79 1.79 0 0 1-.634-.809 1.905 1.905 0 0 1-.103-1.045C.471 1.114.632.791.871.536c.238-.254.542-.428.874-.5.332-.071.676-.037.99.098.313.136.582.366.771.663a1.883 1.883 0 0 1-.204 2.284c-.319.34-.753.534-1.206.538ZM14.582 15h-2.936v-4.876c0-1.162-.022-2.652-1.533-2.652-1.533 0-1.763 1.262-1.763 2.568V15H5.412V4.985h2.822V6.35h.041a3.18 3.18 0 0 1 1.18-1.217 2.959 2.959 0 0 1 1.605-.403c2.978 0 3.525 2.073 3.525 4.764V15h-.003Z" fill="currentColor"></path></svg></button></li><li><button data-test-id="whatsapp-share-button" type="button" aria-label="Teilen für Whatsapp"><svg class="share-panel_whatsapp-btn__5b1IA" viewBox="0 0 448 512" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path></svg></button></li><li><button data-test-id="mailto-share-button" type="button" aria-label="Teilen für E-mail"><svg viewBox="0 0 17 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 11.767V2.359c0-.422-.17-.827-.469-1.125a1.604 1.604 0 0 0-1.13-.467H1.6c-.424 0-.83.168-1.13.467-.3.298-.469.703-.469 1.125v9.408c0 .422.17.827.469 1.125.3.299.706.467 1.13.467H15.4c.424 0 .83-.168 1.13-.467.3-.298.469-.703.469-1.125ZM1.599 2.132H15.4c.056 0 .109.02.15.057L8.5 7.215 1.449 2.189a.225.225 0 0 1 .15-.057Zm-.229 9.635V3.81l6.731 4.8a.687.687 0 0 0 .798 0l6.73-4.8v7.956a.228.228 0 0 1-.228.227H1.6a.23.23 0 0 1-.229-.227Z" fill="#000"></path></svg></button></li><li><button data-test-id="copyLink-share-button" type="button" aria-label="Link kopieren"><svg viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.595 1.406a4.8 4.8 0 0 0-6.789 0L7.128 4.083a6.198 6.198 0 0 1 2.603.282l1.517-1.517A2.74 2.74 0 0 1 13.2 2.04c.737 0 1.43.286 1.952.808.521.52.808 1.213.808 1.951a2.74 2.74 0 0 1-.808 1.951l-2.97 2.97a2.74 2.74 0 0 1-1.952.809 2.74 2.74 0 0 1-1.952-.809 2.728 2.728 0 0 1-.587-.868c-.339.019-.655.16-.897.401l-.79.792a4.801 4.801 0 0 0 7.622 1.119l2.969-2.971a4.8 4.8 0 0 0 0-6.787Z" fill="#000"></path><path d="M10.262 13.949c-.679 0-1.344-.11-1.983-.327l-1.528 1.529a2.738 2.738 0 0 1-1.95.808 2.74 2.74 0 0 1-1.952-.808A2.738 2.738 0 0 1 2.04 13.2c0-.738.287-1.431.809-1.953l2.97-2.97a2.743 2.743 0 0 1 1.95-.807c.739 0 1.431.287 1.952.808.254.253.452.548.59.869.339-.018.656-.16.897-.401l.79-.791a4.8 4.8 0 0 0-7.622-1.12l-2.97 2.97a4.799 4.799 0 0 0 0 6.79 4.799 4.799 0 0 0 6.788 0l2.674-2.675c-.2.019-.401.029-.605.029Z" fill="#000"></path></svg></button></li></ul></div><div class="articlepreviewfooter_info__r1naK"><div class="articlepreviewfooter_tag__w2_eh articlepreviewfooter_animated__78B_u" aria-label="article-preview-tag"><div class="paragraph--sm paragraph--bold paragraph--color-inherit" data-topic="Wohnen"><a data-id="id-articlecompleted51d1a161de711f92cba74677c2242972e2784cbe70e2f259c70e389d513ee7a" data-virtuoso-index="0" href="/topics/wohnen">Wohnen</a></div></div><div data-testid="time-article-preview" class="articlepreviewfooter_time__jsHKd"><p class="datetime-visualisation_datetime__s26Xe paragraph paragraph--sm paragraph--color-inherit"><span>08.11.2022</span></p></div><ul class="articlepreviewfooter_menu__wylpS"><li class="articlepreviewfooter_menu-item__Ee5BX"><button type="button" class="button_btn__7co2h" aria-label="Teilen"><svg class="button_btn-icon__kfO0q" aria-label="share-icon" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path d="m12.773 16.535-4.659-2.519a4.45 4.45 0 0 1-2.267 1.287 4.485 4.485 0 0 1-2.605-.2 4.433 4.433 0 0 1-2.04-1.618 4.372 4.372 0 0 1 0-4.949 4.43 4.43 0 0 1 2.04-1.617 4.476 4.476 0 0 1 2.605-.2 4.455 4.455 0 0 1 2.267 1.286l4.66-2.518a4.368 4.368 0 0 1 .356-3.089A4.429 4.429 0 0 1 15.457.314a4.475 4.475 0 0 1 3.137-.039A4.423 4.423 0 0 1 20.973 2.3c.518.939.673 2.034.435 3.079a4.392 4.392 0 0 1-1.728 2.594 4.463 4.463 0 0 1-3.027.815 4.45 4.45 0 0 1-2.814-1.371L9.178 9.936a4.367 4.367 0 0 1 0 2.149l4.66 2.518a4.45 4.45 0 0 1 2.814-1.371 4.463 4.463 0 0 1 3.027.815 4.398 4.398 0 0 1 1.728 2.595 4.363 4.363 0 0 1-.435 3.078 4.43 4.43 0 0 1-2.379 2.026 4.481 4.481 0 0 1-3.137-.04 4.425 4.425 0 0 1-2.327-2.084 4.367 4.367 0 0 1-.356-3.089v.002ZM4.872 13.21c.589 0 1.154-.232 1.57-.644a2.19 2.19 0 0 0 0-3.111 2.228 2.228 0 0 0-1.57-.644c-.588 0-1.153.231-1.569.644a2.19 2.19 0 0 0 0 3.111c.416.412.981.644 1.569.644Zm12.207-6.599a2.23 2.23 0 0 0 1.569-.644 2.19 2.19 0 0 0 0-3.111 2.225 2.225 0 0 0-1.569-.644c-.589 0-1.153.231-1.569.644a2.185 2.185 0 0 0 0 3.111c.416.412.98.644 1.569.644Zm0 13.198c.589 0 1.153-.232 1.569-.645a2.19 2.19 0 0 0 .65-1.555 2.19 2.19 0 0 0-.65-1.555 2.226 2.226 0 0 0-1.569-.645c-.589 0-1.153.232-1.569.645a2.185 2.185 0 0 0 0 3.11c.416.413.98.645 1.569.645Z" fill="currentColor"></path></svg></button></li><li class="articlepreviewfooter_menu-item__Ee5BX"><button type="button" class="button_btn__7co2h button_btn-show_disabled__u9OhP" aria-label="Hören" disabled=""><svg aria-label="audio-icon" fill="none" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><g fill="currentColor"><path fill-rule="evenodd" clip-rule="evenodd" d="M11 20.5a9 9 0 1 0 0-18 9 9 0 0 0 0 18Zm0 2c6.075 0 11-4.925 11-11S17.075.5 11 .5 0 5.425 0 11.5s4.925 11 11 11Z" style="fill-rule:evenodd" transform="translate(0 -.5)"></path><path d="M15.265 11.752 8.84 16.035a.303.303 0 0 1-.471-.252V7.217a.303.303 0 0 1 .47-.253l6.426 4.284a.303.303 0 0 1 0 .504Z" style="fill-rule:evenodd" transform="translate(0 -.5)"></path></g></svg></button></li></ul></div></div></div></div></div><p class="article_paragraph__hXYKJ">Einfach bei der Hausverwaltung anrufen, um den Schaden zu melden, kann sie auch nicht: Saba Meier muss dem Hauptmieter Bescheid geben, der dann die Hausverwaltung kontaktiert, die dann einen Handwerker beauftragt. Saba Meier muss unsichtbar bleiben. Die zwei Hauptmieter wohnen schon mehr als zwei Jahre nicht mehr in der kleinen Dreizimmerwohnung. Saba Meier will noch nicht einmal, dass in der Zeitung steht, in welchem Bezirk die Wohnung liegt. Auch ihre beiden Mitbewohner sind nicht als Untermieter gemeldet. Die ganze WG lebt hier quasi illegal.</p><p class="article_paragraph__hXYKJ">Warum haben die Hauptmieter nicht längst für sie nach einer Vertragsanpassung gefragt? Eine befreundete WG habe schlechte Erfahrungen mit dem Mieterwechsel gemacht, erzählt Saba Meier. Die Hausverwaltung der Freunde weigerte sich und teilte mit, dass sie in diesem Fall den Mietvertrag auflöse. Mit einem Schreiben, das sie gemeinsam mit der Mietergemeinschaft verfassten, konnten sie das abwenden. Meier und ihre Mitbewohner befürchteten, dass nach einem Versuch klar sei, dass die Hauptmieter ausgezogen sind. Außerdem studierte sie noch, als sie einzog, was besonders schlechte Chancen auf einen Mietvertrag bedeutete.</p><div class="traffective_top-divider__MVfu_"></div><div id="traffective-ad-Mobile_Pos6" class="Mobile_Pos6 traffective_container__Ay_lR traffective_show__m7Zgn"></div><div class="traffective_bottom-divider__Cjzm4"></div><h2 class="article_subtitle__wx1Lu">Ständige Angst aufzufliegen</h2><p class="article_paragraph__hXYKJ">Das alles erzählt Meier an dem kleinen Küchentisch, in ihrem Zimmer will sie keine Zeit mehr verbringen. Der Schimmel, sie fürchtet die Gesundheitsrisiken. An der Wand hängt ein Plakat der Initiative Deutsche Wohnen &amp; Co enteignen, am Kühlschrank ein Foto von ihr und ihrem ehemaligen Mitbewohner, anstelle dessen ihr Partner jetzt eingezogen ist.</p><p class="article_paragraph__hXYKJ">„Vor kurzem war schon einmal …“, Meier stockt „… etwas kaputt.“ Bei vielen Informationen zögert sie oder bittet, die Details nicht im Artikel zu nennen. Sie hat Angst, dass die Hausverwaltung allein aus der Kombination der Umstände Verdacht schöpfen und nachforschen könnte.</p><div class="article_teasers__C7hgU"><div class="article-preview article-preview_base__xTIx8" data-testid="article-preview" data-type="HORIZONTAL_MEDIUM"><div id="id-articlecomplete70a912fdbd9e6e8869d03ac53858d6133933439d0b7eb0b5282225e46d8e1783" class="article-preview_anchor__KaWbJ"></div><div class="article-preview_body__9a3rF"><div class="article-preview_content__qLrOE"><div class="article-preview_title__aillP"><a data-id="id-articlecomplete70a912fdbd9e6e8869d03ac53858d6133933439d0b7eb0b5282225e46d8e1783" data-virtuoso-index="0" href="/mensch-metropole/nach-mieterhoehung-um-ueber-60-prozent-kuenstler-muessen-raus-aus-goldleistenfabrik-li.292909"><h3 class="heading heading--h5">Nach Mieterhöhung um über 60 Prozent: Künstler müssen raus aus Goldleistenfabrik</h3></a></div></div></div><div class="article-preview_footer-area__1pHIG"><div class="articlepreviewfooter_base__D_vgV"><div data-test-id="desktop-article-preview-share" class="share-panel_wrapper__3tHN9" role="region" aria-expanded="false" aria-label="Buttons für einen Artikel teilen"><ul class="share-panel_menu__MxX35"><li><button data-test-id="twitter-share-button" type="button" aria-label="Teilen für Twitter"><svg viewBox="0 0 15 13" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.457 3.49c.01.132.01.263.01.394a8.445 8.445 0 0 1-.65 3.306 8.548 8.548 0 0 1-1.894 2.804 8.697 8.697 0 0 1-2.846 1.866 8.803 8.803 0 0 1-3.356.64A8.783 8.783 0 0 1 0 11.14c.246.027.493.04.74.038a6.217 6.217 0 0 0 3.816-1.294 3.11 3.11 0 0 1-1.778-.596 3.035 3.035 0 0 1-1.096-1.504c.192.03.386.046.58.047.274 0 .547-.034.812-.101a3.083 3.083 0 0 1-1.772-1.053A3 3 0 0 1 .61 4.756v-.037c.425.235.901.367 1.389.387a3.033 3.033 0 0 1-1.292-1.84 2.994 2.994 0 0 1 .341-2.213 8.715 8.715 0 0 0 2.827 2.248 8.842 8.842 0 0 0 3.511.92 3.368 3.368 0 0 1-.074-.693 3 3 0 0 1 .533-1.703A3.07 3.07 0 0 1 9.257.712 3.12 3.12 0 0 1 11.06.573c.601.133 1.149.44 1.57.883a6.11 6.11 0 0 0 1.952-.73c-.23.7-.71 1.294-1.352 1.67A6.236 6.236 0 0 0 15 1.927a6.553 6.553 0 0 1-1.542 1.566V3.49Z" fill="currentColor"></path></svg></button></li><li><button data-test-id="facebook-share-button" type="button" aria-label="Teilen für Facebook"><svg viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="m8.127 8.437.41-2.714h-2.56V3.961a1.38 1.38 0 0 1 .406-1.101 1.33 1.33 0 0 1 1.099-.366h1.163V.184A13.946 13.946 0 0 0 6.579 0c-2.108 0-3.49 1.3-3.49 3.654v2.069H.75v2.714h2.343V15h2.884V8.437h2.15Z" fill="currentColor"></path></svg></button></li><li><button data-test-id="linkedin-share-button" type="button" aria-label="Teilen für Linkedin"><svg viewBox="0 0 15 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3.568 15H.626V4.985h2.942V15ZM2.096 3.619a1.647 1.647 0 0 1-.953-.3 1.79 1.79 0 0 1-.634-.809 1.905 1.905 0 0 1-.103-1.045C.471 1.114.632.791.871.536c.238-.254.542-.428.874-.5.332-.071.676-.037.99.098.313.136.582.366.771.663a1.883 1.883 0 0 1-.204 2.284c-.319.34-.753.534-1.206.538ZM14.582 15h-2.936v-4.876c0-1.162-.022-2.652-1.533-2.652-1.533 0-1.763 1.262-1.763 2.568V15H5.412V4.985h2.822V6.35h.041a3.18 3.18 0 0 1 1.18-1.217 2.959 2.959 0 0 1 1.605-.403c2.978 0 3.525 2.073 3.525 4.764V15h-.003Z" fill="currentColor"></path></svg></button></li><li><button data-test-id="whatsapp-share-button" type="button" aria-label="Teilen für Whatsapp"><svg class="share-panel_whatsapp-btn__5b1IA" viewBox="0 0 448 512" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path></svg></button></li><li><button data-test-id="mailto-share-button" type="button" aria-label="Teilen für E-mail"><svg viewBox="0 0 17 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 11.767V2.359c0-.422-.17-.827-.469-1.125a1.604 1.604 0 0 0-1.13-.467H1.6c-.424 0-.83.168-1.13.467-.3.298-.469.703-.469 1.125v9.408c0 .422.17.827.469 1.125.3.299.706.467 1.13.467H15.4c.424 0 .83-.168 1.13-.467.3-.298.469-.703.469-1.125ZM1.599 2.132H15.4c.056 0 .109.02.15.057L8.5 7.215 1.449 2.189a.225.225 0 0 1 .15-.057Zm-.229 9.635V3.81l6.731 4.8a.687.687 0 0 0 .798 0l6.73-4.8v7.956a.228.228 0 0 1-.228.227H1.6a.23.23 0 0 1-.229-.227Z" fill="#000"></path></svg></button></li><li><button data-test-id="copyLink-share-button" type="button" aria-label="Link kopieren"><svg viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.595 1.406a4.8 4.8 0 0 0-6.789 0L7.128 4.083a6.198 6.198 0 0 1 2.603.282l1.517-1.517A2.74 2.74 0 0 1 13.2 2.04c.737 0 1.43.286 1.952.808.521.52.808 1.213.808 1.951a2.74 2.74 0 0 1-.808 1.951l-2.97 2.97a2.74 2.74 0 0 1-1.952.809 2.74 2.74 0 0 1-1.952-.809 2.728 2.728 0 0 1-.587-.868c-.339.019-.655.16-.897.401l-.79.792a4.801 4.801 0 0 0 7.622 1.119l2.969-2.971a4.8 4.8 0 0 0 0-6.787Z" fill="#000"></path><path d="M10.262 13.949c-.679 0-1.344-.11-1.983-.327l-1.528 1.529a2.738 2.738 0 0 1-1.95.808 2.74 2.74 0 0 1-1.952-.808A2.738 2.738 0 0 1 2.04 13.2c0-.738.287-1.431.809-1.953l2.97-2.97a2.743 2.743 0 0 1 1.95-.807c.739 0 1.431.287 1.952.808.254.253.452.548.59.869.339-.018.656-.16.897-.401l.79-.791a4.8 4.8 0 0 0-7.622-1.12l-2.97 2.97a4.799 4.799 0 0 0 0 6.79 4.799 4.799 0 0 0 6.788 0l2.674-2.675c-.2.019-.401.029-.605.029Z" fill="#000"></path></svg></button></li></ul></div><div class="articlepreviewfooter_info__r1naK"><div class="articlepreviewfooter_tag__w2_eh articlepreviewfooter_animated__78B_u" aria-label="article-preview-tag"><div class="paragraph--sm paragraph--bold paragraph--color-inherit" data-topic="Berlin"><a data-id="id-articlecomplete70a912fdbd9e6e8869d03ac53858d6133933439d0b7eb0b5282225e46d8e1783" data-virtuoso-index="0" href="/topics/berlin">Berlin</a></div></div><div data-testid="time-article-preview" class="articlepreviewfooter_time__jsHKd"><p class="datetime-visualisation_datetime__s26Xe paragraph paragraph--sm paragraph--color-inherit"><span>02.12.2022</span></p></div><ul class="articlepreviewfooter_menu__wylpS"><li class="articlepreviewfooter_menu-item__Ee5BX"><button type="button" class="button_btn__7co2h" aria-label="Teilen"><svg class="button_btn-icon__kfO0q" aria-label="share-icon" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path d="m12.773 16.535-4.659-2.519a4.45 4.45 0 0 1-2.267 1.287 4.485 4.485 0 0 1-2.605-.2 4.433 4.433 0 0 1-2.04-1.618 4.372 4.372 0 0 1 0-4.949 4.43 4.43 0 0 1 2.04-1.617 4.476 4.476 0 0 1 2.605-.2 4.455 4.455 0 0 1 2.267 1.286l4.66-2.518a4.368 4.368 0 0 1 .356-3.089A4.429 4.429 0 0 1 15.457.314a4.475 4.475 0 0 1 3.137-.039A4.423 4.423 0 0 1 20.973 2.3c.518.939.673 2.034.435 3.079a4.392 4.392 0 0 1-1.728 2.594 4.463 4.463 0 0 1-3.027.815 4.45 4.45 0 0 1-2.814-1.371L9.178 9.936a4.367 4.367 0 0 1 0 2.149l4.66 2.518a4.45 4.45 0 0 1 2.814-1.371 4.463 4.463 0 0 1 3.027.815 4.398 4.398 0 0 1 1.728 2.595 4.363 4.363 0 0 1-.435 3.078 4.43 4.43 0 0 1-2.379 2.026 4.481 4.481 0 0 1-3.137-.04 4.425 4.425 0 0 1-2.327-2.084 4.367 4.367 0 0 1-.356-3.089v.002ZM4.872 13.21c.589 0 1.154-.232 1.57-.644a2.19 2.19 0 0 0 0-3.111 2.228 2.228 0 0 0-1.57-.644c-.588 0-1.153.231-1.569.644a2.19 2.19 0 0 0 0 3.111c.416.412.981.644 1.569.644Zm12.207-6.599a2.23 2.23 0 0 0 1.569-.644 2.19 2.19 0 0 0 0-3.111 2.225 2.225 0 0 0-1.569-.644c-.589 0-1.153.231-1.569.644a2.185 2.185 0 0 0 0 3.111c.416.412.98.644 1.569.644Zm0 13.198c.589 0 1.153-.232 1.569-.645a2.19 2.19 0 0 0 .65-1.555 2.19 2.19 0 0 0-.65-1.555 2.226 2.226 0 0 0-1.569-.645c-.589 0-1.153.232-1.569.645a2.185 2.185 0 0 0 0 3.11c.416.413.98.645 1.569.645Z" fill="currentColor"></path></svg></button></li><li class="articlepreviewfooter_menu-item__Ee5BX"><button type="button" class="button_btn__7co2h button_btn-show_disabled__u9OhP" aria-label="Hören" disabled=""><svg aria-label="audio-icon" fill="none" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><g fill="currentColor"><path fill-rule="evenodd" clip-rule="evenodd" d="M11 20.5a9 9 0 1 0 0-18 9 9 0 0 0 0 18Zm0 2c6.075 0 11-4.925 11-11S17.075.5 11 .5 0 5.425 0 11.5s4.925 11 11 11Z" style="fill-rule:evenodd" transform="translate(0 -.5)"></path><path d="M15.265 11.752 8.84 16.035a.303.303 0 0 1-.471-.252V7.217a.303.303 0 0 1 .47-.253l6.426 4.284a.303.303 0 0 1 0 .504Z" style="fill-rule:evenodd" transform="translate(0 -.5)"></path></g></svg></button></li></ul></div></div></div></div><div class="article-preview article-preview_base__xTIx8" data-testid="article-preview" data-type="HORIZONTAL_MEDIUM"><div id="id-articlecomplete045f85b72cb18861c6329348ac0717bf36eac8a747ad64d427b4e538bd3cb64b" class="article-preview_anchor__KaWbJ"></div><div class="article-preview_body__9a3rF"><div class="article-preview_content__qLrOE"><div class="article-preview_title__aillP"><a data-id="id-articlecomplete045f85b72cb18861c6329348ac0717bf36eac8a747ad64d427b4e538bd3cb64b" data-virtuoso-index="0" href="/mensch-metropole/moegliche-befangenheit-dieser-richter-in-berlin-entscheidet-haeufig-gegen-mieter-li.289627"><h3 class="heading heading--h5"><span class="inline-icon_container__EbGJZ special-flag-icons_icon__phGML inline-icon_loader__Gr4Ik loader" aria-label="subscription"></span>Warum entscheidet dieser Richter so oft gegen Mieter in Berlin? Der Fall Reinke</h3></a></div></div></div><div class="article-preview_footer-area__1pHIG"><div class="articlepreviewfooter_base__D_vgV"><div data-test-id="desktop-article-preview-share" class="share-panel_wrapper__3tHN9" role="region" aria-expanded="false" aria-label="Buttons für einen Artikel teilen"><ul class="share-panel_menu__MxX35"><li><button data-test-id="twitter-share-button" type="button" aria-label="Teilen für Twitter"><svg viewBox="0 0 15 13" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.457 3.49c.01.132.01.263.01.394a8.445 8.445 0 0 1-.65 3.306 8.548 8.548 0 0 1-1.894 2.804 8.697 8.697 0 0 1-2.846 1.866 8.803 8.803 0 0 1-3.356.64A8.783 8.783 0 0 1 0 11.14c.246.027.493.04.74.038a6.217 6.217 0 0 0 3.816-1.294 3.11 3.11 0 0 1-1.778-.596 3.035 3.035 0 0 1-1.096-1.504c.192.03.386.046.58.047.274 0 .547-.034.812-.101a3.083 3.083 0 0 1-1.772-1.053A3 3 0 0 1 .61 4.756v-.037c.425.235.901.367 1.389.387a3.033 3.033 0 0 1-1.292-1.84 2.994 2.994 0 0 1 .341-2.213 8.715 8.715 0 0 0 2.827 2.248 8.842 8.842 0 0 0 3.511.92 3.368 3.368 0 0 1-.074-.693 3 3 0 0 1 .533-1.703A3.07 3.07 0 0 1 9.257.712 3.12 3.12 0 0 1 11.06.573c.601.133 1.149.44 1.57.883a6.11 6.11 0 0 0 1.952-.73c-.23.7-.71 1.294-1.352 1.67A6.236 6.236 0 0 0 15 1.927a6.553 6.553 0 0 1-1.542 1.566V3.49Z" fill="currentColor"></path></svg></button></li><li><button data-test-id="facebook-share-button" type="button" aria-label="Teilen für Facebook"><svg viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="m8.127 8.437.41-2.714h-2.56V3.961a1.38 1.38 0 0 1 .406-1.101 1.33 1.33 0 0 1 1.099-.366h1.163V.184A13.946 13.946 0 0 0 6.579 0c-2.108 0-3.49 1.3-3.49 3.654v2.069H.75v2.714h2.343V15h2.884V8.437h2.15Z" fill="currentColor"></path></svg></button></li><li><button data-test-id="linkedin-share-button" type="button" aria-label="Teilen für Linkedin"><svg viewBox="0 0 15 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3.568 15H.626V4.985h2.942V15ZM2.096 3.619a1.647 1.647 0 0 1-.953-.3 1.79 1.79 0 0 1-.634-.809 1.905 1.905 0 0 1-.103-1.045C.471 1.114.632.791.871.536c.238-.254.542-.428.874-.5.332-.071.676-.037.99.098.313.136.582.366.771.663a1.883 1.883 0 0 1-.204 2.284c-.319.34-.753.534-1.206.538ZM14.582 15h-2.936v-4.876c0-1.162-.022-2.652-1.533-2.652-1.533 0-1.763 1.262-1.763 2.568V15H5.412V4.985h2.822V6.35h.041a3.18 3.18 0 0 1 1.18-1.217 2.959 2.959 0 0 1 1.605-.403c2.978 0 3.525 2.073 3.525 4.764V15h-.003Z" fill="currentColor"></path></svg></button></li><li><button data-test-id="whatsapp-share-button" type="button" aria-label="Teilen für Whatsapp"><svg class="share-panel_whatsapp-btn__5b1IA" viewBox="0 0 448 512" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path></svg></button></li><li><button data-test-id="mailto-share-button" type="button" aria-label="Teilen für E-mail"><svg viewBox="0 0 17 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17 11.767V2.359c0-.422-.17-.827-.469-1.125a1.604 1.604 0 0 0-1.13-.467H1.6c-.424 0-.83.168-1.13.467-.3.298-.469.703-.469 1.125v9.408c0 .422.17.827.469 1.125.3.299.706.467 1.13.467H15.4c.424 0 .83-.168 1.13-.467.3-.298.469-.703.469-1.125ZM1.599 2.132H15.4c.056 0 .109.02.15.057L8.5 7.215 1.449 2.189a.225.225 0 0 1 .15-.057Zm-.229 9.635V3.81l6.731 4.8a.687.687 0 0 0 .798 0l6.73-4.8v7.956a.228.228 0 0 1-.228.227H1.6a.23.23 0 0 1-.229-.227Z" fill="#000"></path></svg></button></li><li><button data-test-id="copyLink-share-button" type="button" aria-label="Link kopieren"><svg viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.595 1.406a4.8 4.8 0 0 0-6.789 0L7.128 4.083a6.198 6.198 0 0 1 2.603.282l1.517-1.517A2.74 2.74 0 0 1 13.2 2.04c.737 0 1.43.286 1.952.808.521.52.808 1.213.808 1.951a2.74 2.74 0 0 1-.808 1.951l-2.97 2.97a2.74 2.74 0 0 1-1.952.809 2.74 2.74 0 0 1-1.952-.809 2.728 2.728 0 0 1-.587-.868c-.339.019-.655.16-.897.401l-.79.792a4.801 4.801 0 0 0 7.622 1.119l2.969-2.971a4.8 4.8 0 0 0 0-6.787Z" fill="#000"></path><path d="M10.262 13.949c-.679 0-1.344-.11-1.983-.327l-1.528 1.529a2.738 2.738 0 0 1-1.95.808 2.74 2.74 0 0 1-1.952-.808A2.738 2.738 0 0 1 2.04 13.2c0-.738.287-1.431.809-1.953l2.97-2.97a2.743 2.743 0 0 1 1.95-.807c.739 0 1.431.287 1.952.808.254.253.452.548.59.869.339-.018.656-.16.897-.401l.79-.791a4.8 4.8 0 0 0-7.622-1.12l-2.97 2.97a4.799 4.799 0 0 0 0 6.79 4.799 4.799 0 0 0 6.788 0l2.674-2.675c-.2.019-.401.029-.605.029Z" fill="#000"></path></svg></button></li></ul></div><div class="articlepreviewfooter_info__r1naK"><div class="articlepreviewfooter_tag__w2_eh articlepreviewfooter_animated__78B_u" aria-label="article-preview-tag"><div class="paragraph--sm paragraph--bold paragraph--color-inherit" data-topic="Wohnen"><a data-id="id-articlecomplete045f85b72cb18861c6329348ac0717bf36eac8a747ad64d427b4e538bd3cb64b" data-virtuoso-index="0" href="/topics/wohnen">Wohnen</a></div></div><div data-testid="time-article-preview" class="articlepreviewfooter_time__jsHKd"><p class="datetime-visualisation_datetime__s26Xe paragraph paragraph--sm paragraph--color-inherit"><span>03.12.2022</span></p></div><ul class="articlepreviewfooter_menu__wylpS"><li class="articlepreviewfooter_menu-item__Ee5BX"><button type="button" class="button_btn__7co2h" aria-label="Teilen"><svg class="button_btn-icon__kfO0q" aria-label="share-icon" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path d="m12.773 16.535-4.659-2.519a4.45 4.45 0 0 1-2.267 1.287 4.485 4.485 0 0 1-2.605-.2 4.433 4.433 0 0 1-2.04-1.618 4.372 4.372 0 0 1 0-4.949 4.43 4.43 0 0 1 2.04-1.617 4.476 4.476 0 0 1 2.605-.2 4.455 4.455 0 0 1 2.267 1.286l4.66-2.518a4.368 4.368 0 0 1 .356-3.089A4.429 4.429 0 0 1 15.457.314a4.475 4.475 0 0 1 3.137-.039A4.423 4.423 0 0 1 20.973 2.3c.518.939.673 2.034.435 3.079a4.392 4.392 0 0 1-1.728 2.594 4.463 4.463 0 0 1-3.027.815 4.45 4.45 0 0 1-2.814-1.371L9.178 9.936a4.367 4.367 0 0 1 0 2.149l4.66 2.518a4.45 4.45 0 0 1 2.814-1.371 4.463 4.463 0 0 1 3.027.815 4.398 4.398 0 0 1 1.728 2.595 4.363 4.363 0 0 1-.435 3.078 4.43 4.43 0 0 1-2.379 2.026 4.481 4.481 0 0 1-3.137-.04 4.425 4.425 0 0 1-2.327-2.084 4.367 4.367 0 0 1-.356-3.089v.002ZM4.872 13.21c.589 0 1.154-.232 1.57-.644a2.19 2.19 0 0 0 0-3.111 2.228 2.228 0 0 0-1.57-.644c-.588 0-1.153.231-1.569.644a2.19 2.19 0 0 0 0 3.111c.416.412.981.644 1.569.644Zm12.207-6.599a2.23 2.23 0 0 0 1.569-.644 2.19 2.19 0 0 0 0-3.111 2.225 2.225 0 0 0-1.569-.644c-.589 0-1.153.231-1.569.644a2.185 2.185 0 0 0 0 3.111c.416.412.98.644 1.569.644Zm0 13.198c.589 0 1.153-.232 1.569-.645a2.19 2.19 0 0 0 .65-1.555 2.19 2.19 0 0 0-.65-1.555 2.226 2.226 0 0 0-1.569-.645c-.589 0-1.153.232-1.569.645a2.185 2.185 0 0 0 0 3.11c.416.413.98.645 1.569.645Z" fill="currentColor"></path></svg></button></li><li class="articlepreviewfooter_menu-item__Ee5BX"><button type="button" class="button_btn__7co2h button_btn-show_disabled__u9OhP" aria-label="Hören" disabled=""><svg aria-label="audio-icon" fill="none" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><g fill="currentColor"><path fill-rule="evenodd" clip-rule="evenodd" d="M11 20.5a9 9 0 1 0 0-18 9 9 0 0 0 0 18Zm0 2c6.075 0 11-4.925 11-11S17.075.5 11 .5 0 5.425 0 11.5s4.925 11 11 11Z" style="fill-rule:evenodd" transform="translate(0 -.5)"></path><path d="M15.265 11.752 8.84 16.035a.303.303 0 0 1-.471-.252V7.217a.303.303 0 0 1 .47-.253l6.426 4.284a.303.303 0 0 1 0 .504Z" style="fill-rule:evenodd" transform="translate(0 -.5)"></path></g></svg></button></li></ul></div></div></div></div></div><p class="article_paragraph__hXYKJ">Vor einigen Wochen habe der Mitarbeiter eines Telefonanbieters vor der Tür gestanden. Er fragte, wer für das Internet zuständig sei. Saba Meier erwiderte, dass ihr Mitbewohner das macht, und fragte nach einer Telefonnummer für einen Rückruf. Der Mitarbeiter gab ihr den Kontakt nicht. Das beunruhigte Meier, denn in der Wohnung wohnt offiziell keine weibliche Person. War sie aufgeflogen? „Ich hab Panik bekommen, dass er von der Hausverwaltung geschickt wurde, um zu sehen, wer hier wirklich wohnt“, sagt sie.</p><div class="traffective_top-divider__MVfu_"></div><div id="traffective-ad-Mobile_Pos7" class="Mobile_Pos7 traffective_container__Ay_lR traffective_show__m7Zgn"></div><div class="traffective_bottom-divider__Cjzm4"></div><p class="article_paragraph__hXYKJ">Teilweise gebe es auch Probleme mit der Post, denn natürlich darf ihr Name nicht am Briefkasten stehen. Von einem Wohnungsangebot ihrer Baugenossenschaft habe sie zu spät erfahren. Ihre ehemalige Mitbewohnerin öffnete den Brief erst auf Nachfrage. Ein Paket, das sie mit dem Namen des Hauptmieters und ihrem darunter bestellt hat, sei auf seinen Namen bei der Poststelle hinterlegt gewesen. Sie konnte es nicht abholen.</p><p class="article_paragraph__hXYKJ">Inzwischen will sie selbst als Hauptmieterin in den Vertrag, sagt sie. Vorsichtshalber werde sie dafür angeben, die Lebenspartnerin des Hauptmieters zu sein. In diesem Fall hätte sie das Recht, offiziell in die Wohnung einzuziehen, in der sie längst lebt.</p><div id="endOfContent"></div><div class="traffective_top-divider__MVfu_"></div><div id="traffective-ad-Mobile_Pos8" class="Mobile_Pos8 traffective_container__Ay_lR traffective_show__m7Zgn"></div><div class="traffective_bottom-divider__Cjzm4"></div></div></div></article><div data-test-id="article-footer-desktop" class="article_article-footer__ObJk_"><section class="tags-widget_wrapper__4zBUI" data-testid="tags-widget"><h2 class="tags-widget_header__EhNe7">Lesen Sie mehr zum Thema</h2><div class="tags-widget_tags-wrapper__6PpBP"><a class="tags-widget_tag__BBZtl" target="_self" href="/topics/berlin">Berlin</a><a class="tags-widget_tag__BBZtl" target="_self" href="/topics/wohnen">Wohnen</a><a class="tags-widget_tag__BBZtl" target="_self" href="/topics/ausland">Ausland</a><a class="tags-widget_tag__BBZtl" target="_self" href="/topics/hamburg">Hamburg</a><a class="tags-widget_tag__BBZtl" target="_self" href="/topics/treptow">Treptow</a><a class="tags-widget_tag__BBZtl" target="_self" href="/topics/edinburgh">Edinburgh</a><a class="tags-widget_tag__BBZtl" target="_self" href="/topics/wohnungsmarkt">Wohnungsmarkt</a></div></section></div><div data-testid="outbrain-widget" class="outbrain_container__hP75R widget-AR_1"><div class="OB-REACT-WRAPPER"><div class="OUTBRAIN" data-src="https://www.berliner-zeitung.de/mensch-metropole/unerlaubte-untervermietung-in-berlin-eine-wohnung-zu-kuendigen-ist-unsolidarisch-li.294326" data-widget-id="AR_1"></div></div></div></div></div></div></div></div></main></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>