
<!doctype html>
<html lang="de">
  <head>
    <meta charset="utf-8">
    <meta name="apple-itunes-app" content="app-id=1401223428">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta http-equiv="pragma" content="no-cache"/>
    <meta http-equiv="Content-Language" content="de">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=WG268x3wXy">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-precomposed.png?v=WG268x3wXy">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=WG268x3wXy">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=WG268x3wXy">
    <link rel="manifest" href="/manifest.json?v=WG268x3wXy" crossOrigin="use-credentials">
    <link rel="mask-icon" href="/safari-pinned-tab.svg?v=WG268x3wXy" color="#000000">
    <link rel="shortcut icon" href="/favicon.ico?v=WG268x3wXy">
    <link rel="search-placeholder" href="/blz-search-placeholder.jpg?v=WG268x3wXy">
    <meta name=”msapplication-config” content=”/browserconfig.xml?v=WG268x3wXy” />
    <meta name="apple-mobile-web-app-title" content="Berliner Zeitung">
    <meta name="application-name" content="Berliner Zeitung">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <meta name="apple-itunes-app" content="app-id=1401223428">
    <meta name="projectHandle" content='blz'>
    <meta property="fb:pages" content="137267732953826" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed Berliner Zeitung: Mensch &amp; Metropole" href="/feed.id_mensch_und_metropole.xml"/><meta name="googlebot" content="noarchive"><script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Berliner Zeitung",
    "url": "https://www.berliner-zeitung.de/",
    "logo": "https://www.berliner-zeitung.de/logo-blz.svg",
    "description": "Berliner Zeitung - Nachrichten aus Berlin, Berliner Bezirken und Brandenburg sowie aus Deutschland und der Welt. Berichte, Kommentare und Analysen zu Politik, Kultur, Sport.",
    "sameAs": ["https://www.facebook.com/berlinerzeitung", "https://twitter.com/berlinerzeitung", "https://www.instagram.com/berliner_zeitung/", "https://www.berliner-zeitung.de/digital/whatsapp-news-so-meldest-du-dich-kostenlos-fuer-unseren-neuen-service-an-24142568"],
    "parentOrganization": {
      "@type": "Organization",
      "name": "Berliner Verlag GmbH",
      "address": "Alte Jakobstraße 105, 10965 Berlin, Germany"
    }
  }
</script>
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Berliner Zeitung",
    "url": "https://www.berliner-zeitung.de/",
    "potentialAction": [{
      "@type": "SearchAction",
      "target": "https://www.berliner-zeitung.de/suche?q={q}",
      "query-input": "required name=q"
    }]
  }
</script>
<script>
  function setCookie(name, value, exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
    var expires = 'expires=' + d.toUTCString();
    document.cookie = name + '=' + value + ';' + expires + ';path=/';
  }

  function getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i <ca.length; i++) {
      var c = ca[i];
      while (c.charAt(0) == ' ') {
        c = c.substring(1);
      }
      if (c.indexOf(name) == 0) {
        return c.substring(name.length, c.length);
      }
    }
    return "";
  }

  function addVendor(vendor){
  	_vendor = vendor;
  	if(typeof window.nonIabVendorConsents == 'undefined'){
    		window.nonIabVendorConsents = [_vendor];
  	}
  	else{
  		if(!window.nonIabVendorConsents.includes(_vendor))
    		window.nonIabVendorConsents.push(_vendor);
  		}
  	setCookie("noniab_vendors",JSON.stringify(nonIabVendorConsents),90);
  }

  function getNonIabVendors(){
	  var cookie_val = getCookie("noniab_vendors");
	  if(cookie_val!="") {
	  	var noniab_vendors = JSON.parse(cookie_val);
	  }
	  return noniab_vendors;
  }
</script>
    <script type="text/javascript">
  !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>

<script type="text/javascript">
  window._sp_ = {
      config: {
          accountId: 1086,
          baseEndpoint: 'https://cdn.privacy-mgmt.com',
      }
  }
  window.nonIabVendorConsents = [];

  if(typeof getNonIabVendors()!="undefined"){
	  _noniab_vendors	= getNonIabVendors();
	  window.nonIabVendorConsents = _noniab_vendors;
  }

</script>
<script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script>

<script>
  function checkVendor(vendorName){
    let found = false
    __cmp('getCustomVendorConsents', null, function(vendorConsents) {
      vendorConsents.consentedVendors.forEach(vendor => {
        if (vendor.name === vendorName){
          found = true
        }
      })
    })
    return found
  }
</script>
    <script>
  function loadGoogleTagManagerBLZ() {
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N6MLXX6');

    if(!document.getElementById('googleTagManager')){
      var e = document.createElement('noscript');
      e.id = 'googleTagManager'
      var iframe = document.createElement('iframe');
      iframe.src = "https://www.googletagmanager.com/ns.html?id=GTM-N6MLXX6"
      iframe.height = "0"
      iframe.width = "0"
      iframe.style = "display:none;visibility:hidden"
      e.appendChild(iframe)
      document.body.prepend(e)
    }
  }
</script>

    <script>
    function loadGoogleAnalyticsBlz () {
      if(!document.getElementById('googleAnalyticsTag')){
        var e = document.createElement('script');
        e.id = 'googleAnalyticsTag'
        e.type = 'text/javascript'
        e.async = true;
        e.src = "https://www.googletagmanager.com/gtag/js?id=UA-159951176-1";
        const scripts = document.getElementsByTagName('script')
        scripts[0].parentNode.insertBefore(e, scripts[0]);

        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}

        gtag('js', new Date());

        gtag('config', 'UA-159951176-1', { 'anonymize_ip': true });
      }
    }
</script>

    <script>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</script>

        <meta name="robots" content="index, follow, noarchive, noodp">
  <meta name="copyright" content="Berliner Zeitung">
    <meta name="author" content="Ulrich Paul">

  <meta name="description" content="Neun Monate nach Einstellung des Flugbetriebs übergibt der Regierende Bürgermeister den Schlüssel für die Nachnutzung von Tegel. Doch da ist noch viel zu tun." />

      
    <meta property="og:title" content="Vor den Bauarbeiten in TXL: Fast eine Tonne Munition gefunden" />
    <meta property="og:description" content="Neun Monate nach Einstellung des Flugbetriebs übergibt der Regierende Bürgermeister den Schlüssel für die Nachnutzung von Tegel. Doch da ist noch viel zu tun." />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.berliner-zeitung.de/mensch-metropole/vor-den-bauarbeiten-in-txl-fast-eine-tonne-munition-gefunden-li.175283" />
    <meta property="og:image" content="https://berliner-zeitung.imgix.net/2021/08/06/a932e91c-234b-4916-a076-8e10c46ce3a4.jpeg?w=1200&amp;h=630&amp;fit=crop&amp;crop=faces" />
  <meta property="og:locale" content="de">
  <meta property="og:site_name" content="Berliner Zeitung" />
  
    <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@berlinerzeitung">

  <title>
    Vor den Bauarbeiten in TXL: Fast eine Tonne Munition gefunden
  </title>
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "url": "https://www.berliner-zeitung.de/mensch-metropole/vor-den-bauarbeiten-in-txl-fast-eine-tonne-munition-gefunden-li.175283"
    
  }
</script>
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.berliner-zeitung.de/mensch-metropole/vor-den-bauarbeiten-in-txl-fast-eine-tonne-munition-gefunden-li.175283"
    },
    "headline": "Vor den Bauarbeiten in TXL: Fast eine Tonne Munition gefunden",
    "datePublished": "2021-08-05T16:06:47.685Z",
"dateModified": "2021-08-05T16:06:47.685Z","description": "Neun Monate nach Einstellung des Flugbetriebs übergibt der Regierende Bürgermeister den Schlüssel für die Nachnutzung von Tegel. Doch da ist noch viel zu tun.",    "copyrightHolder": "Berliner Zeitung",
"author": {
      "@type": "Person",
      "name": "Ulrich Paul",
      "url": "https://www.berliner-zeitung.de/autoren/ulrich-paul--li.384"
    },    "publisher": {
      "@type": "Organization",
      "name": "Berliner Zeitung",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.berliner-zeitung.de/logo-blz.png",
        "width": 678,
        "height": 104
      }
    },
    "image": {
      "@type": "ImageObject",
      "url": "https://berliner-zeitung.imgix.net/2021/08/06/a932e91c-234b-4916-a076-8e10c46ce3a4.jpeg?w=1024&amp;auto=format",
      "height": 1789,
      "width": 2684
    }
,
    "isAccessibleForFree": false,
    "hasPart": {
      "@type": "WebPageElement",
      "isAccessibleForFree": false,
      "cssSelector": ".paywall"
    },
    "isPartOf": {
      "@type": ["CreativeWork", "Product"],
      "name" : "Berliner Zeitung",
      "productID": "berliner-zeitung.de:basic"
    }
  }
</script>
  <script>
    function loadOutbrain(){
      var outbrainContainer = document.getElementById('outbrain-container')
      if(outbrainContainer && !document.getElementById('outbrain-script')){
        var divEl = document.createElement('div');
        divEl.classList.add('OUTBRAIN')
        divEl.setAttribute('data-src', 'https://www.berliner-zeitung.de/mensch-metropole/vor-den-bauarbeiten-in-txl-fast-eine-tonne-munition-gefunden-li.175283');
        divEl.setAttribute('data-widget-id', 'AR_1');

        var scriptEl = document.createElement('script');
        scriptEl.id = 'outbrain-script'
        scriptEl.type = 'text/javascript'
        scriptEl.async = 'async';
        scriptEl.src = "https://widgets.outbrain.com/outbrain.js";
        
        outbrainContainer.appendChild(divEl)
        outbrainContainer.appendChild(scriptEl)
      }
    }
</script>

  <link rel="canonical" href="https://www.berliner-zeitung.de/mensch-metropole/vor-den-bauarbeiten-in-txl-fast-eine-tonne-munition-gefunden-li.175283" />
  <link rel="amphtml" href="https://www.berliner-zeitung.de/mensch-metropole/vor-den-bauarbeiten-in-txl-fast-eine-tonne-munition-gefunden-li.175283.amp" />
  <meta name=”robots” content=”max-image-preview:large, max-snippet:200 ” >

      <script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 66027;
      _sf_async_config.domain = 'berliner-zeitung.de';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = 'id_mensch_und_metropole';
        _sf_async_config.authors = 'Ulrich Paul';
    })();
      /** CONFIGURATION END **/
      const loadChartbeat = () => {
        const chartbeatSrc = '//static.chartbeat.com/js/chartbeat.js'
        var e = document.createElement('script');
        var chartBeatScripts = document.getElementsByTagName('script');
        for(item of chartBeatScripts){
          if(item.src && item.src.endsWith(chartbeatSrc)){
            item.parentNode.removeChild(item);
          }
        }
        e.type = 'text/javascript';
        e.async = true;
        e.src = chartbeatSrc;
        chartBeatScripts[0].parentNode.insertBefore(e, chartBeatScripts[0]);

        const chartbeatMabSrc = '//static.chartbeat.com/js/chartbeat_mab.js'
        var g = document.createElement('script');
        g.type = 'text/javascript';
        g.async = true;
        g.src = chartbeatMabSrc;
        chartBeatScripts[0].parentNode.insertBefore(g, chartBeatScripts[1]);

      }
      if(!window._sf_load_function){
        window._sf_load_chartbeat = loadChartbeat;
      }
  </script>

    
  <script src="https://cdnjs.cloudflare.com/ajax/libs/fingerprintjs2/2.1.0/fingerprint2.min.js"></script>
  <script type="text/javascript">

    var fingerprintReport = function () {
      Fingerprint2.get(function (components) {
        var murmur = Fingerprint2.x64hash128(components.map(function (pair) {
          return pair.value
        }).join(), 31)
        setCookie('AccessToken', murmur, 100)
      })
    }
  </script>


<link href="https://www.berliner-zeitung.de/designs/berliner-zeitung/2.0.263/styles.css" rel="stylesheet">
      <script>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</script>

  </head>
  <body>

    <img src="//berliner-zeitung.met.vgwort.de/na/vgzm.9205523-175283" loading="eager" data-qa="vg-wort-pixel" alt="" width="1" height="1" style="display:none">

  <div class="main-wrapper">
    
<div class="main-header-wrapper">
  <div class="main-header">

    
    <div class="o-header o-header--main o-header-lg container">

      

      <div class="main-logobar__left">
       <div class="main-logobar">
          <a class="a-logo" href="/"></a>
              <a class="logobar-link" href="https://www.berliner-zeitung.de/opensource.102233" target="_blank"><span class="a-chevron"></span>Open Source</a>
              <a class="logobar-link" href="https://www.berliner-zeitung.de/missstandshinweis.226" target="_self"><span class="a-chevron"></span>Whistleblowing</a>
              <a class="logobar-link" href="https://aboshop.berliner-zeitung.de/" target="_blank"><span class="a-chevron"></span>Abonnements</a>
          <div class="weekend-landing-page-link-left"><a href="https://berliner-zeitung.de/wochenendausgabe">Wochenend-Abo</a></div>
        </div>
      </div>

      <div class="main-logobar__right">
        <div class="main-logobar__top">
          <div class="main-logobar__navigation">
            <a href="#" class="a-icon a-icon--small a-icon--search js-icon--search__logobar"></a>
            <a class="a-icon a-icon--small a-icon--burger js-icon--burger"></a>
          </div>
        </div>

        <div class="main-logobar__bottom">
          <ul class="m-meta-navigation__list">
              <li class="m-meta-navigation__item aboshop-link">
                <a href="https://www.berliner-zeitung.de/opensource.102233" target="_blank">Open Source</a>
              </li>
                <li class="link-login js-loginLink m-meta-navigation__item"></li>
                  <li class="m-meta-navigation__item aboshop-link">
                    <a href="https://aboshop.berliner-zeitung.de/" target="_blank">Abonnements</a>
                  </li>
          <div class="weekend-landing-page-link-bottom"><a href="https://berliner-zeitung.de/wochenendausgabe">Wochenend-Abo</a></div>
          </ul>
        </div>
      </div>
    </div>

      
    <div class="blz-sidebarnavi__wrapper">
      <div class="a-overlay-blz js-overlay"></div>
      <div class="blz-sidebarnavi js-sidebarnavi">
        <div class="sidebar-content">
          <div class="sidebar-content-wrapper">

            <div class="blz-sidebarnavi__header">
                <ul class="blz-sidebarnavi__languages">
                    <li class="blz-sidebarnavi__lang-item">
                      <a
                        href="/"
                      >
                        Deutsch
                      </a>
                    </li>
                    <li class="blz-sidebarnavi__lang-item">
                      <a
                        href="/en"
                      >
                        English
                      </a>
                    </li>
                </ul>

              <div class="blz-sidebar-mobile-closer ">
                <a href="#" class="a-icon a-icon--small a-icon--search-white js-icon--search__sidebar"></a>
                <a class="a-icon a-icon--small a-icon--close-white js-sidebar-mobile-closer"></a>
              </div>
            </div>

           <div class="m-sidebar-search">
            <input type="text" class="m-sidebar-search__input js-sidebar-search__input" placeholder="Suchen" />
          </div>

          <div class="blz-sidebarnavi__top">
            <a href="https://aboshop.berliner-zeitung.de" class="blz-sidebarnavi__button blz-sidebarnavi__button-subscribe">Abonnieren</a>
            <div class="blz-sidebarnavi__button blz-sidebarnavi__button-login js-loginText"></div>
          </div>

          <div class="sidebar-category">
            <p>Mein Profil</p>
          </div>
          <ul class="blz-sidebar-nav blz-sidebar-nav--primary">
                <li class="blz-sidebar-nav__item">
                  <a href="https://account.berliner-zeitung.de/home/mein-abo"
                  >
                  Lieferadresse</a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a href="https://account.berliner-zeitung.de/"
                  >
                  Einstellungen</a>
                </li>
          </ul>

            <div class="sidebar-category">
              <p>Themen</p>
            </div>
            <ul class="blz-sidebar-nav blz-sidebar-nav--primary">
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/politik-gesellschaft"
                  >
                    Politik
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/mensch-metropole"
                  >
                    Berlin
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/wirtschaft-verantwortung"
                  >
                    Wirtschaft
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/sport-leidenschaft"
                  >
                    Sport
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/kultur-vergnuegen"
                  >
                    Kultur
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/stil-individualitaet"
                  >
                    Stil
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/lernen-arbeiten"
                  >
                    Lernen
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/zukunft-technologie"
                  >
                    Technologie
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/gesundheit-oekologie"
                  >
                    Gesundheit
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/news"
                  >
                    News
                  </a>
                </li>
            </ul>

            
            <div class="sidebar-category">
              <p>Von der Berliner Zeitung</p>
            </div>
            <ul class="blz-sidebar-nav blz-sidebar-nav--primary">
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/opensource.102233"
 target="_self"                  >
                    Open Source
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/missstandshinweis.226"
 target="_self"                  >
                    Whistleblowing
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/podcast"
 target="_self"                  >
                    Podcast
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://epaper.berliner-zeitung.de"
 target="_blank" rel="noopener noreferrer"                   >
                    E-Paper
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/en/the-berliner-zeitung-english-edition-weekly-newsletter-li.140604"
 target="_self"                  >
                    English-Newsletter
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/kultur-vergnuegen/rausgehen-der-freizeit-newsletter-der-berliner-zeitung-li.108033"
 target="_self"                  >
                    Freizeit-Newsletter
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/berliner-mittag-li.78595"
                  >
                    Berliner Mittag
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/autoren"
 target="_blank" rel="noopener noreferrer"                   >
                    Redaktionen
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/kontakt.228"
                  >
                    Kontakt
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/karriere-und-jobs/redaktion-steuerung-li.5526"
 target="_self"                  >
                    Karriere
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/transformation"
                  >
                    Transformation
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://aboshop.berliner-zeitung.de/faq"
 target="_self"                  >
                    FAQs
                  </a>
                </li>
            </ul>
            

            <div class="sidebar-category">
              <p>Unsere Social Media Kanäle</p>
            </div>

            <div class="a-socialbutton-container">
              <div class="a-socialbutton">
                <a class="a-socialbutton__link" href="https://twitter.com/berlinerzeitung">
                  <span class="a-icon a-icon--socialbutton a-icon--twitter-white"></span>
                </a>
              </div>
              <div class="a-socialbutton">
                <a class="a-socialbutton__link" href="https://www.facebook.com/berlinerzeitung/">
                  <span class="a-icon a-icon--socialbutton a-icon--facebook-white"></span>
                </a>
              </div>
              <div class="a-socialbutton">
                <a class="a-socialbutton__link" href="https://www.instagram.com/berliner_zeitung/">
                  <span class="a-icon a-icon--socialbutton a-icon--instagram-white-new"></span>
                </a>
              </div>
              <div class="a-socialbutton">
                <a class="a-socialbutton__link" href="https://www.linkedin.com/company/berliner-zeitung">
                  <span class="a-icon a-icon--socialbutton a-icon--linkedin-white"></span>
                </a>
              </div>
              <div class="a-socialbutton">
                <a class="a-socialbutton__link" href="https://www.youtube.com/channel/UCOK_An4e3Um5pkziO3e1Qyw">
                  <span class="a-icon a-icon--socialbutton a-icon--youtube-white"></span>
                </a>
              </div>
              <div class="a-socialbutton">
                <a class="a-socialbutton__link" href="http://t.me/berlinerzeitung">
                  <span class="a-icon a-icon--socialbutton a-icon--telegram-white"></span>
                </a>
              </div>
            </div>

            <ul class="blz-sidebar-nav blz-sidebar-nav--primary blz-sidebar-nav-desktop">
              <li class="blz-sidebar-nav__item">
                <a
                  href="/allgemeine-nutzungsbedingungen.235"
 target="_self"                >
                  AGB
                </a>
              </li>
              <li class="blz-sidebar-nav__item">
                <a
                  href="/datenschutzhinweise.729"
 target="_self"                >
                  Datenschutzhinweise
                </a>
              </li>
              <li class="blz-sidebar-nav__item">
                <a
                  href="/impressum.88593"
 target="_self"                >
                  Impressum
                </a>
              </li>
            </ul>
            <ul class="blz-sidebar-nav blz-sidebar-nav--primary blz-sidebar-nav-mobile">
              <li class="blz-sidebar-nav__item">
                <a
                  href="/allgemeine-nutzungsbedingungen.235"
                >
                  Allgemeine Nutzungsbedingungen
                </a>
              </li>
              <li class="blz-sidebar-nav__item">
                <a
                  href="/datenschutzhinweise.729"
                >
                  Datenschutzerklärung
                </a>
              </li>
              <li class="blz-sidebar-nav__item">
                <a
                  href="/impressum.88593"
                >
                  Impressum
                </a>
              </li>
            </ul>
          </div>
        </div>
      </div>
    </div>

    
    <div class="o-header o-header--main o-header-sm">
      <div class="o-header-sm-wrapper container">
        <div class="main-logobar__left">
          <div class="main-logobar">
            <a class="a-logo" href="/"></a>
          </div>
        </div>

        <div class="main-logobar__right">
          <div class="main-logobar__top">
            <ul class="m-meta-navigation__list">
                <li class="m-meta-navigation__item aboshop-link">
                  <a href="https://www.berliner-zeitung.de/opensource.102233" target="_blank">Open Source</a>
                </li>
              <li class="link-login js-loginLink m-meta-navigation__item"></li>
                    <li class="m-meta-navigation__item aboshop-link">
                      <a href="https://aboshop.berliner-zeitung.de/" target="_blank">Abonnements</a>
                    </li>
            </ul>
            <div class="main-logobar__navigation">
              <a href="#" class="a-icon a-icon--small a-icon--search js-icon--search__logobar"></a>
              <a class="a-icon a-icon--small a-icon--burger js-icon--burger"></a>
            </div>
          </div>
          <div class="main-logobar__mid">
            <a href="https://aboshop.berliner-zeitung.de">
              <div class="aboshop-button">
                <div class="aboshop-text">Abonnieren</div>
              </div>
            </a>
          </div>
        </div>
      </div>

      <div class="blz-navigation container">
        <div class="m-main-navigation" data-t-name="Mainnavigation">
          <div class="m-main-navigation__content">
              <span class="m-main-navigation__chevron m-main-navigation__chevron--left"></span>
              <div class="m-main-navigation__scroller">
                <ul class="m-main-navigation__list">
                    <li class="m-main-navigation__item">
                      <a
                        href="/politik-gesellschaft"
                      >
                        Politik &amp; Gesellschaft
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/mensch-metropole"
                      >
                        Mensch &amp; Metropole
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/wirtschaft-verantwortung"
                      >
                        Wirtschaft &amp; Verantwortung
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/sport-leidenschaft"
                      >
                        Sport &amp; Leidenschaft
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/kultur-vergnuegen"
                      >
                        Kultur &amp; Vergnügen
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/stil-individualitaet"
                      >
                        Stil &amp; Individualität
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/lernen-arbeiten"
                      >
                        Lernen &amp; Arbeiten
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/zukunft-technologie"
                      >
                        Zukunft &amp; Technologie
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/gesundheit-oekologie"
                      >
                        Gesundheit &amp; Ökologie
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/news"
                      >
                        News &amp; Schlagzeilen
                      </a>
                    </li>
                </ul>
              </div>
              <span class="m-main-navigation__chevron m-main-navigation__chevron--right m-main-navigation__chevron--active"></span>
          </div>
        </div>
      </div>
      </div>

    
    <div class="m-header-search">
      <div class="container m-header-search-inner-wrapper">
        <div class="search-input-wrapper">
          <input type="text" class="header-input js-sidebar-search__input" placeholder="Suchen" />
        </div>
        <a class="a-icon a-icon--small a-icon--close-blk js-header-search-closer"></a>
      </div>
    </div>
  </div>

  <div id="separator-container" class="container">
    <hr class="a-separator a-separator__header a-separator--full-width" />
  </div>

    

    
    <div class="blz-navigation container">
      <div class="m-main-navigation" data-t-name="Mainnavigation">
        <div class="m-main-navigation__content">
            <span class="m-main-navigation__chevron m-main-navigation__chevron--left"></span>
            <div class="m-main-navigation__scroller">
              <ul class="m-main-navigation__list">
                  <li class="m-main-navigation__item">
                    <a
                      href="/politik-gesellschaft"
                    >
                      Politik &amp; Gesellschaft
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/mensch-metropole"
                    >
                      Mensch &amp; Metropole
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/wirtschaft-verantwortung"
                    >
                      Wirtschaft &amp; Verantwortung
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/sport-leidenschaft"
                    >
                      Sport &amp; Leidenschaft
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/kultur-vergnuegen"
                    >
                      Kultur &amp; Vergnügen
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/stil-individualitaet"
                    >
                      Stil &amp; Individualität
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/lernen-arbeiten"
                    >
                      Lernen &amp; Arbeiten
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/zukunft-technologie"
                    >
                      Zukunft &amp; Technologie
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/gesundheit-oekologie"
                    >
                      Gesundheit &amp; Ökologie
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/news"
                    >
                      News &amp; Schlagzeilen
                    </a>
                  </li>
              </ul>
            </div>
            <span class="m-main-navigation__chevron m-main-navigation__chevron--right m-main-navigation__chevron--active"></span>
        </div>
      </div>
    </div>

    
    <div class="blz-subscriptions-banner blz-subscription-banner__no-slider">
      <div class="container">
        <h6><a class="pink-banner" href="https://aboshop.berliner-zeitung.de" target="_blank">Wir sind unabhängig und wollen es bleiben. Unterstützen Sie uns dabei?</a></h6>
      </div>
    </div>
</div>

<script>
  (function() {
    function getCookie(name) {
      var dc = document.cookie;
      var prefix = name + "=";
      var begin = dc.indexOf("; " + prefix);
      if (begin == -1) {
        begin = dc.indexOf(prefix);
        if (begin != 0) {
          return null;
        }
      } else {
        begin += 2;
        var end = document
          .cookie
          .indexOf(";", begin);
        if (end == -1) {
          end = dc.length;
        }
      }
      return decodeURI(dc.substring(begin + prefix.length, end));
    }

    function findDomain() {
      const domainArray = window
        .location
        .host
        .split('.')
      domainArray.shift()
      return domainArray.join('.')
    }

    const redirectDomain = (register) => {
      const domain = findDomain() || "berliner-zeitung.dev"
      const currentPage = window.location.href.split('?')[0]
      return `https://account.${domain}${register ? '/auth/register?rid=' + currentPage : ''}`
    };

    const loginLinkContainer = Array.from(document.getElementsByClassName("js-loginLink"));
    const loginTextContainer = Array.from(document.getElementsByClassName("js-loginText"));
    const aboshopBanner = document.getElementById('aboshop-banner');
    const aboshopBannerSmall = document.getElementById('aboshop-banner--sm');
    const separatorContainer = document.getElementById("separator-container");

    const sessionCheck = () => {
      const request = new XMLHttpRequest();
      const mppSessionId = getCookie("MPP-SessionId");

      if (mppSessionId) {
        setLoggedInLinks()
        const endPoint = `/session?id=${mppSessionId}`

        request.onreadystatechange = function() {
          if (this.readyState === 4) {
            if (this.status === 200) {
              setLoggedInLinks()
            } else {
              setNotLoggedInLinks()
            }
          }
        };
        request.open("GET", endPoint, true);
        request.send();
      } else {
        setNotLoggedInLinks()
      }
    }

    const setNotLoggedInLinks = () => {
      if(document.getElementsByClassName("main-header").length > 0) {
        const mainHeader = document.getElementsByClassName("main-header")[0]
        mainHeader.classList.remove("logged-in");

        aboshopBanner && (aboshopBanner.style.display = 'none')
        aboshopBannerSmall && (aboshopBannerSmall.style.display = 'none')
        separatorContainer && (separatorContainer.style.display = 'none')
      }

      if (loginLinkContainer) {
        loginLinkContainer.forEach(el => {
          el.innerHTML = `<a href="${redirectDomain(true)}" class="m-meta-navigation__link">Anmelden</a>`
        })
      }

      if (loginTextContainer) {
        loginTextContainer.forEach(el => {
          el.innerHTML = `<div class="js-loginButton">Anmelden</div>`
        })
      }
    }

    const setLoggedInLinks = () => {
      if(document.getElementsByClassName("main-header").length > 0) {
        const mainHeader = document.getElementsByClassName("main-header")[0]
        mainHeader.classList.add("logged-in");

        aboshopBanner && (aboshopBanner.style.display = 'none')
        aboshopBannerSmall && (aboshopBannerSmall.style.display = 'none')
        separatorContainer && (separatorContainer.style.display = 'none')
      }

      if (loginLinkContainer) {
        loginLinkContainer.forEach(el => {
          el.innerHTML = `<a href="${redirectDomain(false)}">Konto</a>`
        })
      }

      if (loginTextContainer) {
        loginTextContainer.forEach(el => {
          el.innerHTML = `<div class="js-logoutButton">Abmelden</div>`
        })
      }
    }

    sessionCheck();
  })()
</script>
    
  
  <div class="page container container--article">
    <div class="ad-top-desktop">          <script>
    if (!window.doubleClickBody) window.doubleClickBody = {}
    function appendAdUnit() {
      window.unitObj = {"id":"ad-top-desktop","type":["article","page"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/Mensch_und_Metropole","divId":"div-gpt-ad-leaderboard-0","size":[[728,90],[970,250],[970,90]]}
      window.adClass = 'm-ad-unit--top'
      if (document.getElementsByClassName(window.unitObj.id)[0]){
        document.getElementById(window.unitObj.divId) && document.getElementById(window.unitObj.divId).remove()
        var e = document.createElement('div');
        e.id = window.unitObj.divId
        window.adClass && e.classList.add(window.adClass)
        let classList
        e.classList.add("m-ad-unit")
        classList && e.classList.add(classList)

        const script = document.createElement('script')
        script.innerHTML = `googletag.cmd.push(function() { googletag.display('${window.unitObj.divId}') });`

        e.appendChild(script)

        document.getElementsByClassName(window.unitObj.id)[0].appendChild(e)
      }
    }
    window.doubleClickBody['ad-top-desktop'] = appendAdUnit
    window.unitObj = undefined
    window.adClass = ''
  </script>

</div>
    <div class="ad-top-mobile">          <script>
    if (!window.doubleClickBody) window.doubleClickBody = {}
    function appendAdUnit() {
      window.unitObj = {"id":"ad-top-mobile","type":["article","page"],"target":"mobile","path":"/21876035911/mew_berliner-zeitung.de/Mensch_und_Metropole","divId":"div-gpt-ad-mpu","size":[[300,250]]}
      window.adClass = 'm-ad-unit--top-mobile'
      if (document.getElementsByClassName(window.unitObj.id)[0]){
        document.getElementById(window.unitObj.divId) && document.getElementById(window.unitObj.divId).remove()
        var e = document.createElement('div');
        e.id = window.unitObj.divId
        window.adClass && e.classList.add(window.adClass)
        let classList
          classList = 'm-ad-unit--mobile'
        e.classList.add("m-ad-unit")
        classList && e.classList.add(classList)

        const script = document.createElement('script')
        script.innerHTML = `googletag.cmd.push(function() { googletag.display('${window.unitObj.divId}') });`

        e.appendChild(script)

        document.getElementsByClassName(window.unitObj.id)[0].appendChild(e)
      }
    }
    window.doubleClickBody['ad-top-mobile'] = appendAdUnit
    window.unitObj = undefined
    window.adClass = ''
  </script>

</div>
    <div class="row o-article-blz"><div class="col-xs-12"><div class="row"><div class="col-lg-5"><div><div class="m-header"><span class="a-catchline has-b-plus-indicator"><span class="b-plus-container"><span class="b-plus-icon"></span></span>Stadtentwicklung</span> <span class="smart-hide">:</span><h1 class="a-storyhead">Vor den Bauarbeiten in TXL: Fast eine Tonne Munition gefunden</h1><p class="a-storylead">Neun Monate nach Einstellung des Flugbetriebs &#xFC;bergibt der Regierende B&#xFC;rgermeister den Schl&#xFC;ssel f&#xFC;r die Nachnutzung von Tegel. Doch da ist noch viel zu tun.</p><p class="a-author date-and-author">
      <span class="ld-author-replace">&#xA0;<a href="/autoren/ulrich-paul--li.384">Ulrich Paul</a></span>, <span class="ld-date-replace">5.8.2021 - 18:06 Uhr</span>
    </p><div class="audio-article">Artikel anh&#xF6;ren <span class="audio"></span></div></div></div></div><div class="col-lg-7"><div><figure class="figure c-image" data-component-name="Image"><div class="c-image__imagewrapper"><img class="c-image__image lazyload" alt data-src="https://berliner-zeitung.imgix.net/2021/08/06/a932e91c-234b-4916-a076-8e10c46ce3a4.jpeg?rect=0%2C140%2C2684%2C1510&amp;w=1024&amp;auto=format" data-srcset="https://berliner-zeitung.imgix.net/2021/08/06/a932e91c-234b-4916-a076-8e10c46ce3a4.jpeg?rect=0%2C140%2C2684%2C1510&amp;w=1024&amp;auto=format 1024w,https://berliner-zeitung.imgix.net/2021/08/06/a932e91c-234b-4916-a076-8e10c46ce3a4.jpeg?rect=0%2C140%2C2684%2C1510&amp;w=750&amp;auto=format 750w,https://berliner-zeitung.imgix.net/2021/08/06/a932e91c-234b-4916-a076-8e10c46ce3a4.jpeg?rect=0%2C140%2C2684%2C1510&amp;w=620&amp;auto=format 620w,https://berliner-zeitung.imgix.net/2021/08/06/a932e91c-234b-4916-a076-8e10c46ce3a4.jpeg?rect=0%2C140%2C2684%2C1510&amp;w=450&amp;auto=format 450w,https://berliner-zeitung.imgix.net/2021/08/06/a932e91c-234b-4916-a076-8e10c46ce3a4.jpeg?rect=0%2C140%2C2684%2C1510&amp;w=320&amp;auto=format 320w" data-sizes="(min-width: 1024px) 994px,(min-width: 768px) 726px,(min-width: 480px) 428px,100vw"></div><figcaption class="c-image__text-group figcaption"><div class="c-image__source-group"> <span class="c-image__text">Volkmar Otto</span></div><span class="c-image__text">Bei der Schl&#xFC;ssel&#xFC;bergabe (v. l.): die Gesch&#xE4;ftsf&#xFC;hrer der Tegel Projekt GmbH Gudrun Sack und Philipp Bouteiller, der Regierende B&#xFC;rgermeister Michael M&#xFC;ller (SPD) und Stadtentwicklungssenator Sebastian Scheel (Linke).<br></span></figcaption></figure></div></div></div><div class="row"><div class="col-xs-12 col-lg-12"><div class="row"><div class="col-lg-8 col-xs-12 main-content"><div class="m-share m-share-md"><hr><div class="m-socialbar m-socialbar--article"><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="facebook" alt="Auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.berliner-zeitung.de%2Fmensch-metropole%2Fvor-den-bauarbeiten-in-txl-fast-eine-tonne-munition-gefunden-li.175283"><span class="a-icon a-icon--socialbutton a-icon--facebook"></span></a></div><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="twitter" alt="Auf Twitter teilen" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.berliner-zeitung.de%2Fmensch-metropole%2Fvor-den-bauarbeiten-in-txl-fast-eine-tonne-munition-gefunden-li.175283&amp;text=Vor%20den%20Bauarbeiten%20in%20TXL%3A%20Fast%20eine%20Tonne%20Munition%20gefunden"><span class="a-icon a-icon--socialbutton a-icon--twitter"></span></a></div><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="whatsapp" alt="Auf Whatsapp teilen" href="whatsapp://send?text=https%3A%2F%2Fwww.berliner-zeitung.de%2Fmensch-metropole%2Fvor-den-bauarbeiten-in-txl-fast-eine-tonne-munition-gefunden-li.175283"><span class="a-icon a-icon--socialbutton a-icon--whatsapp"></span></a></div><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="telegram" alt="Auf Telegram teilen" href="https://t.me/share/url?url=https%3A%2F%2Fwww.berliner-zeitung.de%2Fmensch-metropole%2Fvor-den-bauarbeiten-in-txl-fast-eine-tonne-munition-gefunden-li.175283&amp;text=Vor%20den%20Bauarbeiten%20in%20TXL%3A%20Fast%20eine%20Tonne%20Munition%20gefunden"><span class="a-icon a-icon--socialbutton a-icon--telegram"></span></a></div></div></div><div class="o-article o-article-paywall" data-t-name="Article"><p class="a-paragraph" data-t-name="Paragraph"><strong>Berlin -&#xA0;</strong>Silbern gl&#xE4;nzt der fast ein Meter lange Schl&#xFC;ssel, den der Regierende B&#xFC;rgermeister Michael M&#xFC;ller (SPD) am Donnerstag vor der fr&#xFC;heren Haupthalle des Flughafen Tegel in den H&#xE4;nden h&#xE4;lt. Es ist eine Nachbildung jenes Schl&#xFC;ssels, den die Architekten des Flughafens um Meinhard von Gerkan 1974 zur Er&#xF6;ffnung des Airports &#xFC;bergeben haben. Neun Monate nach dem letzten Abflug einer Passagiermaschine vom Tegeler Airport &#xFC;bergibt M&#xFC;ller den Schl&#xFC;ssel am Donnerstag symbolisch an die Tegel Projekt GmbH. Die landeseigene Gesellschaft soll das rund 500 Hektar gro&#xDF;e Areal in ein neues Stadtquartier umgestalten. &#x201E;Viele Berlinerinnen und Berliner haben vielleicht noch eine Tr&#xE4;ne im Auge, wenn sie an den Flughafen Tegel denken&#x201C;, sagt M&#xFC;ller. &#x201E;Aber ich glaube, sehr viele kann man jetzt auch begeistern von dem, was hier entstehen wird. Denn es ist eine Stadt von morgen.&#x201C;</p><p class="a-paragraph" data-t-name="Paragraph">Auf dem stillgelegten Flughafen soll ein Forschungs- und Industriepark f&#xFC;r urbane Zukunftstechnologien entstehen. Hauptnutzer wird die Hochschule f&#xFC;r Technik, die das denkmalgesch&#xFC;tzte sechseckige Terminal nutzen soll. Au&#xDF;erdem sind ein neues Stadtquartier mit 5000 Wohnungen und ein Landschaftspark geplant. Stadtentwicklungssenator Sebastian Scheel (Linke), Aufsichtsratschef der Tegel Projekt GmbH, spricht bei der Schl&#xFC;ssel&#xFC;bergabe von einem &#x201E;gro&#xDF;en Tag&#x201C;. </p><div class="paywall-overlay"></div></div><div class="paywall-dialog-box">
  <h2 class="paywall-header"> Lesen oder h&#xF6;ren Sie doch weiter.</h2>
  <span class="paywall-ilustration"></span>
  <p class="description">
      Erhalten Sie unbegrenzten Zugang zu allen B+ Artikeln der Berliner Zeitung inkl. Audio.
  </p>
  <p class="paywall-free-month">
      1 Monat kostenlos.
  </p>
  <p class="after-free-month">
      Danach 9,99 &#x20AC; im Monatsabo.
  </p>
  <p class="cancel-test-period">
      Jederzeit im Testzeitraum k&#xFC;ndbar.
  </p>
  <a class="paywall-action" href="https://account.berliner-zeitung.de/auth/register?rid=http://www.berliner-zeitung.de/mensch-metropole/vor-den-bauarbeiten-in-txl-fast-eine-tonne-munition-gefunden-li.175283&amp;payment=true">
    <div class="paywall-button">1 Monat kostenlos testen</div>
  </a>
  <div class="paywall-description-wrapper">
    <p class="description description-action"> Sie haben bereits ein Abo? <a href="https://account.berliner-zeitung.de/auth/login?rid=http://www.berliner-zeitung.de/mensch-metropole/vor-den-bauarbeiten-in-txl-fast-eine-tonne-munition-gefunden-li.175283"> Melden Sie sich an.</a> </p>
    <p class="description description-action"> Doch lieber Print? <a href="https://aboshop.berliner-zeitung.de"> Hier geht&#x2019;s zum Abo Shop.</a> </p>
  </div>
</div></div><div class="col-lg-4 col-xs-12 sidebar"><div data-t-name="Sidebar"><div class="sidebar-recommendations-wrapper" data-t-name="Recommendations"><div></div></div></div><div class="ad-article-sidebar"></div></div></div></div><div class="container--full-width bottom-container bottom-container-article"><div class="container"><div class="row"><div class="col-xs-12 col-md-12 col-lg-12"><div class="m-andre-title"><h2 class="m-andre-title__text">Weitere aktuelle Themen</h2></div></div><div class="col-xs-12 col-md-12 col-lg-12"><div><div class="recommended-mainlist-container">
<div class="row">
		<div class="col-xs-12 col-md-12 col-lg-3  divider-right divider-right__hide-lg  ">
      
        
<a href="/mensch-metropole/berlin-mitte-der-bezirk-macht-den-ersten-park-zu-li.175220">
  <div class="m-article-teaser  m-article-teaser m-article-teaser--pic-top m-article-teaser--small-type m-article-teaser--pic-left-lg m-article-teaser--pic-one-half-lg m-article-teaser--pic-top-md m-article-teaser--small-type-md  ">
    <picture class="m-image m-article-teaser__image">
      <img class="teaser__img lazyload" alt height="3375" width="5062" data-width="5062" data-height="3375" data-src="https://berliner-zeitung.imgix.net/2021/08/06/90b5f515-405c-48a0-bdba-8d7472eaf9cc.jpeg?rect=0%2C148%2C5062%2C3375&amp;w=1024&amp;auto=format" data-srcset="https://berliner-zeitung.imgix.net/2021/08/06/90b5f515-405c-48a0-bdba-8d7472eaf9cc.jpeg?rect=0%2C148%2C5062%2C3375&amp;w=1024&amp;auto=format 1024w,https://berliner-zeitung.imgix.net/2021/08/06/90b5f515-405c-48a0-bdba-8d7472eaf9cc.jpeg?rect=0%2C148%2C5062%2C3375&amp;w=750&amp;auto=format 750w,https://berliner-zeitung.imgix.net/2021/08/06/90b5f515-405c-48a0-bdba-8d7472eaf9cc.jpeg?rect=0%2C148%2C5062%2C3375&amp;w=620&amp;auto=format 620w,https://berliner-zeitung.imgix.net/2021/08/06/90b5f515-405c-48a0-bdba-8d7472eaf9cc.jpeg?rect=0%2C148%2C5062%2C3375&amp;w=450&amp;auto=format 450w,https://berliner-zeitung.imgix.net/2021/08/06/90b5f515-405c-48a0-bdba-8d7472eaf9cc.jpeg?rect=0%2C148%2C5062%2C3375&amp;w=320&amp;auto=format 320w">
      
    </picture>
    <div class="m-article-teaser__content">
      <div class="m-article-teaser__top">
        <span class="a-flag has-b-plus-indicator">
          
            <span class="b-plus-container"><span class="b-plus-icon"></span></span>
          
          Lautstarke Partyexzesse
           <span class="audio" data-paid="true" data-title="Berlin-Mitte: Der Bezirk macht den ersten Park zu" data-url="/mensch-metropole/berlin-mitte-der-bezirk-macht-den-ersten-park-zu-li.175220"></span> 
        </span>
        <h2 class="m-article-teaser__title">Berlin-Mitte: Der Bezirk macht den ersten Park zu</h2>
        <p class="m-article-teaser__lead">Im James-Simon-Park nahe der Museumsinsel randalieren nachts immer wieder feiernde Besucher. Nun reagiert das Bezirksamt mit einer umstrittenen Ma&#xDF;nahme.</p>
      </div>
      <div class="m-article-teaser__bottom">
        
        <span class="m-article-teaser__meta">
          
  
    Elmar Sch&#xFC;tze, 
  05.08.2021
  

        </span>
      </div>
    </div>
  </div>
</a>

      
       <hr class="a-separator a-separator-md"> 
		</div>
		<div class="col-xs-12 col-md-12 col-lg-6  divider-right divider-right__hide-lg  ">
      
        
<a href="/mensch-metropole/neue-siemensstadt-bis-zu-eine-million-quadratmeter-geschossflaeche-moeglich-li.175326">
  <div class="m-article-teaser  m-article-teaser m-article-teaser--pic-top m-article-teaser--pic-right-lg m-article-teaser--pic-seven-tenth-lg m-article-teaser--pic-top-md m-article-teaser--small-type-md  ">
    <picture class="m-image m-article-teaser__image">
      <img class="teaser__img lazyload" alt height="917" width="1376" data-width="1376" data-height="917" data-src="https://berliner-zeitung.imgix.net/2021/08/06/f3f540b1-ed13-4849-b9b4-44851ee8ceed.jpeg?rect=194%2C0%2C1376%2C917&amp;w=1024&amp;auto=format" data-srcset="https://berliner-zeitung.imgix.net/2021/08/06/f3f540b1-ed13-4849-b9b4-44851ee8ceed.jpeg?rect=194%2C0%2C1376%2C917&amp;w=1024&amp;auto=format 1024w,https://berliner-zeitung.imgix.net/2021/08/06/f3f540b1-ed13-4849-b9b4-44851ee8ceed.jpeg?rect=194%2C0%2C1376%2C917&amp;w=750&amp;auto=format 750w,https://berliner-zeitung.imgix.net/2021/08/06/f3f540b1-ed13-4849-b9b4-44851ee8ceed.jpeg?rect=194%2C0%2C1376%2C917&amp;w=620&amp;auto=format 620w,https://berliner-zeitung.imgix.net/2021/08/06/f3f540b1-ed13-4849-b9b4-44851ee8ceed.jpeg?rect=194%2C0%2C1376%2C917&amp;w=450&amp;auto=format 450w,https://berliner-zeitung.imgix.net/2021/08/06/f3f540b1-ed13-4849-b9b4-44851ee8ceed.jpeg?rect=194%2C0%2C1376%2C917&amp;w=320&amp;auto=format 320w">
      
    </picture>
    <div class="m-article-teaser__content">
      <div class="m-article-teaser__top">
        <span class="a-flag ">
          
          Stadtentwicklung
           <span class="audio" data-paid="false" data-title="Neue Siemensstadt: Bis zu eine Million Quadratmeter Geschossfl&#xE4;che m&#xF6;glich" data-url="/mensch-metropole/neue-siemensstadt-bis-zu-eine-million-quadratmeter-geschossflaeche-moeglich-li.175326"></span> 
        </span>
        <h2 class="m-article-teaser__title">Neue Siemensstadt: Bis zu eine Million Quadratmeter Geschossfl&#xE4;che m&#xF6;glich</h2>
        <p class="m-article-teaser__lead">Konzern unterzeichnet Rahmenvertrag mit dem Land Berlin f&#xFC;r die Entwicklung seines Stammsitzes in Spandau zum Innovationscampus.</p>
      </div>
      <div class="m-article-teaser__bottom">
        
        <span class="m-article-teaser__meta">
          
  
    Ulrich Paul, 
  05.08.2021
  

        </span>
      </div>
    </div>
  </div>
</a>

      
       <hr class="a-separator a-separator-md"> 
    </div>
		<div class="col-xs-12 col-md-12 col-lg-3 contains-last-article">
      
        
<a href="/mensch-metropole/ueber-50000-unterschriften-fuer-eine-berliner-innenstadt-fast-ohne-autos-li.175254">
  <div class="m-article-teaser  m-article-teaser m-article-teaser--pic-top m-article-teaser--small-type m-article-teaser--pic-left-lg m-article-teaser--pic-one-half-lg m-article-teaser--pic-top-md m-article-teaser--small-type-md  ">
    <picture class="m-image m-article-teaser__image">
      <img class="teaser__img lazyload" alt height="2832" width="4248" data-width="4248" data-height="2832" data-src="https://berliner-zeitung.imgix.net/2021/08/06/413c7e47-6472-4237-8e19-e7749a5cfcc2.jpeg?rect=4%2C0%2C4248%2C2832&amp;w=1024&amp;auto=format" data-srcset="https://berliner-zeitung.imgix.net/2021/08/06/413c7e47-6472-4237-8e19-e7749a5cfcc2.jpeg?rect=4%2C0%2C4248%2C2832&amp;w=1024&amp;auto=format 1024w,https://berliner-zeitung.imgix.net/2021/08/06/413c7e47-6472-4237-8e19-e7749a5cfcc2.jpeg?rect=4%2C0%2C4248%2C2832&amp;w=750&amp;auto=format 750w,https://berliner-zeitung.imgix.net/2021/08/06/413c7e47-6472-4237-8e19-e7749a5cfcc2.jpeg?rect=4%2C0%2C4248%2C2832&amp;w=620&amp;auto=format 620w,https://berliner-zeitung.imgix.net/2021/08/06/413c7e47-6472-4237-8e19-e7749a5cfcc2.jpeg?rect=4%2C0%2C4248%2C2832&amp;w=450&amp;auto=format 450w,https://berliner-zeitung.imgix.net/2021/08/06/413c7e47-6472-4237-8e19-e7749a5cfcc2.jpeg?rect=4%2C0%2C4248%2C2832&amp;w=320&amp;auto=format 320w">
      
    </picture>
    <div class="m-article-teaser__content">
      <div class="m-article-teaser__top">
        <span class="a-flag ">
          
          Verkehr
           <span class="audio" data-paid="false" data-title="&#xDC;ber 50.000 Unterschriften f&#xFC;r eine Berliner Innenstadt fast ohne Autos" data-url="/mensch-metropole/ueber-50000-unterschriften-fuer-eine-berliner-innenstadt-fast-ohne-autos-li.175254"></span> 
        </span>
        <h2 class="m-article-teaser__title">&#xDC;ber 50.000 Unterschriften f&#xFC;r eine Berliner Innenstadt fast ohne Autos</h2>
        <p class="m-article-teaser__lead">Die Initiative &#x201E;Berlin autofrei&#x201C; beantragt ein Volksbegehren. Unterst&#xFC;tzung von Parteien gibt es nicht, der Umweltverband BUND hat rechtliche Bedenken.</p>
      </div>
      <div class="m-article-teaser__bottom">
        
          <div class="date-and-author-updated">
            <span class="icon-blue-square"></span> Aktualisiert
          </div>
        
        <span class="m-article-teaser__meta">
          
  
    Peter Neumann, 
  05.08.2021<span class="delimiter"></span>aktualisiert 05.08.2021 - 17:45 Uhr
  

        </span>
      </div>
    </div>
  </div>
</a>

      
    </div>
</div>
</div></div></div></div></div></div></div></div></div>
              <script>
    if (!window.doubleClickBody) window.doubleClickBody = {}
    function appendAdUnit() {
      window.unitObj = {"id":"ad-article-sidebar","type":["article"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/Mensch_und_Metropole","divId":"div-gpt-ad-rectangle","size":[[300,250],[301,600]]}
      window.adClass = 'm-ad-unit--sidebar'
      if (document.getElementsByClassName(window.unitObj.id)[0]){
        document.getElementById(window.unitObj.divId) && document.getElementById(window.unitObj.divId).remove()
        var e = document.createElement('div');
        e.id = window.unitObj.divId
        window.adClass && e.classList.add(window.adClass)
        let classList
          classList = 'm-ad-unit--sticky-sidebar'
        e.classList.add("m-ad-unit")
        classList && e.classList.add(classList)

        const script = document.createElement('script')
        script.innerHTML = `googletag.cmd.push(function() { googletag.display('${window.unitObj.divId}') });`

        e.appendChild(script)

        document.getElementsByClassName(window.unitObj.id)[0].appendChild(e)
      }
    }
    window.doubleClickBody['ad-article-sidebar'] = appendAdUnit
    window.unitObj = undefined
    window.adClass = ''
  </script>


              <script>
    if (!window.doubleClickBody) window.doubleClickBody = {}
    function appendAdUnit() {
      window.unitObj = {"id":"ad-article-content-1","type":["article"],"target":"mobile","path":"/21876035911/mew_berliner-zeitung.de/Mensch_und_Metropole","divId":"div-gpt-ad-rectangle1","size":[[300,250],[300,600],[320,480]],"targeting":[{"key":"Mobileslot","value":["Pos1"]}]}
      window.adClass = 'm-ad-unit--content'
      if (document.getElementsByClassName(window.unitObj.id)[0]){
        document.getElementById(window.unitObj.divId) && document.getElementById(window.unitObj.divId).remove()
        var e = document.createElement('div');
        e.id = window.unitObj.divId
        window.adClass && e.classList.add(window.adClass)
        let classList
          classList = 'm-ad-unit--mobile'
        e.classList.add("m-ad-unit")
        classList && e.classList.add(classList)

        const script = document.createElement('script')
        script.innerHTML = `googletag.cmd.push(function() { googletag.display('${window.unitObj.divId}') });`

        e.appendChild(script)

        document.getElementsByClassName(window.unitObj.id)[0].appendChild(e)
      }
    }
    window.doubleClickBody['ad-article-content-1'] = appendAdUnit
    window.unitObj = undefined
    window.adClass = ''
  </script>


              <script>
    if (!window.doubleClickBody) window.doubleClickBody = {}
    function appendAdUnit() {
      window.unitObj = {"id":"ad-article-content-2","target":"mobile","type":["article"],"path":"/21876035911/mew_berliner-zeitung.de/Mensch_und_Metropole","divId":"div-gpt-ad-rectangle2","size":[[300,250],[300,600],[320,480]],"targeting":[{"key":"Mobileslot","value":["Pos2"]}]}
      window.adClass = 'm-ad-unit--content'
      if (document.getElementsByClassName(window.unitObj.id)[0]){
        document.getElementById(window.unitObj.divId) && document.getElementById(window.unitObj.divId).remove()
        var e = document.createElement('div');
        e.id = window.unitObj.divId
        window.adClass && e.classList.add(window.adClass)
        let classList
          classList = 'm-ad-unit--mobile'
        e.classList.add("m-ad-unit")
        classList && e.classList.add(classList)

        const script = document.createElement('script')
        script.innerHTML = `googletag.cmd.push(function() { googletag.display('${window.unitObj.divId}') });`

        e.appendChild(script)

        document.getElementsByClassName(window.unitObj.id)[0].appendChild(e)
      }
    }
    window.doubleClickBody['ad-article-content-2'] = appendAdUnit
    window.unitObj = undefined
    window.adClass = ''
  </script>


    <div id="outbrain-container"></div>
  </div>
    <div class="container">
      <div class="audio-player-wrapper"></div>
    </div>
<div class="o-footer">
  <div class="o-footer__item container o-footer__with-badges">
      <ul class="m-footer-corporate">
          <li class="m-footer-corporate__item">
            <a
              href="/allgemeine-nutzungsbedingungen.235"
            >
              AGB
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="/widerrufsbelehrung.85687"
            >
              Widerrufsbelehrung
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="/datenschutzhinweise.729"
            >
              Datenschutzhinweise
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="/impressum.88593"
            >
              Impressum
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="/kontakt.228"
            >
              Kontakt
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="https://www.berliner-zeitung.de/karriere-und-jobs/redaktion-steuerung-li.5526"
 target="_self"            >
              Karriere
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="/transformation"
            >
              Transformation
            </a>
          </li>
        <li id="cookie-consent-loader" class="m-footer-corporate__item m-footer-corporate__item-cookies">
          Cookie-Einstellungen
        </li>
        <li class="m-footer-corporate__item">
          © Berliner Verlag GmbH 2021. Alle Rechte vorbehalten.
        </li>
      </ul>
    <div class="footer-badges-row">

      <div class="footer-badges">
        <a href="https://apps.apple.com/de/developer/berliner-verlag-gmbh/id1488621894">
          <div class="a-icon--appstore"></div>
        </a>
        <a href='https://play.google.com/store/apps/developer?id=Berliner+Verlag+GmbH'
          class="footer-badges--google">
          <div class="a-icon--playstore"></div>
        </a>

      </div>
      <div class="a-socialbutton-container">
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://twitter.com/berlinerzeitung">
              <span class="a-icon a-icon--socialbutton a-icon--twitter-black"></span>
            </a>
          </div>
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://www.facebook.com/berlinerzeitung/">
              <span class="a-icon a-icon--socialbutton a-icon--facebook-black"></span>
            </a>
          </div>
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://www.instagram.com/berliner_zeitung/">
              <span class="a-icon a-icon--socialbutton a-icon--instagram-black"></span>
            </a>
          </div>
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://www.linkedin.com/company/berliner-zeitung">
              <span class="a-icon a-icon--socialbutton a-icon--linkedin-black"></span>
            </a>
          </div>
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://www.youtube.com/channel/UCOK_An4e3Um5pkziO3e1Qyw">
              <span class="a-icon a-icon--socialbutton a-icon--youtube-black"></span>
            </a>
          </div>
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://t.me/berlinerzeitung">
              <span class="a-icon a-icon--socialbutton a-icon--telegram-black"></span>
            </a>
          </div>
        </div>
    </div>

  </div>

  <div class="o-footer__item container">
  </div>
</div>
  </div>

  
  <script>
    function removePlaceholders (vendor) {
      const placeholders = document.getElementsByClassName(`social-media-placeholder-${vendor}`)
      while (placeholders.length > 0) {
        document.getElementsByClassName(`social-media-placeholder-${vendor}`)[0].remove()
      }
    }

    function makeEmbedsVisible (className) {
      const embeds = document.getElementsByClassName(className)
      for (const embed of embeds) {
        embed.classList.remove('hide-embed')
      }
    }

    function fixSpacing (el) {
      const parent = el.parentNode
      parent.style.height = parent.getAttribute('data-height')
      parent.style.paddingBottom = parent.getAttribute('data-padding-bottom')
      parent.style.overflow = parent.getAttribute('data-overflow')
    }

    function enableInstagramPosts() {
      if (!document.getElementById('instagramScript')){
        makeEmbedsVisible('instagram-media')
        removePlaceholders('instagram')
        var e = document.createElement('script');
        e.id = 'instagramScript'
        e.type = 'text/javascript'
        e.async = true;
        e.src = "//www.instagram.com/embed.js";
        document.body.appendChild(e)
      }
    }

    function enableTwitterPosts() {
      if (!document.getElementById('twitterScript')){
        makeEmbedsVisible('twitter-tweet')
        removePlaceholders('twitter')
        var e = document.createElement('script');
        e.id = 'twitterScript'
        e.type = 'text/javascript'
        e.async = true;
        e.src = "https://platform.twitter.com/widgets.js";
        document.body.appendChild(e)
      }
    }

    function enableTiktokPosts() {
      if (!document.getElementById('tiktokScript')){
        makeEmbedsVisible('tiktok-embed')
        removePlaceholders('tiktok')
        var e = document.createElement('script');
        e.id = 'tiktokScript'
        e.type = 'text/javascript'
        e.async = true;
        e.src = "https://www.tiktok.com/embed.js";
        document.body.appendChild(e)
      }
    }

    function enableFacebookPosts() {
      const facebookScriptUrl = '//www.facebook.com/plugins'
      for (const el of document.getElementsByTagName('iframe')) {
        if (el.getAttribute('data-src') && el.getAttribute('data-src').includes(facebookScriptUrl)) {
          el.setAttribute('src', el.getAttribute('data-src'))
          el.classList.remove('hide-embed')
          fixSpacing(el)
        }
      }
      removePlaceholders('facebook')
    }

    function enableYoutubePosts() {
      const youtubeScriptUrl = '//www.youtube.com/embed'
      for (const el of document.getElementsByTagName('iframe')) {
        if (el.getAttribute('data-src') && el.getAttribute('data-src').includes(youtubeScriptUrl)) {
          el.setAttribute('src', el.getAttribute('data-src'))
          el.classList.remove('hide-embed')
          fixSpacing(el)
        }
      }
      removePlaceholders('youtube')
    }

    function enableSpotifyPosts() {
      const spotifyScriptUrl = '//open.spotify.com/embed'
      for (const el of document.getElementsByTagName('iframe')) {
        if (el.getAttribute('data-src') && el.getAttribute('data-src').includes(spotifyScriptUrl)) {
          el.setAttribute('src', el.getAttribute('data-src'))
          el.classList.remove('hide-embed')
          fixSpacing(el)
        }
      }
      removePlaceholders('spotify')
    }

    function enableOpinaryPosts() {
      const opinaryScriptUrl = '//compass.pressekompass.net'
      for (const el of document.getElementsByTagName('iframe')) {
        if (el.getAttribute('data-src') && el.getAttribute('data-src').includes(opinaryScriptUrl)) {
          el.setAttribute('src', el.getAttribute('data-src'))
          el.classList.remove('hide-embed')
          fixSpacing(el)
        }
      }
      removePlaceholders('opinary')
    }

    // We have to distinguish between environments here, because we can't set up
    // Sourcepoint locally, and if we don't execute these functions, none of
    // the embeds will be shown.
    if (window.location.host.includes('localhost')) {
      enableInstagramPosts()
      enableTwitterPosts()
      enableSpotifyPosts()
      enableFacebookPosts()
      enableYoutubePosts()
      enableTiktokPosts()
      enableOpinaryPosts()
    }
  </script>



<script defer src="https://www.berliner-zeitung.de/designs/berliner-zeitung/2.0.263/scripts.js"></script>

    <script
      defer
      src="/dist/delivery.fac49dc91fdb122f239a.js"
        integrity="sha256-6fgYbSXAZqQ9jZYgrA+3BnWMaP6kfN4TFUmVAO1lllw= sha384-RValEJlcVQUKoee42Rz7waLwsnQmGcn0sNDtCM19F0PYf0CGnnqSgTizZ06BbXfr sha512-wGbxXH4YEw9Pc43uPSvpLFP8vxRnjfdyKOMoE92J+ycuODWoK2KnxkzVpUXEeX/Gy5savyj1UEv48HaLKlWhsw=="
        crossorigin="anonymous"
    >
    </script>


  <script>
    window.category = {"id":"id_mensch_und_metropole","label":"Mensch & Metropole","path":"/mensch-metropole","parent":"id_home","metadata":{"tagManager":"UA-XXXXXXXX-X","analytics":"UA-XXXXXXXX-X","ivwPixelId":"bar","homePageGAdUnits":[{"id":"id_mensch_und_metropole","type":["page"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/Homepage","divId":"div-gpt-ad-billboard1","targeting":[{"key":"Billboardslot","value":["Pos1"]}],"size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_politik_und_gesellschaft","type":["page"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos2"]}],"divId":"div-gpt-ad-billboard2","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_wirtschaft_und_verantwortung","type":["page"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos3"]}],"divId":"div-gpt-ad-billboard3","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_zukunft_und_technologie","type":["page"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos4"]}],"divId":"div-gpt-ad-billboard4","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_sport_und_leidenschaft","type":["page"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos5"]}],"divId":"div-gpt-ad-billboard5","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_kultur_und_vergnuegen","type":["page"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos6"]}],"divId":"div-gpt-ad-billboard6","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_stil_und_individualitaet","type":["page"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos7"]}],"divId":"div-gpt-ad-billboard7","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_gesundheit_und_oekologie","type":["page"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos8"]}],"divId":"div-gpt-ad-billboard8","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_lernen_und_arbeiten","type":["page"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos9"]}],"divId":"div-gpt-ad-billboard9","size":[[728,90],[970,90],[800,250],[970,250]]}],"gAdUnits":[{"id":"ad-article-sidebar","type":["article"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/Mensch_und_Metropole","divId":"div-gpt-ad-rectangle","size":[[300,250],[301,600]]},{"id":"ad-article-content-1","type":["article"],"target":"mobile","path":"/21876035911/mew_berliner-zeitung.de/Mensch_und_Metropole","divId":"div-gpt-ad-rectangle1","size":[[300,250],[300,600],[320,480]],"targeting":[{"key":"Mobileslot","value":["Pos1"]}]},{"id":"ad-article-content-2","target":"mobile","type":["article"],"path":"/21876035911/mew_berliner-zeitung.de/Mensch_und_Metropole","divId":"div-gpt-ad-rectangle2","size":[[300,250],[300,600],[320,480]],"targeting":[{"key":"Mobileslot","value":["Pos2"]}]},{"id":"ad-top-mobile","type":["article","page"],"target":"mobile","path":"/21876035911/mew_berliner-zeitung.de/Mensch_und_Metropole","divId":"div-gpt-ad-mpu","size":[[300,250]]},{"id":"ad-top-desktop","type":["article","page"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/Mensch_und_Metropole","divId":"div-gpt-ad-leaderboard-0","size":[[728,90],[970,250],[970,90]]}]}}
  </script>

  <script>
    function loadAdSense(){
      if(!document.getElementById('adSenseTag')){
        var e = document.createElement('script');
        e.id = 'adSenseTag'
        e.type = 'text/javascript'
        e.async = true;
        e.setAttribute('data-ad-client', 'ca-pub-4278449848105833');
        e.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
        document.body.appendChild(e)
      }
    }
</script>


  </body>
</html>
