
<!doctype html>
<html lang="de">
  <head>
    <meta charset="utf-8">
    <meta name="apple-itunes-app" content="app-id=1401223428">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta http-equiv="pragma" content="no-cache"/>
    <meta http-equiv="Content-Language" content="de">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=WG268x3wXy">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-precomposed.png?v=WG268x3wXy">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=WG268x3wXy">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=WG268x3wXy">
    <link rel="manifest" href="/manifest.json?v=WG268x3wXy" crossOrigin="use-credentials">
    <link rel="mask-icon" href="/safari-pinned-tab.svg?v=WG268x3wXy" color="#000000">
    <link rel="shortcut icon" href="/favicon.ico?v=WG268x3wXy">
    <link rel="search-placeholder" href="/blz-search-placeholder.jpg?v=WG268x3wXy">
    <meta name=”msapplication-config” content=”/browserconfig.xml?v=WG268x3wXy” />
    <meta name="apple-mobile-web-app-title" content="Berliner Zeitung">
    <meta name="application-name" content="Berliner Zeitung">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <meta name="apple-itunes-app" content="app-id=1401223428">
    <meta name="projectHandle" content='blz'>
    <meta property="fb:pages" content="137267732953826" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed Berliner Zeitung: News" href="/feed.id_news.xml"/><script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Berliner Zeitung",
    "url": "https://www.berliner-zeitung.de/",
    "logo": "https://www.berliner-zeitung.de/logo-blz.svg",
    "description": "Berliner Zeitung - Nachrichten aus Berlin, Berliner Bezirken und Brandenburg sowie aus Deutschland und der Welt. Berichte, Kommentare und Analysen zu Politik, Kultur, Sport.",
    "sameAs": ["https://www.facebook.com/berlinerzeitung", "https://twitter.com/berlinerzeitung", "https://www.instagram.com/berliner_zeitung/", "https://www.berliner-zeitung.de/digital/whatsapp-news-so-meldest-du-dich-kostenlos-fuer-unseren-neuen-service-an-24142568"],
    "parentOrganization": {
      "@type": "Organization",
      "name": "Berliner Verlag GmbH",
      "address": "Alte Jakobstraße 105, 10965 Berlin, Germany"
    }
  }
</script>
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Berliner Zeitung",
    "url": "https://www.berliner-zeitung.de/",
    "potentialAction": [{
      "@type": "SearchAction",
      "target": "https://www.berliner-zeitung.de/suche?q={q}",
      "query-input": "required name=q"
    }]
  }
</script>
<script>
  function setCookie(name, value, exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
    var expires = 'expires=' + d.toUTCString();
    document.cookie = name + '=' + value + ';' + expires + ';path=/';
  }

  function getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i <ca.length; i++) {
      var c = ca[i];
      while (c.charAt(0) == ' ') {
        c = c.substring(1);
      }
      if (c.indexOf(name) == 0) {
        return c.substring(name.length, c.length);
      }
    }
    return "";
  }

  function addVendor(vendor){
  	_vendor = vendor;
  	if(typeof window.nonIabVendorConsents == 'undefined'){
    		window.nonIabVendorConsents = [_vendor];
  	}
  	else{
  		if(!window.nonIabVendorConsents.includes(_vendor))
    		window.nonIabVendorConsents.push(_vendor);
  		}
  	setCookie("noniab_vendors",JSON.stringify(nonIabVendorConsents),90);
  }

  function getNonIabVendors(){
	  var cookie_val = getCookie("noniab_vendors");
	  if(cookie_val!="") {
	  	var noniab_vendors = JSON.parse(cookie_val);
	  }
	  return noniab_vendors;
  }
</script>
    <script type="text/javascript">
  !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>

<script type="text/javascript">
  window._sp_ = {
      config: {
          accountId: 1086,
          baseEndpoint: 'https://cdn.privacy-mgmt.com',
      }
  }
  window.nonIabVendorConsents = [];

  if(typeof getNonIabVendors()!="undefined"){
	  _noniab_vendors	= getNonIabVendors();
	  window.nonIabVendorConsents = _noniab_vendors;
  }

</script>
<script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script>

<script>
  function checkVendor(vendorName){
    let found = false
    __cmp('getCustomVendorConsents', null, function(vendorConsents) {
      vendorConsents.consentedVendors.forEach(vendor => {
        if (vendor.name === vendorName){
          found = true
        }
      })
    })
    return found
  }
</script>
    

  <script
    id="trfAdSetup"
    async
    type="text/javascript"
    data-traffectiveConf='{
      "targeting":
        [
          {
            "key": "zone",
            "values": null,
            "value": "localnews"
          },
          {
            "key": "pagetype",
            "values": null,
            "value": "article"
          },
          {
            "key": "programmatic_ads",
            "values": null,
            "value": "true"
          },
          {
            "key": "ads",
            "values": null,
            "value": "true"
          }
        ],
      "dfpAdUrl": "/307308315,21876035911/berliner-zeitung.de"
      }'
    src="//cdntrf.com/berliner-zeitung.de.js"></script>

    <script>
  function loadGoogleTagManagerBLZ() {
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N6MLXX6');

    if(!document.getElementById('googleTagManager')){
      var e = document.createElement('noscript');
      e.id = 'googleTagManager'
      var iframe = document.createElement('iframe');
      iframe.src = "https://www.googletagmanager.com/ns.html?id=GTM-N6MLXX6"
      iframe.height = "0"
      iframe.width = "0"
      iframe.style = "display:none;visibility:hidden"
      e.appendChild(iframe)
      document.body.prepend(e)
    }
  }
</script>

    <script>
    function loadGoogleAnalyticsBlz () {
      if(!document.getElementById('googleAnalyticsTag')){
        var e = document.createElement('script');
        e.id = 'googleAnalyticsTag'
        e.type = 'text/javascript'
        e.async = true;
        e.src = "https://www.googletagmanager.com/gtag/js?id=UA-159951176-1";
        const scripts = document.getElementsByTagName('script')
        scripts[0].parentNode.insertBefore(e, scripts[0]);

        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}

        gtag('js', new Date());

        gtag('config', 'UA-159951176-1', { 'anonymize_ip': true });
      }
    }
</script>

    <script>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</script>

        <meta name="robots" content="index, follow, noarchive, noodp">
  <meta name="copyright" content="Berliner Zeitung">
    <meta name="author" content="Marie-Luise Grauel">
    <meta name="author" content="Team News">

  <meta name="description" content="Landeshaushalt, Wohnungsbau-Bündnis, Expertengremium für Enteignung, Dienstreise nach Potsdam: Franziska Giffey hat viel vor in ihren ersten 100 Tagen im Amt." />
    <meta name="keywords" content="Franziska Giffey, Berlin" />

      
    <meta property="og:title" content="100-Tage-Programm: Das plant Franziska Giffey für Berlin" />
    <meta property="og:description" content="Landeshaushalt, Wohnungsbau-Bündnis, Expertengremium für Enteignung, Dienstreise nach Potsdam: Franziska Giffey hat viel vor in ihren ersten 100 Tagen im Amt." />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.berliner-zeitung.de/news/100-tage-programm-das-plant-franziska-giffey-fuer-den-senat-li.198255" />
    <meta property="og:image" content="https://berliner-zeitung.imgix.net/2021/12/02/9f5c6fa7-1c3d-4089-a463-1a0cb3a583fd.jpeg?w=1200&amp;h=630&amp;fit=crop&amp;crop=faces" />
  <meta property="og:locale" content="de">
  <meta property="og:site_name" content="Berliner Zeitung" />
  
    <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@berlinerzeitung">

      <script src="https://www.googleoptimize.com/optimize.js?id=OPT-KFNFM48"></script>

  <title>
    100-Tage-Programm: Das plant Franziska Giffey für Berlin
  </title>
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "url": "https://www.berliner-zeitung.de/news/100-tage-programm-das-plant-franziska-giffey-fuer-den-senat-li.198255"
    
  }
</script>
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.berliner-zeitung.de/news/100-tage-programm-das-plant-franziska-giffey-fuer-den-senat-li.198255"
    },
    "headline": "100-Tage-Programm: Das plant Franziska Giffey für Berlin",
    "datePublished": "2021-12-02T05:49:11.412Z",
"dateModified": "2021-12-02T05:49:11.412Z","description": "Landeshaushalt, Wohnungsbau-Bündnis, Expertengremium für Enteignung, Dienstreise nach Potsdam: Franziska Giffey hat viel vor in ihren ersten 100 Tagen im Amt.",    "copyrightHolder": "Berliner Zeitung",
"author": [
{
        "@type": "Person",
        "name": "Marie-Luise Grauel",
        "url": "https://www.berliner-zeitung.de/autoren/marie-luise-grauel--li.173723"
      },{
        "@type": "Person",
        "name": "Team News",
        "url": "https://www.berliner-zeitung.de/autoren/team-news--li.88734"
      }    ],    "publisher": {
      "@type": "Organization",
      "name": "Berliner Zeitung",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.berliner-zeitung.de/logo-blz.png",
        "width": 678,
        "height": 104
      }
    },
    "image": {
      "@type": "ImageObject",
      "url": "https://berliner-zeitung.imgix.net/2021/12/02/9f5c6fa7-1c3d-4089-a463-1a0cb3a583fd.jpeg?w=1024&amp;auto=format",
      "height": 2918,
      "width": 4134
    }
  }
</script>
  <link rel="canonical" href="https://www.berliner-zeitung.de/news/100-tage-programm-das-plant-franziska-giffey-fuer-den-senat-li.198255" />
  <link rel="amphtml" href="https://www.berliner-zeitung.de/news/100-tage-programm-das-plant-franziska-giffey-fuer-den-senat-li.198255.amp" />
  <meta name=”robots” content=”max-image-preview:large, max-snippet:200 ” >

      <script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 66027;
      _sf_async_config.domain = 'berliner-zeitung.de';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = 'id_news';
        _sf_async_config.authors = 'Marie-Luise Grauel,Team News';
    })();
      /** CONFIGURATION END **/
      const resolveUserStatus = (callback) => {
        const mppSessionId = getCookie('MPP-SessionId') || ''

        const userReadStatusToChartBeatMap = {
          'guest': 'anon',
          'subscriber': 'paid',
          'logged-in': 'lgdin'
        }

        if (mppSessionId) {
          const request = new XMLHttpRequest();
          request.responseType = 'json';
          const endPoint = `/session/resolve-user-read-status?id=${mppSessionId}`

          request.onreadystatechange = function() {
            if (this.readyState === 4) {
              if (this.status === 200) {
                callback(userReadStatusToChartBeatMap[this.response.status] || 'anon')
              } else {
                callback('anon');
              }
            }
          };
          request.open("GET", endPoint, true);
          request.send();
        } else {
          callback('anon');
        }
      }

      const loadChartbeat = () => {
        resolveUserStatus(executeChartbeatScripts)
      }

      const executeChartbeatScripts = (userStatus) => {
        var _cbq = window._cbq = (window._cbq || []);
        _cbq.push(['_acct', userStatus]);

        const chartbeatSrc = '//static.chartbeat.com/js/chartbeat.js'
        var e = document.createElement('script');
        var chartBeatScripts = document.getElementsByTagName('script');
        for(item of chartBeatScripts){
          if(item.src && item.src.endsWith(chartbeatSrc)){
            item.parentNode.removeChild(item);
          }
        }
        e.type = 'text/javascript';
        e.async = true;
        e.src = chartbeatSrc;
        chartBeatScripts[0].parentNode.insertBefore(e, chartBeatScripts[0]);

        const chartbeatMabSrc = '//static.chartbeat.com/js/chartbeat_mab.js'
        var g = document.createElement('script');
        g.type = 'text/javascript';
        g.async = true;
        g.src = chartbeatMabSrc;
        chartBeatScripts[0].parentNode.insertBefore(g, chartBeatScripts[1]);
      }

      if(!window._sf_load_function){
        window._sf_load_chartbeat = loadChartbeat;
      }

      if (window.location.host.includes('localhost')) {
        loadChartbeat()
      }
  </script>

    
  <script src="https://cdnjs.cloudflare.com/ajax/libs/fingerprintjs2/2.1.0/fingerprint2.min.js"></script>
  <script type="text/javascript">

    var fingerprintReport = function () {
      Fingerprint2.get(function (components) {
        var murmur = Fingerprint2.x64hash128(components.map(function (pair) {
          return pair.value
        }).join(), 31)
        setCookie('AccessToken', murmur, 100)
      })
    }
  </script>


<link href="https://www.berliner-zeitung.de/designs/berliner-zeitung/2.0.285/styles.css" rel="stylesheet">
    

    <script src="https://unpkg.com/@forward-distribution/bridget@1.4.0/dist/bridget.js"></script>
  </head>
  <body>

    <img src="//berliner-zeitung.met.vgwort.de/na/vgzm.9205523-198255" loading="eager" data-qa="vg-wort-pixel" alt="" width="1" height="1" style="display:none">

  <div class="main-wrapper">
    
<div class="main-header-wrapper">
  <div class="main-header fp-bridget__webview-hidden">

    
    <div class="o-header o-header--main o-header-lg container">

      

      <div class="main-logobar__left">
       <div class="main-logobar">
          <a class="a-logo" href="/"></a>
              <a class="logobar-link" href="https://www.berliner-zeitung.de/opensource.102233" target="_blank"><span class="a-chevron"></span>Open Source</a>
              <a class="logobar-link" href="https://www.berliner-zeitung.de/missstandshinweis.226" target="_self"><span class="a-chevron"></span>Whistleblowing</a>
              <a class="logobar-link" href="https://aboshop.berliner-zeitung.de/" target="_blank"><span class="a-chevron"></span>Abonnements</a>
          <a href="https://berliner-zeitung.de/wochenendausgabe"><div class="weekend-landing-page-link-left">Wochenend-Abo</div></a>
          <a href="https://berliner-zeitung.de/ticketshop"><div class="ticketshop-landing-page-link ticketshop-landing-page-link-left">Ticketshop</div></a>
        </div>
      </div>

      <div class="main-logobar__right">
        <div class="main-logobar__top">
          <div class="main-logobar__navigation">
            <a href="#" class="a-icon a-icon--small a-icon--search js-icon--search__logobar"></a>
            <a class="a-icon a-icon--small a-icon--burger js-icon--burger"></a>
          </div>
        </div>

        <div class="main-logobar__bottom">
          <ul class="m-meta-navigation__list">
              <li class="m-meta-navigation__item aboshop-link">
                <a href="https://www.berliner-zeitung.de/opensource.102233" target="_blank">Open Source</a>
              </li>
                <li class="link-login js-loginLink m-meta-navigation__item"></li>
                  <li class="m-meta-navigation__item aboshop-link">
                    <a href="https://aboshop.berliner-zeitung.de/" target="_blank">Abonnements</a>
                  </li>
          <a href="https://berliner-zeitung.de/wochenendausgabe"><div class="weekend-landing-page-link-bottom">Wochenend-Abo</div></a>
          <a href="https://berliner-zeitung.de/ticketshop"><div class="ticketshop-landing-page-link ticketshop-landing-page-link-bottom">Ticketshop</div></a>
          </ul>
        </div>
      </div>
    </div>

      
    <div class="blz-sidebarnavi__wrapper">
      <div class="a-overlay-blz js-overlay"></div>
      <div class="blz-sidebarnavi js-sidebarnavi">
        <div class="sidebar-content">
          <div class="sidebar-content-wrapper">

            <div class="blz-sidebarnavi__header">
                <ul class="blz-sidebarnavi__languages">
                    <li class="blz-sidebarnavi__lang-item">
                      <a
                        href="/"
                      >
                        Deutsch
                      </a>
                    </li>
                    <li class="blz-sidebarnavi__lang-item">
                      <a
                        href="/en"
                      >
                        English
                      </a>
                    </li>
                </ul>

              <div class="blz-sidebar-mobile-closer ">
                <a href="#" class="a-icon a-icon--small a-icon--search-white js-icon--search__sidebar"></a>
                <a class="a-icon a-icon--small a-icon--close-white js-sidebar-mobile-closer"></a>
              </div>
            </div>

           <div class="m-sidebar-search">
            <input type="text" class="m-sidebar-search__input js-sidebar-search__input" placeholder="Suchen" />
          </div>

          <div class="blz-sidebarnavi__top">
            <a href="https://aboshop.berliner-zeitung.de" class="blz-sidebarnavi__button blz-sidebarnavi__button-subscribe">Abonnieren</a>
            <div class="blz-sidebarnavi__button blz-sidebarnavi__button-login js-loginText"></div>
          </div>

          <div class="sidebar-category">
            <p>Mein Profil</p>
          </div>
          <ul class="blz-sidebar-nav blz-sidebar-nav--primary">
                <li class="blz-sidebar-nav__item">
                  <a href="https://account.berliner-zeitung.de/home/mein-abo"
                  >
                  Lieferadresse</a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a href="https://account.berliner-zeitung.de/"
                  >
                  Einstellungen</a>
                </li>
          </ul>

            <div class="sidebar-category">
              <p>Themen</p>
            </div>
            <ul class="blz-sidebar-nav blz-sidebar-nav--primary">
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/politik-gesellschaft"
                  >
                    Politik
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/mensch-metropole"
                  >
                    Berlin
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/wirtschaft-verantwortung"
                  >
                    Wirtschaft
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/sport-leidenschaft"
                  >
                    Sport
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/kultur-vergnuegen"
                  >
                    Kultur
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/stil-individualitaet"
                  >
                    Stil
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/lernen-arbeiten"
                  >
                    Lernen
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/zukunft-technologie"
                  >
                    Technologie
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/gesundheit-oekologie"
                  >
                    Gesundheit
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/news"
                  >
                    News
                  </a>
                </li>
            </ul>

            
            <div class="sidebar-category">
              <p>Von der Berliner Zeitung</p>
            </div>
            <ul class="blz-sidebar-nav blz-sidebar-nav--primary">
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/opensource.102233"
 target="_blank" rel="noopener noreferrer"                   >
                    Open Source
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/ticketshop"
                  >
                    Ticketshop
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/podcast"
 target="_self"                  >
                    Podcasts
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://epaper.berliner-zeitung.de"
 target="_blank" rel="noopener noreferrer"                   >
                    E-Paper
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://leserreisen.berliner-zeitung.de/"
 target="_blank" rel="noopener noreferrer"                   >
                    Leserreisen
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/kultur-vergnuegen/rausgehen-der-freizeit-newsletter-der-berliner-zeitung-li.108033"
 target="_blank" rel="noopener noreferrer"                   >
                    Freizeit-Newsletter
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/berliner-mittag-li.78595"
                  >
                    Berliner Mittag
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/autoren"
 target="_blank" rel="noopener noreferrer"                   >
                    Redaktionen
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/sponsored"
 target="_self"                  >
                    Portfolio
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-jobmarkt.de/"
                  >
                    Berliner Jobmarkt
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/missstandshinweis.226"
 target="_self"                  >
                    Whistleblowing
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/kontakt.228"
                  >
                    Kontakt
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/karriere-und-jobs/redaktion-steuerung-li.5526"
 target="_self"                  >
                    Karriere
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/transformation"
                  >
                    Transformation
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://aboshop.berliner-zeitung.de/faq"
 target="_self"                  >
                    FAQs
                  </a>
                </li>
            </ul>
            

            <div class="sidebar-category">
              <p>Unsere Social Media Kanäle</p>
            </div>

            <div class="a-socialbutton-container">
              <div class="a-socialbutton">
                <a class="a-socialbutton__link" href="https://twitter.com/berlinerzeitung">
                  <span class="a-icon a-icon--socialbutton a-icon--twitter-white"></span>
                </a>
              </div>
              <div class="a-socialbutton">
                <a class="a-socialbutton__link" href="https://www.facebook.com/berlinerzeitung/">
                  <span class="a-icon a-icon--socialbutton a-icon--facebook-white"></span>
                </a>
              </div>
              <div class="a-socialbutton">
                <a class="a-socialbutton__link" href="https://www.instagram.com/berliner_zeitung/">
                  <span class="a-icon a-icon--socialbutton a-icon--instagram-white-new"></span>
                </a>
              </div>
              <div class="a-socialbutton">
                <a class="a-socialbutton__link" href="https://www.linkedin.com/company/berliner-zeitung">
                  <span class="a-icon a-icon--socialbutton a-icon--linkedin-white"></span>
                </a>
              </div>
              <div class="a-socialbutton">
                <a class="a-socialbutton__link" href="https://www.youtube.com/channel/UCOK_An4e3Um5pkziO3e1Qyw">
                  <span class="a-icon a-icon--socialbutton a-icon--youtube-white"></span>
                </a>
              </div>
              <div class="a-socialbutton">
                <a class="a-socialbutton__link" href="http://t.me/berlinerzeitung">
                  <span class="a-icon a-icon--socialbutton a-icon--telegram-white"></span>
                </a>
              </div>
            </div>

            <ul class="blz-sidebar-nav blz-sidebar-nav--primary blz-sidebar-nav-desktop">
              <li class="blz-sidebar-nav__item">
                <a
                  href="/allgemeine-nutzungsbedingungen.235"
 target="_self"                >
                  AGB
                </a>
              </li>
              <li class="blz-sidebar-nav__item">
                <a
                  href="/datenschutzhinweise.729"
 target="_self"                >
                  Datenschutzhinweise
                </a>
              </li>
              <li class="blz-sidebar-nav__item">
                <a
                  href="/impressum.88593"
 target="_self"                >
                  Impressum
                </a>
              </li>
            </ul>
            <ul class="blz-sidebar-nav blz-sidebar-nav--primary blz-sidebar-nav-mobile">
              <li class="blz-sidebar-nav__item">
                <a
                  href="/allgemeine-nutzungsbedingungen.235"
                >
                  Allgemeine Nutzungsbedingungen
                </a>
              </li>
              <li class="blz-sidebar-nav__item">
                <a
                  href="/datenschutzhinweise.729"
                >
                  Datenschutzerklärung
                </a>
              </li>
              <li class="blz-sidebar-nav__item">
                <a
                  href="/impressum.88593"
                >
                  Impressum
                </a>
              </li>
            </ul>
          </div>
        </div>
      </div>
    </div>

    
    <div class="o-header o-header--main o-header-sm">
      <div class="o-header-sm-wrapper container">
        <div class="main-logobar__left">
          <div class="main-logobar">
            <a class="a-logo" href="/"></a>
          </div>
        </div>

        <div class="main-logobar__right">
          <div class="main-logobar__top">
            <ul class="m-meta-navigation__list">
                <li class="m-meta-navigation__item aboshop-link">
                  <a href="https://www.berliner-zeitung.de/opensource.102233" target="_blank">Open Source</a>
                </li>
              <li class="m-meta-navigation__item">
                <a href="https://berliner-zeitung.de/wochenendausgabe"><div class="weekend-landing-page-link-left">Wochenend-Abo</div></a>
              </li>
              <li class="m-meta-navigation__item">
                <a href="https://berliner-zeitung.de/ticketshop"><div class="ticketshop-landing-page-link ticketshop-landing-page-link__sm-header">Ticketshop</div></a>
              </li>
              <li class="link-login js-loginLink m-meta-navigation__item"></li>
                    <li class="m-meta-navigation__item aboshop-link">
                      <a href="https://aboshop.berliner-zeitung.de/" target="_blank">Abonnements</a>
                    </li>
            </ul>
            <div class="main-logobar__navigation">
              <a href="#" class="a-icon a-icon--small a-icon--search js-icon--search__logobar"></a>
              <a class="a-icon a-icon--small a-icon--burger js-icon--burger"></a>
            </div>
          </div>
          <div class="main-logobar__mid">
            <a href="https://aboshop.berliner-zeitung.de">
              <div class="aboshop-button">
                <div class="aboshop-text">Abonnieren</div>
              </div>
            </a>
          </div>
        </div>
      </div>

      <div class="blz-navigation container">
        <div class="m-main-navigation" data-t-name="Mainnavigation">
          <div class="m-main-navigation__content">
              <span class="m-main-navigation__chevron m-main-navigation__chevron--left"></span>
              <div class="m-main-navigation__scroller">
                <ul class="m-main-navigation__list">
                    <li class="m-main-navigation__item">
                      <a
                        href="/politik-gesellschaft"
                      >
                        Politik &amp; Gesellschaft
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/mensch-metropole"
                      >
                        Mensch &amp; Metropole
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/wirtschaft-verantwortung"
                      >
                        Wirtschaft &amp; Verantwortung
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/sport-leidenschaft"
                      >
                        Sport &amp; Leidenschaft
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/kultur-vergnuegen"
                      >
                        Kultur &amp; Vergnügen
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/stil-individualitaet"
                      >
                        Stil &amp; Individualität
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/lernen-arbeiten"
                      >
                        Lernen &amp; Arbeiten
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/zukunft-technologie"
                      >
                        Zukunft &amp; Technologie
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/gesundheit-oekologie"
                      >
                        Gesundheit &amp; Ökologie
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/news"
                      >
                        News &amp; Schlagzeilen
                      </a>
                    </li>
                </ul>
              </div>
              <span class="m-main-navigation__chevron m-main-navigation__chevron--right m-main-navigation__chevron--active"></span>
          </div>
        </div>
      </div>
      </div>

    
    <div class="m-header-search">
      <div class="container m-header-search-inner-wrapper">
        <div class="search-input-wrapper">
          <input type="text" class="header-input js-sidebar-search__input" placeholder="Suchen" />
        </div>
        <a class="a-icon a-icon--small a-icon--close-blk js-header-search-closer"></a>
      </div>
    </div>
  </div>

  <div id="separator-container" class="container">
    <hr class="a-separator a-separator__header a-separator--full-width" />
  </div>

    

    
    <div class="blz-navigation container fp-bridget__webview-hidden">
      <div class="m-main-navigation" data-t-name="Mainnavigation">
        <div class="m-main-navigation__content">
            <span class="m-main-navigation__chevron m-main-navigation__chevron--left"></span>
            <div class="m-main-navigation__scroller">
              <ul class="m-main-navigation__list">
                  <li class="m-main-navigation__item">
                    <a
                      href="/politik-gesellschaft"
                    >
                      Politik &amp; Gesellschaft
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/mensch-metropole"
                    >
                      Mensch &amp; Metropole
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/wirtschaft-verantwortung"
                    >
                      Wirtschaft &amp; Verantwortung
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/sport-leidenschaft"
                    >
                      Sport &amp; Leidenschaft
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/kultur-vergnuegen"
                    >
                      Kultur &amp; Vergnügen
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/stil-individualitaet"
                    >
                      Stil &amp; Individualität
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/lernen-arbeiten"
                    >
                      Lernen &amp; Arbeiten
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/zukunft-technologie"
                    >
                      Zukunft &amp; Technologie
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/gesundheit-oekologie"
                    >
                      Gesundheit &amp; Ökologie
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/news"
                    >
                      News &amp; Schlagzeilen
                    </a>
                  </li>
              </ul>
            </div>
            <span class="m-main-navigation__chevron m-main-navigation__chevron--right m-main-navigation__chevron--active"></span>
        </div>
      </div>
    </div>

    
    <div class="blz-subscriptions-banner blz-subscription-banner__no-slider fp-bridget__webview-hidden">
      <div class="container">
        <h6><a class="pink-banner" href="https://aboshop.berliner-zeitung.de" target="_blank">Wir sind unabhängig und wollen es bleiben. Unterstützen Sie uns dabei?</a></h6>
      </div>
    </div>
</div>

<script>
  (function() {
    function getCookie(name) {
      var dc = document.cookie;
      var prefix = name + "=";
      var begin = dc.indexOf("; " + prefix);
      if (begin == -1) {
        begin = dc.indexOf(prefix);
        if (begin != 0) {
          return null;
        }
      } else {
        begin += 2;
        var end = document
          .cookie
          .indexOf(";", begin);
        if (end == -1) {
          end = dc.length;
        }
      }
      return decodeURI(dc.substring(begin + prefix.length, end));
    }

    function findDomain() {
      const domainArray = window
        .location
        .host
        .split('.')
      domainArray.shift()
      return domainArray.join('.')
    }

    const redirectDomain = (register) => {
      const domain = findDomain() || "berliner-zeitung.dev"
      const currentPage = window.location.href.split('?')[0]
      return `https://account.${domain}${register ? '/auth/register?rid=' + currentPage : ''}`
    };

    const loginLinkContainer = Array.from(document.getElementsByClassName("js-loginLink"));
    const loginTextContainer = Array.from(document.getElementsByClassName("js-loginText"));
    const aboshopBanner = document.getElementById('aboshop-banner');
    const aboshopBannerSmall = document.getElementById('aboshop-banner--sm');
    const separatorContainer = document.getElementById("separator-container");

    const sessionCheck = () => {
      const request = new XMLHttpRequest();
      const mppSessionId = getCookie("MPP-SessionId");

      if (mppSessionId) {
        setLoggedInLinks()
        const endPoint = `/session?id=${mppSessionId}`

        request.onreadystatechange = function() {
          if (this.readyState === 4) {
            if (this.status === 200) {
              setLoggedInLinks()
            } else {
              setNotLoggedInLinks()
            }
          }
        };
        request.open("GET", endPoint, true);
        request.send();
      } else {
        setNotLoggedInLinks()
      }
    }

    const setNotLoggedInLinks = () => {
      if(document.getElementsByClassName("main-header").length > 0) {
        const mainHeader = document.getElementsByClassName("main-header")[0]
        mainHeader.classList.remove("logged-in");

        aboshopBanner && (aboshopBanner.style.display = 'none')
        aboshopBannerSmall && (aboshopBannerSmall.style.display = 'none')
        separatorContainer && (separatorContainer.style.display = 'none')
      }

      if (loginLinkContainer) {
        loginLinkContainer.forEach(el => {
          el.innerHTML = `<a href="${redirectDomain(true)}" class="m-meta-navigation__link">Anmelden</a>`
        })
      }

      if (loginTextContainer) {
        loginTextContainer.forEach(el => {
          el.innerHTML = `<div class="js-loginButton">Anmelden</div>`
        })
      }
    }

    const setLoggedInLinks = () => {
      if(document.getElementsByClassName("main-header").length > 0) {
        const mainHeader = document.getElementsByClassName("main-header")[0]
        mainHeader.classList.add("logged-in");

        aboshopBanner && (aboshopBanner.style.display = 'none')
        aboshopBannerSmall && (aboshopBannerSmall.style.display = 'none')
        separatorContainer && (separatorContainer.style.display = 'none')
      }

      if (loginLinkContainer) {
        loginLinkContainer.forEach(el => {
          el.innerHTML = `<a href="${redirectDomain(false)}">Konto</a>`
        })
      }

      if (loginTextContainer) {
        loginTextContainer.forEach(el => {
          el.innerHTML = `<div class="js-logoutButton">Abmelden</div>`
        })
      }
    }

    sessionCheck();
  })()
</script>
    
  
  <div class="page container container--article">
      
      <div id="traffective-ad-Billboard" style='display: none;' class="Billboard"></div>
    <div class="row o-article-blz"><div class="col-xs-12"><div class="row"><div class="col-lg-5"><div><div class="m-header"><span class="a-catchline">K&#xFC;nftiger Senat</span> <span class="smart-hide">:</span><h1 class="a-storyhead">100-Tage-Programm: Das plant Franziska Giffey f&#xFC;r Berlin</h1><p class="a-storylead">Landeshaushalt, Wohnungsbau-B&#xFC;ndnis, Expertengremium f&#xFC;r Enteignung, Dienstreise nach Potsdam: Franziska Giffey hat viel vor in ihren ersten 100 Tagen im Amt. </p><p class="a-author date-and-author">
      <span class="ld-author-replace">dpa/mlg</span>, <span class="ld-date-replace">2.12.2021 - 06:49 Uhr</span>
    </p><div class="audio-article">Artikel anh&#xF6;ren <span class="audio"></span></div></div></div></div><div class="col-lg-7"><div><figure class="figure c-image" data-component-name="Image"><div class="c-image__imagewrapper"><img class="c-image__image lazyload" alt data-src="https://berliner-zeitung.imgix.net/2021/12/02/9f5c6fa7-1c3d-4089-a463-1a0cb3a583fd.jpeg?rect=0%2C296%2C4134%2C2325&amp;w=1024&amp;auto=format" data-srcset="https://berliner-zeitung.imgix.net/2021/12/02/9f5c6fa7-1c3d-4089-a463-1a0cb3a583fd.jpeg?rect=0%2C296%2C4134%2C2325&amp;w=1024&amp;auto=format 1024w,https://berliner-zeitung.imgix.net/2021/12/02/9f5c6fa7-1c3d-4089-a463-1a0cb3a583fd.jpeg?rect=0%2C296%2C4134%2C2325&amp;w=750&amp;auto=format 750w,https://berliner-zeitung.imgix.net/2021/12/02/9f5c6fa7-1c3d-4089-a463-1a0cb3a583fd.jpeg?rect=0%2C296%2C4134%2C2325&amp;w=620&amp;auto=format 620w,https://berliner-zeitung.imgix.net/2021/12/02/9f5c6fa7-1c3d-4089-a463-1a0cb3a583fd.jpeg?rect=0%2C296%2C4134%2C2325&amp;w=450&amp;auto=format 450w,https://berliner-zeitung.imgix.net/2021/12/02/9f5c6fa7-1c3d-4089-a463-1a0cb3a583fd.jpeg?rect=0%2C296%2C4134%2C2325&amp;w=320&amp;auto=format 320w" data-sizes="(min-width: 1024px) 994px,(min-width: 768px) 726px,(min-width: 480px) 428px,100vw" style="height: 100%;" height="2325" width="4134"></div><figcaption class="c-image__text-group figcaption"><div class="c-image__source-group"> <span class="c-image__text">dpa/Bernd von Jutrczenka</span></div><span class="c-image__text">Franziska Giffey, SPD-Vorsitzende in Berlin und designierte Regierende B&#xFC;rgermeisterin (Archivbild): Am 21. Dezember soll sie in das Amt gew&#xE4;hlt werden.&#xA0;</span></figcaption></figure></div></div></div><div class="row"><div class="col-xs-12 col-lg-12"><div class="row"><div class="col-lg-8 col-xs-12 main-content"><div class="m-share m-share-md"><hr><div class="m-socialbar m-socialbar--article"><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="facebook" alt="Auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.berliner-zeitung.de%2Fnews%2F100-tage-programm-das-plant-franziska-giffey-fuer-den-senat-li.198255"><span class="a-icon a-icon--socialbutton a-icon--facebook"></span></a></div><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="twitter" alt="Auf Twitter teilen" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.berliner-zeitung.de%2Fnews%2F100-tage-programm-das-plant-franziska-giffey-fuer-den-senat-li.198255&amp;text=100-Tage-Programm%3A%20Das%20plant%20Franziska%20Giffey%20f%C3%BCr%20Berlin"><span class="a-icon a-icon--socialbutton a-icon--twitter"></span></a></div><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="whatsapp" alt="Auf Whatsapp teilen" href="whatsapp://send?text=https%3A%2F%2Fwww.berliner-zeitung.de%2Fnews%2F100-tage-programm-das-plant-franziska-giffey-fuer-den-senat-li.198255"><span class="a-icon a-icon--socialbutton a-icon--whatsapp"></span></a></div><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="telegram" alt="Auf Telegram teilen" href="https://t.me/share/url?url=https%3A%2F%2Fwww.berliner-zeitung.de%2Fnews%2F100-tage-programm-das-plant-franziska-giffey-fuer-den-senat-li.198255&amp;text=100-Tage-Programm%3A%20Das%20plant%20Franziska%20Giffey%20f%C3%BCr%20Berlin"><span class="a-icon a-icon--socialbutton a-icon--telegram"></span></a></div></div></div><div class="o-article" data-t-name="Article"><p class="a-paragraph" data-t-name="Lead Paragraph"><span class="a-paragraph-opener">Berlin</span> - <span>Mit einem 100-Tage-Programm will Berlins designierte Regierende B&#xFC;rgermeisterin Franziska Giffey nach Beginn ihrer Amtszeit erste wichtige Senatsvorhaben anschieben. Das Programm werde unter anderem den Landeshaushalt, ein breites B&#xFC;ndnis f&#xFC;r Wohnungsbau und bezahlbare Mieten sowie die Vorbereitung eines &#x201E;Neustartprogramms&#x201C; f&#xFC;r die von Corona gebeutelten Wirtschaftsbranchen umfassen, sagte die SPD-Politikerin der Deutschen Presse-Agentur. Und: &#x201E;Ich will in den ersten 100 Tagen auf jeden Fall das Thema Metropolregion Berlin-Brandenburg angehen.&#x201C;</span></p><div id="traffective-ad-Content_1" style="display: none;" class="m-ad-unit 
m-ad-unit--desktop Content_1">
  </div><div id="traffective-ad-Mobile_Pos2" style="display: none;" class="m-ad-unit m-ad-unit--mobile
Mobile_Pos2">
 </div><p class="a-paragraph" data-t-name="Paragraph">Giffey soll am 21. Dezember im Abgeordnetenhaus zur Regierenden B&#xFC;rgermeisterin gew&#xE4;hlt werden, dann soll auch ihre Senatorenriege ernannt und vereidigt werden. Zuvor m&#xFC;ssen SPD, Gr&#xFC;ne und Linke dem am vergangenen Montag vorgestellten Koalitionsvertrag noch zustimmen.</p><p class="a-paragraph" data-t-name="Paragraph">&#x201E;Wir werden unverz&#xFC;glich ein B&#xFC;ndnis f&#xFC;r Wohnungsbau und bezahlbare Mieten gr&#xFC;nden&#x201C;, k&#xFC;ndigte Giffey an. &#x201E;Ich habe die Absicht, da eine koordinierende Rolle zu &#xFC;bernehmen zusammen mit der Senatsverwaltung f&#xFC;r Stadtentwicklung, Bauen und Wohnen. Dieses B&#xFC;ndnis muss ganz klar Priorit&#xE4;t haben. Die Senatskanzlei wird dazu einladen.&#x201C;&#xA0;In dem B&#xFC;ndnis sollen private, kommunale und genossenschaftlich organisierte Wohnungsunternehmen mit der Politik und anderen Beteiligten beraten und vereinbaren, wie der Wohnungsbau beschleunigt und faire Mieten sichergestellt werden k&#xF6;nnen.</p><h2 class="a-subtitle">Aufstellung des Doppelhaushalts, Expertenkommission f&#xFC;r Enteignung</h2><p class="a-paragraph" data-t-name="Paragraph">Au&#xDF;erdem, so Giffey, soll innerhalb der ersten 100 Tage des neuen Berliner Senats eine Expertenkommission eingesetzt werden, die Verfassungskonformit&#xE4;t, Voraussetzungen und M&#xF6;glichkeiten der Umsetzung des <a target="_blank" href="https://www.berliner-zeitung.de/news/amtlich-berliner-stimmen-fuer-enteignung-von-deutsche-wohnen-co-li.185243">erfolgreichen Volksentscheids zur Enteignung gro&#xDF;er Wohnungsunternehmen</a> pr&#xFC;fen soll. Nach einem Jahr soll das Gremium dem Senat eine Empfehlung zum weiteren Vorgehen vorlegen.</p><script data-wid="auto" type="text/javascript" src="https://content.viralize.tv/display/?zid=AAEG83297NYuBSlA">
  </script><div class="sidebar-section"><div class="embed-container">
<div class="m-teasergroup">
  <div class="m-teasergroup__single">
    <div class="teaser-short">
      <a href="/news/neuer-senat-in-berlin-giffey-stellt-plaene-fuer-innere-sicherheit-vor-li.196972">
        
          <div class="teaser__img-wrap">
            <img class="teaser__img lazyload" data-src="https://berliner-zeitung.imgix.net/2021/11/25/db81310b-b4a9-40d5-8cce-4ca08534f5ca.jpeg?rect=0%2C40%2C4252%2C2392&amp;w=1024&amp;auto=format" data-srcset="https://berliner-zeitung.imgix.net/2021/11/25/db81310b-b4a9-40d5-8cce-4ca08534f5ca.jpeg?rect=0%2C40%2C4252%2C2392&amp;w=1024&amp;auto=format 1024w,https://berliner-zeitung.imgix.net/2021/11/25/db81310b-b4a9-40d5-8cce-4ca08534f5ca.jpeg?rect=0%2C40%2C4252%2C2392&amp;w=750&amp;auto=format 750w,https://berliner-zeitung.imgix.net/2021/11/25/db81310b-b4a9-40d5-8cce-4ca08534f5ca.jpeg?rect=0%2C40%2C4252%2C2392&amp;w=620&amp;auto=format 620w,https://berliner-zeitung.imgix.net/2021/11/25/db81310b-b4a9-40d5-8cce-4ca08534f5ca.jpeg?rect=0%2C40%2C4252%2C2392&amp;w=450&amp;auto=format 450w,https://berliner-zeitung.imgix.net/2021/11/25/db81310b-b4a9-40d5-8cce-4ca08534f5ca.jpeg?rect=0%2C40%2C4252%2C2392&amp;w=320&amp;auto=format 320w" data-sizes="140px" data-width="4252" data-height="2392">
            
          </div>
        
        <div class="teaser__text">
          <p class="teaser__title">
          <span class="a-flag ">K&#xFC;nftiger Senat</span>Giffey plant Video&#xFC;berwachung von Berliner Kriminalit&#xE4;ts-Hotspots
          </p>
        </div>
      </a>
    </div>
  </div>
</div></div></div><p class="a-paragraph" data-t-name="Paragraph">&#x201E;Und wir haben die Aufstellung des Doppelhaushalts am Beginn des Jahres&#x201C;, erl&#xE4;uterte Giffey ihr 100-Tage-Programm weiter. &#x201E;Das ist die erste gro&#xDF;e Aufgabe, die uns besch&#xE4;ftigen wird.&#x201C; Sie erinnerte daran, dass SPD, Gr&#xFC;ne und Linke sich im Koalitionsvertrag darauf verst&#xE4;ndigt haben, den Haushaltsrahmen von 32 Milliarden Euro in diesem Jahr auf 33 Milliarden im Jahr 2022 und auf 34 Milliarden im Jahr 2023 zu erh&#xF6;hen. Das gelte es nun, in intensiven Gespr&#xE4;chen zu konkretisieren, um aus der Pandemie heraus Wachstum zu erm&#xF6;glichen.</p><h2 class="a-subtitle">Giffey: Erste&#xA0;&#x201E;Dienstreise&#x201C; nach Potsdam zu Dietmar Woidke</h2><p class="a-paragraph" data-t-name="Paragraph">Diesem Ziel dient auch das geplante &#x201E;Neustartprogramm&#x201C; f&#xFC;r die Messe-, Kongress- und Veranstaltungsbranche, Tourismus, Gastronomie, Hotellerie und die Kultur in Berlin. Um mit der Wirtschaft zu beraten, welche Unterst&#xFC;tzung an welcher Stelle n&#xF6;tig und sinnvoll ist, will Giffey den schon bestehenden Runden Tisch Tourismus innerhalb der ersten 100 Tage einberufen und auch den Runden Tisch Industriepolitik fortf&#xFC;hren. Dabei geht es einerseits um weitere Hilfen in der Krise durch Bund und Land und andererseits um die konkrete Ausgestaltung des F&#xF6;rderprogramms in Millionenh&#xF6;he zur Bew&#xE4;ltigung der Corona-Folgen.</p><div class="sidebar-section"><div class="embed-container">
<div class="m-teasergroup">
  <div class="m-teasergroup__single">
    <div class="teaser-short">
      <a href="/news/brandenburg-woidke-als-spd-landeschef-wiedergewaehlt-li.196056">
        
          <div class="teaser__img-wrap">
            <img class="teaser__img lazyload" data-src="https://berliner-zeitung.imgix.net/2021/11/20/955ca381-f18b-4e8d-b109-d4ddf1037e7a.jpeg?rect=0%2C137%2C4837%2C2721&amp;w=1024&amp;auto=format" data-srcset="https://berliner-zeitung.imgix.net/2021/11/20/955ca381-f18b-4e8d-b109-d4ddf1037e7a.jpeg?rect=0%2C137%2C4837%2C2721&amp;w=1024&amp;auto=format 1024w,https://berliner-zeitung.imgix.net/2021/11/20/955ca381-f18b-4e8d-b109-d4ddf1037e7a.jpeg?rect=0%2C137%2C4837%2C2721&amp;w=750&amp;auto=format 750w,https://berliner-zeitung.imgix.net/2021/11/20/955ca381-f18b-4e8d-b109-d4ddf1037e7a.jpeg?rect=0%2C137%2C4837%2C2721&amp;w=620&amp;auto=format 620w,https://berliner-zeitung.imgix.net/2021/11/20/955ca381-f18b-4e8d-b109-d4ddf1037e7a.jpeg?rect=0%2C137%2C4837%2C2721&amp;w=450&amp;auto=format 450w,https://berliner-zeitung.imgix.net/2021/11/20/955ca381-f18b-4e8d-b109-d4ddf1037e7a.jpeg?rect=0%2C137%2C4837%2C2721&amp;w=320&amp;auto=format 320w" data-sizes="140px" data-width="4837" data-height="2721">
            
          </div>
        
        <div class="teaser__text">
          <p class="teaser__title">
          <span class="a-flag ">Landesparteitag</span>Brandenburg:&#xA0;Woidke als SPD-Landeschef wiedergew&#xE4;hlt
          </p>
        </div>
      </a>
    </div>
  </div>
</div></div></div><p class="a-paragraph" data-t-name="Paragraph">Zur Metropolregion Berlin-Brandenburg k&#xFC;ndigte Giffey an: &#x201E;Eine meiner ersten Dienstreisen wird der Besuch in Potsdam sein bei (Ministerpr&#xE4;sident) Dietmar Woidke.&#x201C; Dabei solle es um gemeinsame Verabredungen gehen, um die Metropolregion voranzubringen, etwa bei Unternehmensansiedlungen, Wissenschaft und Forschung, dem Ausbau der Schienennetze oder bei der Energieversorgung. &#x201E;Ich bin &#xFC;berzeugt, dass wir durch die enge Zusammenarbeit von Berlin und Brandenburg die gro&#xDF;e Chance haben, neue Technologien und Innovationen noch st&#xE4;rker zu entwickeln&#x201C;, betonte Giffey.</p><div id="traffective-ad-Content_2" style="display: none;" class="m-ad-unit 
m-ad-unit--desktop Content_2">
  </div><div id="traffective-ad-Mobile_Pos3" style="display: none;" class="m-ad-unit m-ad-unit--mobile
Mobile_Pos3">
 </div><div class="OUTBRAIN" data-src="https://www.berliner-zeitung.de/news/100-tage-programm-das-plant-franziska-giffey-fuer-den-senat-li.198255" data-widget-id="AR_2"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><figure class="figure c-image" data-component-name="Image"><div class="m-infobox" data-t-name="Infobox"><div class="m-infobox__left"><div class="m-image" data-t-name="Image"><img class="m-image__image lazyload" data-sizes="auto" src="https://berliner-zeitung.imgix.net/2020/11/16/e02a72ad-dca0-493a-8423-fa69ce3a211d.jpeg?w=1024&amp;auto=format" srcset="https://berliner-zeitung.imgix.net/2020/11/16/e02a72ad-dca0-493a-8423-fa69ce3a211d.jpeg?w=1024&amp;auto=format 1024w,https://berliner-zeitung.imgix.net/2020/11/16/e02a72ad-dca0-493a-8423-fa69ce3a211d.jpeg?w=750&amp;auto=format 750w,https://berliner-zeitung.imgix.net/2020/11/16/e02a72ad-dca0-493a-8423-fa69ce3a211d.jpeg?w=620&amp;auto=format 620w,https://berliner-zeitung.imgix.net/2020/11/16/e02a72ad-dca0-493a-8423-fa69ce3a211d.jpeg?w=450&amp;auto=format 450w,https://berliner-zeitung.imgix.net/2020/11/16/e02a72ad-dca0-493a-8423-fa69ce3a211d.jpeg?w=320&amp;auto=format 320w" sizes="(min-width: 1024px) 994px,(min-width: 768px) 726px,(min-width: 480px) 428px,100vw"></div></div><div class="m-infobox__right"><h5><a target="_blank" href="https://www.berliner-zeitung.de/news"><em></em></a>News &amp; Schlagzeilen<br></h5><p><a href="https://www.berliner-zeitung.de/news">Alle aktuellen News der Berliner Zeitung finden Sie hier.</a></p></div></div></figure></div><div class="m-share m-share-lg"><hr><div class="m-socialbar m-socialbar--article"><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="facebook" alt="Auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.berliner-zeitung.de%2Fnews%2F100-tage-programm-das-plant-franziska-giffey-fuer-den-senat-li.198255"><span class="a-icon a-icon--socialbutton a-icon--facebook"></span></a></div><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="twitter" alt="Auf Twitter teilen" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.berliner-zeitung.de%2Fnews%2F100-tage-programm-das-plant-franziska-giffey-fuer-den-senat-li.198255&amp;text=100-Tage-Programm%3A%20Das%20plant%20Franziska%20Giffey%20f%C3%BCr%20Berlin"><span class="a-icon a-icon--socialbutton a-icon--twitter"></span></a></div><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="whatsapp" alt="Auf Whatsapp teilen" href="whatsapp://send?text=https%3A%2F%2Fwww.berliner-zeitung.de%2Fnews%2F100-tage-programm-das-plant-franziska-giffey-fuer-den-senat-li.198255"><span class="a-icon a-icon--socialbutton a-icon--whatsapp"></span></a></div><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="telegram" alt="Auf Telegram teilen" href="https://t.me/share/url?url=https%3A%2F%2Fwww.berliner-zeitung.de%2Fnews%2F100-tage-programm-das-plant-franziska-giffey-fuer-den-senat-li.198255&amp;text=100-Tage-Programm%3A%20Das%20plant%20Franziska%20Giffey%20f%C3%BCr%20Berlin"><span class="a-icon a-icon--socialbutton a-icon--telegram"></span></a></div></div></div></div><div class="col-lg-4 col-xs-12 sidebar"><div data-t-name="Sidebar"><div class="sidebar-recommendations-wrapper" data-t-name="Recommendations"><div></div></div></div><div class="traffective-ad-Skyscraper__wrapper-blz">
<div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div>
</div></div></div></div></div><div class="container--full-width bottom-container bottom-container-article"><div class="container"><div class="row"><div class="col-xs-12 col-md-12 col-lg-12"><div class="m-andre-title"><h2 class="m-andre-title__text">Weitere aktuelle Themen</h2></div></div><div class="col-xs-12 col-md-12 col-lg-12"><div><div class="recommended-mainlist-container">
<div class="row">
		<div class="col-xs-12 col-md-12 col-lg-3  divider-right divider-right__hide-lg  ">
      
        
<a href="/news/corona-soeder-will-impfpflicht-auch-fuer-kinder-diskutieren-li.198273">
  <div class="m-article-teaser  m-article-teaser m-article-teaser--pic-top m-article-teaser--small-type m-article-teaser--pic-left-lg m-article-teaser--pic-one-half-lg m-article-teaser--pic-top-md m-article-teaser--small-type-md  ">
    <picture class="m-image m-article-teaser__image">
      <img class="teaser__img lazyload" alt height="3171" width="4757" data-width="4757" data-height="3171" data-src="https://berliner-zeitung.imgix.net/2021/12/02/f3fe0189-ab9f-4d02-8e64-6aabc3c03876.jpeg?rect=4%2C0%2C4757%2C3171&amp;w=1024&amp;auto=format" data-srcset="https://berliner-zeitung.imgix.net/2021/12/02/f3fe0189-ab9f-4d02-8e64-6aabc3c03876.jpeg?rect=4%2C0%2C4757%2C3171&amp;w=1024&amp;auto=format 1024w,https://berliner-zeitung.imgix.net/2021/12/02/f3fe0189-ab9f-4d02-8e64-6aabc3c03876.jpeg?rect=4%2C0%2C4757%2C3171&amp;w=750&amp;auto=format 750w,https://berliner-zeitung.imgix.net/2021/12/02/f3fe0189-ab9f-4d02-8e64-6aabc3c03876.jpeg?rect=4%2C0%2C4757%2C3171&amp;w=620&amp;auto=format 620w,https://berliner-zeitung.imgix.net/2021/12/02/f3fe0189-ab9f-4d02-8e64-6aabc3c03876.jpeg?rect=4%2C0%2C4757%2C3171&amp;w=450&amp;auto=format 450w,https://berliner-zeitung.imgix.net/2021/12/02/f3fe0189-ab9f-4d02-8e64-6aabc3c03876.jpeg?rect=4%2C0%2C4757%2C3171&amp;w=320&amp;auto=format 320w">

      
    </picture>
    <div class="m-article-teaser__content">
      <div class="m-article-teaser__top">
        <span class="a-flag ">
          
          Debatte um Impfpflicht
           <span class="audio" data-paid="false" data-title="Corona: S&#xF6;der will Impfpflicht auch f&#xFC;r Kinder diskutieren" data-url="/news/corona-soeder-will-impfpflicht-auch-fuer-kinder-diskutieren-li.198273"></span> 
        </span>
        <h2 class="m-article-teaser__title">Corona: S&#xF6;der will Impfpflicht auch f&#xFC;r Kinder diskutieren</h2>
        <p class="m-article-teaser__lead">Vor dem Corona-Gipfel am Donnerstag hat Bayerns Ministerpr&#xE4;sident eine Impfpflicht ab 12 Jahren ins Gespr&#xE4;ch gebracht. Das w&#xFC;rde die Schulen &#x201E;sicher machen&#x201C;.</p>
      </div>
      <div class="m-article-teaser__bottom">
        
        <span class="m-article-teaser__meta">
          
  
    dpa/dak, 
  02.12.2021
  

        </span>
      </div>
    </div>
  </div>
</a>

      
       <hr class="a-separator a-separator-md"> 
		</div>
		<div class="col-xs-12 col-md-12 col-lg-6  divider-right divider-right__hide-lg  ">
      
        
<a href="/news/oesterreich-ex-kanzler-kurz-zieht-sich-offenbar-vollstaendig-aus-politik-zurueck-li.198281">
  <div class="m-article-teaser  m-article-teaser m-article-teaser--pic-top m-article-teaser--pic-right-lg m-article-teaser--pic-seven-tenth-lg m-article-teaser--pic-top-md m-article-teaser--small-type-md  ">
    <picture class="m-image m-article-teaser__image">
      <img class="teaser__img lazyload" alt height="2465" width="3698" data-width="3698" data-height="2465" data-src="https://berliner-zeitung.imgix.net/2021/12/02/5131716e-4038-4160-be92-a7a8254e22fb.jpeg?rect=1151%2C0%2C3698%2C2465&amp;w=1024&amp;auto=format" data-srcset="https://berliner-zeitung.imgix.net/2021/12/02/5131716e-4038-4160-be92-a7a8254e22fb.jpeg?rect=1151%2C0%2C3698%2C2465&amp;w=1024&amp;auto=format 1024w,https://berliner-zeitung.imgix.net/2021/12/02/5131716e-4038-4160-be92-a7a8254e22fb.jpeg?rect=1151%2C0%2C3698%2C2465&amp;w=750&amp;auto=format 750w,https://berliner-zeitung.imgix.net/2021/12/02/5131716e-4038-4160-be92-a7a8254e22fb.jpeg?rect=1151%2C0%2C3698%2C2465&amp;w=620&amp;auto=format 620w,https://berliner-zeitung.imgix.net/2021/12/02/5131716e-4038-4160-be92-a7a8254e22fb.jpeg?rect=1151%2C0%2C3698%2C2465&amp;w=450&amp;auto=format 450w,https://berliner-zeitung.imgix.net/2021/12/02/5131716e-4038-4160-be92-a7a8254e22fb.jpeg?rect=1151%2C0%2C3698%2C2465&amp;w=320&amp;auto=format 320w">

      
    </picture>
    <div class="m-article-teaser__content">
      <div class="m-article-teaser__top">
        <span class="a-flag ">
          
          Laut Medienberichten
           <span class="audio" data-paid="false" data-title="&#xD6;sterreich: Ex-Kanzler Kurz zieht sich offenbar vollst&#xE4;ndig aus Politik zur&#xFC;ck" data-url="/news/oesterreich-ex-kanzler-kurz-zieht-sich-offenbar-vollstaendig-aus-politik-zurueck-li.198281"></span> 
        </span>
        <h2 class="m-article-teaser__title">&#xD6;sterreich: Ex-Kanzler Kurz zieht sich offenbar vollst&#xE4;ndig aus Politik zur&#xFC;ck</h2>
        <p class="m-article-teaser__lead">Der ehemalige Kanzler der Republik &#xD6;sterreich will am Donnerstag wohl von allen politischen &#xC4;mtern zur&#xFC;cktreten.</p>
      </div>
      <div class="m-article-teaser__bottom">
        
          <div class="date-and-author-updated">
            <span class="icon-blue-square"></span> Aktualisiert
          </div>
        
        <span class="m-article-teaser__meta">
          
  
    dak, 
  02.12.2021<span class="delimiter"></span>aktualisiert 02.12.2021 - 09:45 Uhr
  

        </span>
      </div>
    </div>
  </div>
</a>

      
       <hr class="a-separator a-separator-md"> 
    </div>
		<div class="col-xs-12 col-md-12 col-lg-3 contains-last-article">
      
        
<a href="/news/umfrage-corona-und-kommerzialisierung-nehmen-fans-das-interesse-am-fussball-li.198266">
  <div class="m-article-teaser  m-article-teaser m-article-teaser--pic-top m-article-teaser--small-type m-article-teaser--pic-left-lg m-article-teaser--pic-one-half-lg m-article-teaser--pic-top-md m-article-teaser--small-type-md  ">
    <picture class="m-image m-article-teaser__image">
      <img class="teaser__img lazyload" alt height="3712" width="5568" data-width="5568" data-height="3712" data-src="https://berliner-zeitung.imgix.net/2021/12/02/29568dd8-2bff-46a1-b1da-68107c4e5096.jpeg?rect=0%2C0%2C5568%2C3712&amp;w=1024&amp;auto=format" data-srcset="https://berliner-zeitung.imgix.net/2021/12/02/29568dd8-2bff-46a1-b1da-68107c4e5096.jpeg?rect=0%2C0%2C5568%2C3712&amp;w=1024&amp;auto=format 1024w,https://berliner-zeitung.imgix.net/2021/12/02/29568dd8-2bff-46a1-b1da-68107c4e5096.jpeg?rect=0%2C0%2C5568%2C3712&amp;w=750&amp;auto=format 750w,https://berliner-zeitung.imgix.net/2021/12/02/29568dd8-2bff-46a1-b1da-68107c4e5096.jpeg?rect=0%2C0%2C5568%2C3712&amp;w=620&amp;auto=format 620w,https://berliner-zeitung.imgix.net/2021/12/02/29568dd8-2bff-46a1-b1da-68107c4e5096.jpeg?rect=0%2C0%2C5568%2C3712&amp;w=450&amp;auto=format 450w,https://berliner-zeitung.imgix.net/2021/12/02/29568dd8-2bff-46a1-b1da-68107c4e5096.jpeg?rect=0%2C0%2C5568%2C3712&amp;w=320&amp;auto=format 320w">

      
    </picture>
    <div class="m-article-teaser__content">
      <div class="m-article-teaser__top">
        <span class="a-flag ">
          
          Fu&#xDF;ball
           <span class="audio" data-paid="false" data-title="Umfrage: Corona und Kommerzialisierung nehmen Fans das Interesse am Fu&#xDF;ball" data-url="/news/umfrage-corona-und-kommerzialisierung-nehmen-fans-das-interesse-am-fussball-li.198266"></span> 
        </span>
        <h2 class="m-article-teaser__title">Umfrage: Corona und Kommerzialisierung nehmen Fans das Interesse am Fu&#xDF;ball</h2>
        <p class="m-article-teaser__lead">Gibt es sie noch, die Fankultur im Fu&#xDF;ball? Laut einer Umfrage ist sie auf dem absteigenden Ast. Schuld ist die Irrationalit&#xE4;t: beim Geld und in der Pandemie.</p>
      </div>
      <div class="m-article-teaser__bottom">
        
        <span class="m-article-teaser__meta">
          
  
    sid/mlg, 
  02.12.2021
  

        </span>
      </div>
    </div>
  </div>
</a>

      
    </div>
</div>
</div></div></div></div></div></div></div></div>
    
    <div id="outbrain-container">
        <div class="OUTBRAIN" data-src="https://www.berliner-zeitung.de/news/100-tage-programm-das-plant-franziska-giffey-fuer-den-senat-li.198255" data-widget-id="AR_1"></div>
  <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

    </div>
  </div>
    <div class="container">
      <div class="audio-player-wrapper"></div>
    </div>
<div class="o-footer fp-bridget__webview-hidden">
  <div class="o-footer__item container o-footer__with-badges">
      <ul class="m-footer-corporate">
          <li class="m-footer-corporate__item">
            <a
              href="/allgemeine-nutzungsbedingungen.235"
            >
              AGB
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="/widerrufsbelehrung.85687"
            >
              Widerrufsbelehrung
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="/datenschutzhinweise.729"
            >
              Datenschutzhinweise
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="/impressum.88593"
            >
              Impressum
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="/kontakt.228"
            >
              Kontakt
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="https://www.berliner-zeitung.de/karriere-und-jobs/redaktion-steuerung-li.5526"
 target="_self"            >
              Karriere
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="/transformation"
            >
              Transformation
            </a>
          </li>
        <li id="cookie-consent-loader" class="m-footer-corporate__item m-footer-corporate__item-cookies">
          Cookie-Einstellungen
        </li>
        <li class="m-footer-corporate__item">
          © Berliner Verlag GmbH 2021. Alle Rechte vorbehalten.
        </li>
      </ul>
    <div class="footer-badges-row">

      <div class="footer-badges">
        <a href="https://apps.apple.com/de/developer/berliner-verlag-gmbh/id1488621894">
          <div class="a-icon--appstore"></div>
        </a>
        <a href='https://play.google.com/store/apps/developer?id=Berliner+Verlag+GmbH'
          class="footer-badges--google">
          <div class="a-icon--playstore"></div>
        </a>

      </div>
      <div class="a-socialbutton-container">
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://twitter.com/berlinerzeitung">
              <span class="a-icon a-icon--socialbutton a-icon--twitter-black"></span>
            </a>
          </div>
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://www.facebook.com/berlinerzeitung/">
              <span class="a-icon a-icon--socialbutton a-icon--facebook-black"></span>
            </a>
          </div>
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://www.instagram.com/berliner_zeitung/">
              <span class="a-icon a-icon--socialbutton a-icon--instagram-black"></span>
            </a>
          </div>
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://www.linkedin.com/company/berliner-zeitung">
              <span class="a-icon a-icon--socialbutton a-icon--linkedin-black"></span>
            </a>
          </div>
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://www.youtube.com/channel/UCOK_An4e3Um5pkziO3e1Qyw">
              <span class="a-icon a-icon--socialbutton a-icon--youtube-black"></span>
            </a>
          </div>
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://t.me/berlinerzeitung">
              <span class="a-icon a-icon--socialbutton a-icon--telegram-black"></span>
            </a>
          </div>
        </div>
    </div>

  </div>

  <div class="o-footer__item container">
  </div>
</div>
  </div>

  
  <script>
    function removePlaceholders (vendor) {
      const placeholders = document.getElementsByClassName(`social-media-placeholder-${vendor}`)
      while (placeholders.length > 0) {
        document.getElementsByClassName(`social-media-placeholder-${vendor}`)[0].remove()
      }
    }

    function makeEmbedsVisible (className) {
      const embeds = document.getElementsByClassName(className)
      for (const embed of embeds) {
        embed.classList.remove('hide-embed')
      }
    }

    function fixSpacing (el) {
      const parent = el.parentNode
      parent.style.height = parent.getAttribute('data-height')
      parent.style.paddingBottom = parent.getAttribute('data-padding-bottom')
      parent.style.overflow = parent.getAttribute('data-overflow')
    }

    function enableInstagramPosts() {
      if (!document.getElementById('instagramScript')){
        makeEmbedsVisible('instagram-media')
        removePlaceholders('instagram')
        var e = document.createElement('script');
        e.id = 'instagramScript'
        e.type = 'text/javascript'
        e.async = true;
        e.src = "//www.instagram.com/embed.js";
        document.body.appendChild(e)
      }
    }

    function enableTwitterPosts() {
      if (!document.getElementById('twitterScript')){
        makeEmbedsVisible('twitter-tweet')
        removePlaceholders('twitter')
        var e = document.createElement('script');
        e.id = 'twitterScript'
        e.type = 'text/javascript'
        e.async = true;
        e.src = "https://platform.twitter.com/widgets.js";
        document.body.appendChild(e)
      }
    }

    function enableTiktokPosts() {
      if (!document.getElementById('tiktokScript')){
        makeEmbedsVisible('tiktok-embed')
        removePlaceholders('tiktok')
        var e = document.createElement('script');
        e.id = 'tiktokScript'
        e.type = 'text/javascript'
        e.async = true;
        e.src = "https://www.tiktok.com/embed.js";
        document.body.appendChild(e)
      }
    }

    function enableFacebookPosts() {
      const facebookScriptUrl = '//www.facebook.com/plugins'
      for (const el of document.getElementsByTagName('iframe')) {
        if (el.getAttribute('data-src') && el.getAttribute('data-src').includes(facebookScriptUrl)) {
          el.setAttribute('src', el.getAttribute('data-src'))
          el.classList.remove('hide-embed')
          fixSpacing(el)
        }
      }
      removePlaceholders('facebook')
    }

    function enableYoutubePosts() {
      const youtubeScriptUrl = '//www.youtube.com/embed'
      for (const el of document.getElementsByTagName('iframe')) {
        if (el.getAttribute('data-src') && el.getAttribute('data-src').includes(youtubeScriptUrl)) {
          el.setAttribute('src', el.getAttribute('data-src'))
          el.classList.remove('hide-embed')
          fixSpacing(el)
        }
      }
      removePlaceholders('youtube')
    }

    function enableSpotifyPosts() {
      const spotifyScriptUrl = '//open.spotify.com/embed'
      for (const el of document.getElementsByTagName('iframe')) {
        if (el.getAttribute('data-src') && el.getAttribute('data-src').includes(spotifyScriptUrl)) {
          el.setAttribute('src', el.getAttribute('data-src'))
          el.classList.remove('hide-embed')
          fixSpacing(el)
        }
      }
      removePlaceholders('spotify')
    }

    function enableOpinaryPosts() {
      const opinaryScriptUrl = '//compass.pressekompass.net'
      for (const el of document.getElementsByTagName('iframe')) {
        if (el.getAttribute('data-src') && el.getAttribute('data-src').includes(opinaryScriptUrl)) {
          el.setAttribute('src', el.getAttribute('data-src'))
          el.classList.remove('hide-embed')
          fixSpacing(el)
        }
      }
      removePlaceholders('opinary')
    }

    // We have to distinguish between environments here, because we can't set up
    // Sourcepoint locally, and if we don't execute these functions, none of
    // the embeds will be shown.
    if (window.location.host.includes('localhost')) {
      enableInstagramPosts()
      enableTwitterPosts()
      enableSpotifyPosts()
      enableFacebookPosts()
      enableYoutubePosts()
      enableTiktokPosts()
      enableOpinaryPosts()
    }
  </script>



<script defer src="https://www.berliner-zeitung.de/designs/berliner-zeitung/2.0.285/scripts.js"></script>

    <script
      defer
      src="/dist/delivery.5b4d485ce4bb088e9056.js"
        integrity="sha256-o6oxGZipJBAu/LMi+Qk7N9VNWxyTjpR6w3cxLaRk62Y= sha384-sekQjW7+CU75XPF7nVfRnQylAXmAHptyIZgI2GBztxO7Lt0N4mM6cPG1X5sn6p4b sha512-T4EKMMeMat4+nyMYMW/QJPMuHxxbgeUF22O/l9Oi8Vpu6xM2rRJ26irt6+R5Gt2H5u7ZqFZANEOcY3zTB65t+w=="
        crossorigin="anonymous"
    >
    </script>


  <script>
    window.category = {"id":"id_news","label":"News","path":"/news","parent":"id_home","metadata":{"zone":"localnews","tagManager":"UA-XXXXXXXX-X","analytics":"UA-XXXXXXXX-X","ivwPixelId":"bar","homePageGAdUnits":[{"id":"id_mensch_und_metropole","type":["page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","divId":"div-gpt-ad-billboard1","targeting":[{"key":"Billboardslot","value":["Pos1"]}],"size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_politik_und_gesellschaft","type":["page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos2"]}],"divId":"div-gpt-ad-billboard2","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_wirtschaft_und_verantwortung","type":["page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos3"]}],"divId":"div-gpt-ad-billboard3","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_zukunft_und_technologie","type":["page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos4"]}],"divId":"div-gpt-ad-billboard4","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_sport_und_leidenschaft","type":["page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos5"]}],"divId":"div-gpt-ad-billboard5","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_kultur_und_vergnuegen","type":["page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos6"]}],"divId":"div-gpt-ad-billboard6","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_stil_und_individualitaet","type":["page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos7"]}],"divId":"div-gpt-ad-billboard7","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_gesundheit_und_oekologie","type":["page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos8"]}],"divId":"div-gpt-ad-billboard8","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_lernen_und_arbeiten","type":["page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos9"]}],"divId":"div-gpt-ad-billboard9","size":[[728,90],[970,90],[800,250],[970,250]]}],"gAdUnits":[{"id":"ad-article-sidebar","type":["article"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/News_und_Schlagzeilen","divId":"div-gpt-ad-rectangle","size":[[300,250],[301,600]]},{"id":"ad-article-content-1","type":["article"],"target":"mobile","path":"/21876035911/mew_berliner-zeitung.de/News_und_Schlagzeilen","divId":"div-gpt-ad-rectangle1","size":[[300,250],[300,600],[320,480]],"targeting":[{"key":"Mobileslot","value":["Pos1"]}]},{"id":"ad-article-content-2","target":"mobile","type":["article"],"path":"/21876035911/mew_berliner-zeitung.de/News_und_Schlagzeilen","divId":"div-gpt-ad-rectangle2","size":[[300,250],[300,600],[320,480]],"targeting":[{"key":"Mobileslot","value":["Pos2"]}]},{"id":"ad-top-mobile","type":["article","page"],"target":"mobile","path":"/21876035911/mew_berliner-zeitung.de/News_und_Schlagzeilen","divId":"div-gpt-ad-mpu","size":[[300,250]]},{"id":"ad-top-desktop","type":["article","page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/News_und_Schlagzeilen","divId":"div-gpt-ad-leaderboard-0","size":[[728,90],[970,250],[970,90]]}]}}
  </script>

  <script>
    function loadAdSense(){
      if(!document.getElementById('adSenseTag')){
        var e = document.createElement('script');
        e.id = 'adSenseTag'
        e.type = 'text/javascript'
        e.async = true;
        e.setAttribute('data-ad-client', 'ca-pub-4278449848105833');
        e.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
        document.body.appendChild(e)
      }
    }
</script>


  </body>
</html>
