
<!doctype html>
<html lang="de">
  <head>
    <meta charset="utf-8">
    <meta name="apple-itunes-app" content="app-id=1401223428">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta http-equiv="pragma" content="no-cache"/>
    <meta http-equiv="Content-Language" content="de">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=WG268x3wXy">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-precomposed.png?v=WG268x3wXy">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=WG268x3wXy">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=WG268x3wXy">
    <link rel="manifest" href="/manifest.json?v=WG268x3wXy" crossOrigin="use-credentials">
    <link rel="mask-icon" href="/safari-pinned-tab.svg?v=WG268x3wXy" color="#000000">
    <link rel="shortcut icon" href="/favicon.ico?v=WG268x3wXy">
    <link rel="search-placeholder" href="/blz-search-placeholder.jpg?v=WG268x3wXy">
    <meta name=”msapplication-config” content=”/browserconfig.xml?v=WG268x3wXy” />
    <meta name="apple-mobile-web-app-title" content="Berliner Zeitung">
    <meta name="application-name" content="Berliner Zeitung">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <meta name="apple-itunes-app" content="app-id=1401223428">
    <meta name="projectHandle" content='blz'>
    <meta property="fb:pages" content="137267732953826" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed Berliner Zeitung: News" href="/feed.id_news.xml"/><script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Berliner Zeitung",
    "url": "https://www.berliner-zeitung.de/",
    "logo": "https://www.berliner-zeitung.de/logo-blz.svg",
    "description": "Berliner Zeitung - Nachrichten aus Berlin, Berliner Bezirken und Brandenburg sowie aus Deutschland und der Welt. Berichte, Kommentare und Analysen zu Politik, Kultur, Sport.",
    "sameAs": ["https://www.facebook.com/berlinerzeitung", "https://twitter.com/berlinerzeitung", "https://www.instagram.com/berliner_zeitung/", "https://www.berliner-zeitung.de/digital/whatsapp-news-so-meldest-du-dich-kostenlos-fuer-unseren-neuen-service-an-24142568"],
    "parentOrganization": {
      "@type": "Organization",
      "name": "Berliner Verlag GmbH",
      "address": "Alte Jakobstraße 105, 10965 Berlin, Germany"
    }
  }
</script>
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Berliner Zeitung",
    "url": "https://www.berliner-zeitung.de/",
    "potentialAction": [{
      "@type": "SearchAction",
      "target": "https://www.berliner-zeitung.de/suche?q={q}",
      "query-input": "required name=q"
    }]
  }
</script>
<script>
  function setCookie(name, value, exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
    var expires = 'expires=' + d.toUTCString();
    document.cookie = name + '=' + value + ';' + expires + ';path=/';
  }

  function getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i <ca.length; i++) {
      var c = ca[i];
      while (c.charAt(0) == ' ') {
        c = c.substring(1);
      }
      if (c.indexOf(name) == 0) {
        return c.substring(name.length, c.length);
      }
    }
    return "";
  }

  function addVendor(vendor){
  	_vendor = vendor;
  	if(typeof window.nonIabVendorConsents == 'undefined'){
    		window.nonIabVendorConsents = [_vendor];
  	}
  	else{
  		if(!window.nonIabVendorConsents.includes(_vendor))
    		window.nonIabVendorConsents.push(_vendor);
  		}
  	setCookie("noniab_vendors",JSON.stringify(nonIabVendorConsents),90);
  }

  function getNonIabVendors(){
	  var cookie_val = getCookie("noniab_vendors");
	  if(cookie_val!="") {
	  	var noniab_vendors = JSON.parse(cookie_val);
	  }
	  return noniab_vendors;
  }
</script>
    <script type="text/javascript">
  !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>

<script type="text/javascript">
  window._sp_ = {
      config: {
          accountId: 1086,
          baseEndpoint: 'https://cdn.privacy-mgmt.com',
      }
  }
  window.nonIabVendorConsents = [];

  if(typeof getNonIabVendors()!="undefined"){
	  _noniab_vendors	= getNonIabVendors();
	  window.nonIabVendorConsents = _noniab_vendors;
  }

</script>
<script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script>

<script>
  function checkVendor(vendorName){
    let found = false
    __cmp('getCustomVendorConsents', null, function(vendorConsents) {
      vendorConsents.consentedVendors.forEach(vendor => {
        if (vendor.name === vendorName){
          found = true
        }
      })
    })
    return found
  }
</script>
    <script>
  function loadGoogleTagManagerBLZ() {
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N6MLXX6');

    if(!document.getElementById('googleTagManager')){
      var e = document.createElement('noscript');
      e.id = 'googleTagManager'
      var iframe = document.createElement('iframe');
      iframe.src = "https://www.googletagmanager.com/ns.html?id=GTM-N6MLXX6"
      iframe.height = "0"
      iframe.width = "0"
      iframe.style = "display:none;visibility:hidden"
      e.appendChild(iframe)
      document.body.prepend(e)
    }
  }
</script>

    <script>
    function loadGoogleAnalyticsBlz () {
      if(!document.getElementById('googleAnalyticsTag')){
        var e = document.createElement('script');
        e.id = 'googleAnalyticsTag'
        e.type = 'text/javascript'
        e.async = true;
        e.src = "https://www.googletagmanager.com/gtag/js?id=UA-159951176-1";
        const scripts = document.getElementsByTagName('script')
        scripts[0].parentNode.insertBefore(e, scripts[0]);

        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}

        gtag('js', new Date());

        gtag('config', 'UA-159951176-1', { 'anonymize_ip': true });
      }
    }
</script>

    <script>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</script>

        <meta name="robots" content="index, follow, noarchive, noodp">
  <meta name="copyright" content="Berliner Zeitung">
    <meta name="author" content="Team News">
    <meta name="author" content="Philippe Debionne">

  <meta name="description" content="Die Schauspielerin teilte am Sonntagabend mit: „Wir alle stecken hier gemeinsam drin und wir alle sind am Limit.“" />

      
    <meta property="og:title" content="Allesdichtmachen und Jan Josef Liefers: Das sagt seine Frau Anna Loos" />
    <meta property="og:description" content="Die Schauspielerin teilte am Sonntagabend mit: „Wir alle stecken hier gemeinsam drin und wir alle sind am Limit.“" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.berliner-zeitung.de/news/allesdichtmachen-und-jan-josef-liefers-das-sagt-seine-frau-anna-loos-li.155148" />
    <meta property="og:image" content="https://berliner-zeitung.imgix.net/2021/4/25/500d7a88-86e9-4916-b8c5-93b7910f3232.jpeg?w=1200&amp;h=630&amp;fit=crop&amp;crop=faces" />
  <meta property="og:locale" content="de">
  <meta property="og:site_name" content="Berliner Zeitung" />
  
    <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@berlinerzeitung">

  <title>
    Allesdichtmachen und Jan Josef Liefers: Das sagt seine Frau Anna Loos
  </title>
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "url": "https://www.berliner-zeitung.de/news/allesdichtmachen-und-jan-josef-liefers-das-sagt-seine-frau-anna-loos-li.155148"
    
  }
</script>
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.berliner-zeitung.de/news/allesdichtmachen-und-jan-josef-liefers-das-sagt-seine-frau-anna-loos-li.155148"
    },
    "headline": "Allesdichtmachen und Jan Josef Liefers: Das sagt seine Frau Anna Loos",
    "datePublished": "2021-04-25T20:50:17.721Z",
"dateModified": "2021-04-25T20:56:12.215Z","description": "Die Schauspielerin teilte am Sonntagabend mit: „Wir alle stecken hier gemeinsam drin und wir alle sind am Limit.“",    "copyrightHolder": "Berliner Zeitung",
"author": [
{
        "@type": "Person",
        "name": "Team News",
        "url": "https://www.berliner-zeitung.de"
      },{
        "@type": "Person",
        "name": "Philippe Debionne",
        "url": "https://www.berliner-zeitung.de/autoren/philippe-debionne--li.399"
      }    ],    "publisher": {
      "@type": "Organization",
      "name": "Berliner Zeitung",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.berliner-zeitung.de/logo-blz.png",
        "width": 678,
        "height": 104
      }
    },
    "image": {
      "@type": "ImageObject",
      "url": "https://berliner-zeitung.imgix.net/2021/4/25/500d7a88-86e9-4916-b8c5-93b7910f3232.jpeg?w=1024&amp;auto=format",
      "height": 2462,
      "width": 3906
    }
  }
</script>
  <link rel="canonical" href="https://www.berliner-zeitung.de/news/allesdichtmachen-und-jan-josef-liefers-das-sagt-seine-frau-anna-loos-li.155148" />
  <link rel="amphtml" href="https://www.berliner-zeitung.de/news/allesdichtmachen-und-jan-josef-liefers-das-sagt-seine-frau-anna-loos-li.155148.amp" />
  <meta name=”robots” content=”max-image-preview:large, max-snippet:200 ” >

      <script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 66027;
      _sf_async_config.domain = 'berliner-zeitung.de';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = 'id_news';
        _sf_async_config.authors = 'Team News,Philippe Debionne';
    })();
      /** CONFIGURATION END **/
      const loadChartbeat = () => {
        const chartbeatSrc = '//static.chartbeat.com/js/chartbeat.js'
        var e = document.createElement('script');
        var chartBeatScripts = document.getElementsByTagName('script');
        for(item of chartBeatScripts){
          if(item.src && item.src.endsWith(chartbeatSrc)){
            item.parentNode.removeChild(item);
          }
        }
        e.type = 'text/javascript';
        e.async = true;
        e.src = chartbeatSrc;
        chartBeatScripts[0].parentNode.insertBefore(e, chartBeatScripts[0]);

        const chartbeatMabSrc = '//static.chartbeat.com/js/chartbeat_mab.js'
        var g = document.createElement('script');
        g.type = 'text/javascript';
        g.async = true;
        g.src = chartbeatMabSrc;
        chartBeatScripts[0].parentNode.insertBefore(g, chartBeatScripts[1]);

      }
      if(!window._sf_load_function){
        window._sf_load_chartbeat = loadChartbeat;
      }
  </script>

    
  <script src="https://cdnjs.cloudflare.com/ajax/libs/fingerprintjs2/2.1.0/fingerprint2.min.js"></script>
  <script type="text/javascript">

    var fingerprintReport = function () {
      Fingerprint2.get(function (components) {
        var murmur = Fingerprint2.x64hash128(components.map(function (pair) {
          return pair.value
        }).join(), 31)
        setCookie('AccessToken', murmur, 100)
      })
    }
  </script>


<link href="https://www.berliner-zeitung.de/designs/berliner-zeitung/2.0.247/styles.css" rel="stylesheet">
      <script>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</script>

  </head>
  <body>

    <img src="//berliner-zeitung.met.vgwort.de/na/vgzm.9205523-155148" loading="eager" data-qa="vg-wort-pixel" alt="" width="1" height="1" style="display:none">

  <div class="main-wrapper">
    
<div class="main-header-wrapper">
  <div class="main-header">

    
    <div class="o-header o-header--main o-header-lg container">

      

      <div class="main-logobar__left">
       <div class="main-logobar">
          <a class="a-logo" href="/"></a>
              <a class="logobar-link" href="https://www.berliner-zeitung.de/opensource.102233" target="_blank"><span class="a-chevron"></span>Open Source</a>
              <a class="logobar-link" href="https://www.berliner-zeitung.de/missstandshinweis.226" target="_self"><span class="a-chevron"></span>Whistleblowing</a>
              <a class="logobar-link" href="https://aboshop.berliner-zeitung.de/" target="_blank"><span class="a-chevron"></span>Abonnements</a>
          <div class="weekend-landing-page-link-left"><a href="https://berliner-zeitung.de/wochenendausgabe">Wochenend-Abo</a></div>
        </div>
      </div>

      <div class="main-logobar__right">
        <div class="main-logobar__top">
          <div class="main-logobar__navigation">
            <a href="#" class="a-icon a-icon--small a-icon--search js-icon--search__logobar"></a>
            <a class="a-icon a-icon--small a-icon--burger js-icon--burger"></a>
          </div>

















        </div>

        <div class="main-logobar__bottom">
          <ul class="m-meta-navigation__list">
              <li class="m-meta-navigation__item aboshop-link">
                <a href="https://www.berliner-zeitung.de/opensource.102233" target="_blank">Open Source</a>
              </li>
                <li class="link-login js-loginLink m-meta-navigation__item"></li>
                  <li class="m-meta-navigation__item aboshop-link">
                    <a href="https://aboshop.berliner-zeitung.de/" target="_blank">Abonnements</a>
                  </li>
          <div class="weekend-landing-page-link-bottom"><a href="https://berliner-zeitung.de/wochenendausgabe">Wochenend-Abo</a></div>
          </ul>
        </div>
      </div>
    </div>

      
    <div class="blz-sidebarnavi__wrapper">
      <div class="a-overlay-blz js-overlay"></div>
      <div class="blz-sidebarnavi js-sidebarnavi">
        <div class="sidebar-content">
          <div class="sidebar-content-wrapper">

            <div class="blz-sidebarnavi__header">
                <ul class="blz-sidebarnavi__languages">
                    <li class="blz-sidebarnavi__lang-item">
                      <a
                        href="/"
                      >
                        Deutsch
                      </a>
                    </li>
                    <li class="blz-sidebarnavi__lang-item">
                      <a
                        href="/en"
                      >
                        English
                      </a>
                    </li>
                </ul>

              <div class="blz-sidebar-mobile-closer ">
                <a href="#" class="a-icon a-icon--small a-icon--search-white js-icon--search__sidebar"></a>
                <a class="a-icon a-icon--small a-icon--close-white js-sidebar-mobile-closer"></a>
              </div>
            </div>

           <div class="m-sidebar-search">
            <input type="text" class="m-sidebar-search__input js-sidebar-search__input" placeholder="Suchen" />
          </div>

          <div class="blz-sidebarnavi__top">
            <a href="https://aboshop.berliner-zeitung.de" class="blz-sidebarnavi__button blz-sidebarnavi__button-subscribe">Abonnieren</a>
            <div class="blz-sidebarnavi__button blz-sidebarnavi__button-login js-loginText"></div>
          </div>

          <div class="sidebar-category">
            <p>Mein Profil</p>
          </div>
          <ul class="blz-sidebar-nav blz-sidebar-nav--primary">
                <li class="blz-sidebar-nav__item">
                  <a href="https://account.berliner-zeitung.de/home/mein-abo"
                  >
                  Lieferadresse</a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a href="https://account.berliner-zeitung.de/"
                  >
                  Einstellungen</a>
                </li>
          </ul>

            <div class="sidebar-category">
              <p>Themen</p>
            </div>
            <ul class="blz-sidebar-nav blz-sidebar-nav--primary">
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/politik-gesellschaft"
                  >
                    Politik
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/mensch-metropole"
                  >
                    Berlin
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/wirtschaft-verantwortung"
                  >
                    Wirtschaft
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/sport-leidenschaft"
                  >
                    Sport
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/kultur-vergnuegen"
                  >
                    Kultur
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/stil-individualitaet"
                  >
                    Stil
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/lernen-arbeiten"
                  >
                    Lernen
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/zukunft-technologie"
                  >
                    Technologie
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/gesundheit-oekologie"
                  >
                    Gesundheit
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/news"
                  >
                    News
                  </a>
                </li>
            </ul>

            
            <div class="sidebar-category">
              <p>Von der Berliner Zeitung</p>
            </div>
            <ul class="blz-sidebar-nav blz-sidebar-nav--primary">
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/opensource.102233"
 target="_self"                  >
                    Open Source
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/missstandshinweis.226"
 target="_self"                  >
                    Whistleblowing
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/podcast"
 target="_self"                  >
                    Podcast
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://epaper.berliner-zeitung.de"
 target="_blank" rel="noopener noreferrer"                   >
                    E-Paper
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/en/the-berliner-zeitung-english-edition-weekly-newsletter-li.140604"
 target="_self"                  >
                    English-Newsletter
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/kultur-vergnuegen/rausgehen-der-freizeit-newsletter-der-berliner-zeitung-li.108033"
 target="_self"                  >
                    Freizeit-Newsletter
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/corona-update-li.78595"
                  >
                    Corona-Newsletter
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/autoren"
 target="_blank" rel="noopener noreferrer"                   >
                    Redaktionen
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/kontakt.228"
                  >
                    Kontakt
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/karriere-und-jobs/redaktion-steuerung-li.5526"
 target="_self"                  >
                    Karriere
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/transformation"
                  >
                    Transformation
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://aboshop.berliner-zeitung.de/faq"
 target="_self"                  >
                    FAQs
                  </a>
                </li>
            </ul>
            

            <div class="sidebar-category">
              <p>Unsere Social Media Kanäle</p>
            </div>

            <div class="a-socialbutton-container">
              <div class="a-socialbutton">
                <a class="a-socialbutton__link" href="https://twitter.com/berlinerzeitung">
                  <span class="a-icon a-icon--socialbutton a-icon--twitter-white"></span>
                </a>
              </div>
              <div class="a-socialbutton">
                <a class="a-socialbutton__link" href="https://www.facebook.com/berlinerzeitung/">
                  <span class="a-icon a-icon--socialbutton a-icon--facebook-white"></span>
                </a>
              </div>
              <div class="a-socialbutton">
                <a class="a-socialbutton__link" href="https://www.instagram.com/berliner_zeitung/">
                  <span class="a-icon a-icon--socialbutton a-icon--instagram-white-new"></span>
                </a>
              </div>
              <div class="a-socialbutton">
                <a class="a-socialbutton__link" href="https://www.linkedin.com/company/berliner-zeitung">
                  <span class="a-icon a-icon--socialbutton a-icon--linkedin-white"></span>
                </a>
              </div>
              <div class="a-socialbutton">
                <a class="a-socialbutton__link" href="https://www.youtube.com/channel/UCOK_An4e3Um5pkziO3e1Qyw">
                  <span class="a-icon a-icon--socialbutton a-icon--youtube-white"></span>
                </a>
              </div>
              <div class="a-socialbutton">
                <a class="a-socialbutton__link" href="http://t.me/berlinerzeitung">
                  <span class="a-icon a-icon--socialbutton a-icon--telegram-white"></span>
                </a>
              </div>
            </div>

            <ul class="blz-sidebar-nav blz-sidebar-nav--primary blz-sidebar-nav-desktop">
              <li class="blz-sidebar-nav__item">
                <a
                  href="/allgemeine-nutzungsbedingungen.235"
 target="_self"                >
                  AGB
                </a>
              </li>
              <li class="blz-sidebar-nav__item">
                <a
                  href="/datenschutzhinweise.729"
 target="_self"                >
                  Datenschutzhinweise
                </a>
              </li>
              <li class="blz-sidebar-nav__item">
                <a
                  href="/impressum.88593"
 target="_self"                >
                  Impressum
                </a>
              </li>
            </ul>
            <ul class="blz-sidebar-nav blz-sidebar-nav--primary blz-sidebar-nav-mobile">
              <li class="blz-sidebar-nav__item">
                <a
                  href="/allgemeine-nutzungsbedingungen.235"
                >
                  Allgemeine Nutzungsbedingungen
                </a>
              </li>
              <li class="blz-sidebar-nav__item">
                <a
                  href="/datenschutzhinweise.729"
                >
                  Datenschutzerklärung
                </a>
              </li>
              <li class="blz-sidebar-nav__item">
                <a
                  href="/impressum.88593"
                >
                  Impressum
                </a>
              </li>
            </ul>
          </div>
        </div>
      </div>
    </div>

    
    <div class="o-header o-header--main o-header-sm">
      <div class="o-header-sm-wrapper container">
        <div class="main-logobar__left">
          <div class="main-logobar">
            <a class="a-logo" href="/"></a>
          </div>
        </div>

        <div class="main-logobar__right">
          <div class="main-logobar__top">
            <ul class="m-meta-navigation__list">
                <li class="m-meta-navigation__item aboshop-link">
                  <a href="https://www.berliner-zeitung.de/opensource.102233" target="_blank">Open Source</a>
                </li>
              <li class="link-login js-loginLink m-meta-navigation__item"></li>
                    <li class="m-meta-navigation__item aboshop-link">
                      <a href="https://aboshop.berliner-zeitung.de/" target="_blank">Abonnements</a>
                    </li>
            </ul>
            <div class="main-logobar__navigation">
              <a href="#" class="a-icon a-icon--small a-icon--search js-icon--search__logobar"></a>
              <a class="a-icon a-icon--small a-icon--burger js-icon--burger"></a>
            </div>
          </div>
          <div class="main-logobar__mid">
            <a href="https://aboshop.berliner-zeitung.de">
              <div class="aboshop-button">
                <div class="aboshop-text">Abonnieren</div>
              </div>
            </a>
          </div>
        </div>
      </div>

      <div class="blz-navigation container">
        <div class="m-main-navigation" data-t-name="Mainnavigation">
          <div class="m-main-navigation__content">
              <span class="m-main-navigation__chevron m-main-navigation__chevron--left"></span>
              <div class="m-main-navigation__scroller">
                <ul class="m-main-navigation__list">
                    <li class="m-main-navigation__item">
                      <a
                        href="/politik-gesellschaft"
                      >
                        Politik &amp; Gesellschaft
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/mensch-metropole"
                      >
                        Mensch &amp; Metropole
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/wirtschaft-verantwortung"
                      >
                        Wirtschaft &amp; Verantwortung
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/sport-leidenschaft"
                      >
                        Sport &amp; Leidenschaft
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/kultur-vergnuegen"
                      >
                        Kultur &amp; Vergnügen
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/stil-individualitaet"
                      >
                        Stil &amp; Individualität
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/lernen-arbeiten"
                      >
                        Lernen &amp; Arbeiten
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/zukunft-technologie"
                      >
                        Zukunft &amp; Technologie
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/gesundheit-oekologie"
                      >
                        Gesundheit &amp; Ökologie
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/news"
                      >
                        News &amp; Schlagzeilen
                      </a>
                    </li>
                </ul>
              </div>
              <span class="m-main-navigation__chevron m-main-navigation__chevron--right m-main-navigation__chevron--active"></span>
          </div>
        </div>
      </div>
      </div>

    
    <div class="m-header-search">
      <div class="container m-header-search-inner-wrapper">
        <div class="search-input-wrapper">
          <input type="text" class="header-input js-sidebar-search__input" placeholder="Suchen" />
        </div>
        <a class="a-icon a-icon--small a-icon--close-blk js-header-search-closer"></a>
      </div>
    </div>
  </div>

  <div id="separator-container" class="container">
    <hr class="a-separator a-separator__header a-separator--full-width" />
  </div>

    

    
    <div class="blz-navigation container">
      <div class="m-main-navigation" data-t-name="Mainnavigation">
        <div class="m-main-navigation__content">
            <span class="m-main-navigation__chevron m-main-navigation__chevron--left"></span>
            <div class="m-main-navigation__scroller">
              <ul class="m-main-navigation__list">
                  <li class="m-main-navigation__item">
                    <a
                      href="/politik-gesellschaft"
                    >
                      Politik &amp; Gesellschaft
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/mensch-metropole"
                    >
                      Mensch &amp; Metropole
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/wirtschaft-verantwortung"
                    >
                      Wirtschaft &amp; Verantwortung
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/sport-leidenschaft"
                    >
                      Sport &amp; Leidenschaft
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/kultur-vergnuegen"
                    >
                      Kultur &amp; Vergnügen
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/stil-individualitaet"
                    >
                      Stil &amp; Individualität
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/lernen-arbeiten"
                    >
                      Lernen &amp; Arbeiten
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/zukunft-technologie"
                    >
                      Zukunft &amp; Technologie
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/gesundheit-oekologie"
                    >
                      Gesundheit &amp; Ökologie
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/news"
                    >
                      News &amp; Schlagzeilen
                    </a>
                  </li>
              </ul>
            </div>
            <span class="m-main-navigation__chevron m-main-navigation__chevron--right m-main-navigation__chevron--active"></span>
        </div>
      </div>
    </div>

    
    <div class="blz-subscriptions-banner blz-subscription-banner__no-slider">
      <div class="container">
        <h6><a class="pink-banner" href="https://aboshop.berliner-zeitung.de" target="_blank">Wir sind unabhängig und wollen es bleiben. Unterstützen Sie uns dabei?</a></h6>
      </div>
    </div>
</div>

<script>
  (function() {
    function getCookie(name) {
      var dc = document.cookie;
      var prefix = name + "=";
      var begin = dc.indexOf("; " + prefix);
      if (begin == -1) {
        begin = dc.indexOf(prefix);
        if (begin != 0) {
          return null;
        }
      } else {
        begin += 2;
        var end = document
          .cookie
          .indexOf(";", begin);
        if (end == -1) {
          end = dc.length;
        }
      }
      return decodeURI(dc.substring(begin + prefix.length, end));
    }

    function findDomain() {
      const domainArray = window
        .location
        .host
        .split('.')
      domainArray.shift()
      return domainArray.join('.')
    }

    const redirectDomain = (register) => {
      const domain = findDomain() || "berliner-zeitung.dev"
      const currentPage = window.location.href.split('?')[0]
      return `https://account.${domain}${register ? '/auth/register?rid=' + currentPage : ''}`
    };

    const loginLinkContainer = Array.from(document.getElementsByClassName("js-loginLink"));
    const loginTextContainer = Array.from(document.getElementsByClassName("js-loginText"));
    const aboshopBanner = document.getElementById('aboshop-banner');
    const aboshopBannerSmall = document.getElementById('aboshop-banner--sm');
    const separatorContainer = document.getElementById("separator-container");
    // const loginIconContainer = document.getElementById("loginIcon")
    const mppSessionId = getCookie("MPP-SessionId");
    // add class if there is session with mpp
    if(mppSessionId && document.getElementsByClassName("main-header").length > 0) {
      const mainHeader = document.getElementsByClassName("main-header")[0]
      var classString = mainHeader.className;
      var newClass = classString.concat(" logged-in");
      mainHeader.className = newClass;
      aboshopBanner && aboshopBanner.remove()
      aboshopBannerSmall && aboshopBannerSmall.remove()
      separatorContainer && separatorContainer.remove()
    }
    if (loginLinkContainer) {
      if (!mppSessionId) {
        loginLinkContainer.forEach(el => {
          el.innerHTML = `<a href="${redirectDomain(true)}" class="m-meta-navigation__link">Anmelden</a>`
        })

      } else {
        loginLinkContainer.forEach(el => {
          el.innerHTML = `<a href="${redirectDomain(false)}">Konto</a>`
        })
      }
    }
    if (loginTextContainer) {
      if (!mppSessionId) {
        loginTextContainer.forEach(el => {
          el.innerHTML = `<div class="js-loginButton">Anmelden</div>`
        })
      } else {
        loginTextContainer.forEach(el => {
          el.innerHTML = `<div class="js-logoutButton">Abmelden</div>`
        })
      }
    }
  })()
</script>
    
  
  <div class="page container container--article">
    <div class="ad-top-desktop">          <script>
    if (!window.doubleClickBody) window.doubleClickBody = {}
    function appendAdUnit() {
      window.unitObj = {"id":"ad-top-desktop","type":["article","page"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/News_und_Schlagzeilen","divId":"div-gpt-ad-leaderboard-0","size":[[728,90],[970,250],[970,90]]}
      window.adClass = 'm-ad-unit--top'
      if (document.getElementsByClassName(window.unitObj.id)[0]){
        document.getElementById(window.unitObj.divId) && document.getElementById(window.unitObj.divId).remove()
        var e = document.createElement('div');
        e.id = window.unitObj.divId
        window.adClass && e.classList.add(window.adClass)
        let classList
        e.classList.add("m-ad-unit")
        classList && e.classList.add(classList)

        const script = document.createElement('script')
        script.innerHTML = `googletag.cmd.push(function() { googletag.display('${window.unitObj.divId}') });`

        e.appendChild(script)

        document.getElementsByClassName(window.unitObj.id)[0].appendChild(e)
      }
    }
    window.doubleClickBody['ad-top-desktop'] = appendAdUnit
    window.unitObj = undefined
    window.adClass = ''
  </script>

</div>
    <div class="ad-top-mobile">          <script>
    if (!window.doubleClickBody) window.doubleClickBody = {}
    function appendAdUnit() {
      window.unitObj = {"id":"ad-top-mobile","type":["article","page"],"target":"mobile","path":"/21876035911/mew_berliner-zeitung.de/News_und_Schlagzeilen","divId":"div-gpt-ad-mpu","size":[[300,250]]}
      window.adClass = 'm-ad-unit--top-mobile'
      if (document.getElementsByClassName(window.unitObj.id)[0]){
        document.getElementById(window.unitObj.divId) && document.getElementById(window.unitObj.divId).remove()
        var e = document.createElement('div');
        e.id = window.unitObj.divId
        window.adClass && e.classList.add(window.adClass)
        let classList
          classList = 'm-ad-unit--mobile'
        e.classList.add("m-ad-unit")
        classList && e.classList.add(classList)

        const script = document.createElement('script')
        script.innerHTML = `googletag.cmd.push(function() { googletag.display('${window.unitObj.divId}') });`

        e.appendChild(script)

        document.getElementsByClassName(window.unitObj.id)[0].appendChild(e)
      }
    }
    window.doubleClickBody['ad-top-mobile'] = appendAdUnit
    window.unitObj = undefined
    window.adClass = ''
  </script>

</div>
    <div class="row o-article-blz"><div class="col-xs-12"><div class="row"><div class="col-lg-5"><div><div class="m-header"><span class="a-catchline">Corona-Kritik</span> <span class="smart-hide">:</span><h1 class="a-storyhead">Allesdichtmachen und Jan Josef Liefers: Das sagt seine Frau Anna Loos&#xA0;</h1><p class="a-storylead">Die Schauspielerin teilte am Sonntagabend mit: &#x201E;Wir alle stecken hier gemeinsam drin und wir alle sind am Limit.&#x201C;</p><p class="a-author date-and-author">
      <span class="ld-author-replace"><a href="/autoren/philippe-debionne--li.399">Philippe Debionne</a></span>, <span class="ld-date-replace">25.4.2021 - 22:50 Uhr</span>
    </p><div class="audio-article">Artikel anh&#xF6;ren <span class="audio"></span></div></div></div></div><div class="col-lg-7"><div><figure class="figure c-image" data-component-name="Image"><div class="c-image__imagewrapper"><img class="c-image__image lazyload" alt data-src="https://berliner-zeitung.imgix.net/2021/4/25/500d7a88-86e9-4916-b8c5-93b7910f3232.jpeg?rect=0%2C0%2C3906%2C2197&amp;w=1024&amp;auto=format" data-srcset="https://berliner-zeitung.imgix.net/2021/4/25/500d7a88-86e9-4916-b8c5-93b7910f3232.jpeg?rect=0%2C0%2C3906%2C2197&amp;w=1024&amp;auto=format 1024w,https://berliner-zeitung.imgix.net/2021/4/25/500d7a88-86e9-4916-b8c5-93b7910f3232.jpeg?rect=0%2C0%2C3906%2C2197&amp;w=750&amp;auto=format 750w,https://berliner-zeitung.imgix.net/2021/4/25/500d7a88-86e9-4916-b8c5-93b7910f3232.jpeg?rect=0%2C0%2C3906%2C2197&amp;w=620&amp;auto=format 620w,https://berliner-zeitung.imgix.net/2021/4/25/500d7a88-86e9-4916-b8c5-93b7910f3232.jpeg?rect=0%2C0%2C3906%2C2197&amp;w=450&amp;auto=format 450w,https://berliner-zeitung.imgix.net/2021/4/25/500d7a88-86e9-4916-b8c5-93b7910f3232.jpeg?rect=0%2C0%2C3906%2C2197&amp;w=320&amp;auto=format 320w" data-sizes="(min-width: 1024px) 994px,(min-width: 768px) 726px,(min-width: 480px) 428px,100vw"></div><figcaption class="c-image__text-group figcaption"><div class="c-image__source-group"><span class="c-image__text hide-editor" style="display: none;"></span> <span class="c-image__text">imago/&#xA0;POP-EYE/Rene du Vinage</span></div><span class="c-image__text">Jan Josef Liefers mit seiner Frau Anna Loos.&#xA0;</span></figcaption></figure></div></div></div><div class="row"><div class="col-xs-12 col-lg-12"><div class="row"><div class="col-lg-8 col-xs-12 main-content"><div class="m-share m-share-md"><hr><div class="m-socialbar m-socialbar--article"><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="facebook" alt="Auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.berliner-zeitung.de%2Fnews%2Fallesdichtmachen-und-jan-josef-liefers-das-sagt-seine-frau-anna-loos-li.155148"><span class="a-icon a-icon--socialbutton a-icon--facebook"></span></a></div><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="twitter" alt="Auf Twitter teilen" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.berliner-zeitung.de%2Fnews%2Fallesdichtmachen-und-jan-josef-liefers-das-sagt-seine-frau-anna-loos-li.155148&amp;text=Allesdichtmachen%20und%20Jan%20Josef%20Liefers%3A%20Das%20sagt%20seine%20Frau%20Anna%20Loos"><span class="a-icon a-icon--socialbutton a-icon--twitter"></span></a></div><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="whatsapp" alt="Auf Whatsapp teilen" href="whatsapp://send?text=https%3A%2F%2Fwww.berliner-zeitung.de%2Fnews%2Fallesdichtmachen-und-jan-josef-liefers-das-sagt-seine-frau-anna-loos-li.155148"><span class="a-icon a-icon--socialbutton a-icon--whatsapp"></span></a></div><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="telegram" alt="Auf Telegram teilen" href="https://t.me/share/url?url=https%3A%2F%2Fwww.berliner-zeitung.de%2Fnews%2Fallesdichtmachen-und-jan-josef-liefers-das-sagt-seine-frau-anna-loos-li.155148&amp;text=Allesdichtmachen%20und%20Jan%20Josef%20Liefers%3A%20Das%20sagt%20seine%20Frau%20Anna%20Loos"><span class="a-icon a-icon--socialbutton a-icon--telegram"></span></a></div></div></div><div class="o-article" data-t-name="Article"><p class="a-paragraph" data-t-name="Lead Paragraph"><span class="a-paragraph-opener">Berlin</span> - <span>Der Schauspieler Jan Josef Liefers steht <a href="https://www.berliner-zeitung.de/news/lockdown-physiker-will-listen-von-schauspielern-und-followern-li.154988">wegen der Protestaktion Allesdichtmachen</a> seit Tagen im Zentrum heftiger Anfeindungen. Allerdings gibt es auch unz&#xE4;hlige Menschen, die den Schauspieler unterst&#xFC;tzen und<a href="https://www.berliner-zeitung.de/news/jan-josef-liefers-heike-makatsch-nadja-uhl-mit-satire-gegen-den-lockdown-li.154665"> seine Kritik an der Corona-Gesellschaft</a> und der Rolle der Medien teilen. Jetzt hat sich seine Frau Anna Loos zu Wort gemeldet. In einem emotionalen Post bei Facebook beschreibt sie die vergangenen Tage aus ihrer Sicht.&#xA0;</span></p><p class="a-paragraph" data-t-name="Paragraph">Ihr Mann, ein &#x201E;erfolgreicher K&#xFC;nstler, Schauspieler, S&#xE4;nger und Regisseur&#x201C;, habe mit &#x201E;mehr als 50 weiteren Schauspielern bei der Aktion Allesdichtmachen mitgewirkt&#x201C;. Daf&#xFC;r sei er in den letzten zwei Tagen &#x201E;extrem angefeindet, in die rechte Ecke gestellt und ausgegrenzt&#x201C; worden. Weiter schreibt Anna Loos, sie habe &#x201E;Videos von Kollegen gesehen, die von dieser Aktion zur&#xFC;ckgetreten sind, weil Sie sich falsch verstanden f&#xFC;hlen, nicht mit dem gerechnet haben was eingetreten ist, sich bedroht f&#xFC;hlen und Angst haben&#x201C;.</p><div class="ad-article-content-1"></div><h2 class="a-subtitle">&#x201E;Wahnsinn und manches hinterl&#xE4;sst mich sprachlos&#x201C;</h2><p class="a-paragraph" data-t-name="Paragraph">Das mache ihr Angst. Sie habe sich alle Filme angesehen. &#x201E;Zugegeben, ich finde sie sind von unterschiedlicher Qualit&#xE4;t und nach mehr als einem Jahr Corona ist die <a href="https://www.berliner-zeitung.de/news/tatort-verbot-fuer-liefers-gefordert-kritik-an-rundfunkrat-garrelt-duin-waechst-li.154893">Satire-F&#xE4;higkeit unserer Gesellschaft</a> mit Sicherheit nicht gro&#xDF;, meine ist jedenfalls ist begrenzt.&#x201C; Dennoch habe sie &#x201E;nicht bei einem einzigen Beitrag meiner Kollegen daran gedacht, dass ich es hier mit extrem nach rechts gerutschten Menschen zu tun habe, die Corona an sich leugnen und alle Corona Opfer mit F&#xFC;&#xDF;en treten. Nein, sie wollten etwas ansto&#xDF;en und auch wenn Sie eine Menge verbrannte Erde hinterlassen haben&#x201C;. </p><div class="sidebar-section"><div class="embed-container">
<div class="m-teasergroup">
  <div class="m-teasergroup__single">
    <div class="teaser-short">
      <a href="/news/live-interview-im-wdr-jan-josef-liefers-wehrt-sich-gegen-attacken-und-vorwuerfe-li.154887">
        
          <div class="teaser__img-wrap">
            <img class="teaser__img lazyload" data-src="https://berliner-zeitung.imgix.net/2021/4/24/d7e77a88-ed48-4f2e-8a62-bb9dc591e679.jpeg?rect=0%2C2%2C984%2C553&amp;w=1024&amp;auto=format" data-srcset="https://berliner-zeitung.imgix.net/2021/4/24/d7e77a88-ed48-4f2e-8a62-bb9dc591e679.jpeg?rect=0%2C2%2C984%2C553&amp;w=1024&amp;auto=format 1024w,https://berliner-zeitung.imgix.net/2021/4/24/d7e77a88-ed48-4f2e-8a62-bb9dc591e679.jpeg?rect=0%2C2%2C984%2C553&amp;w=750&amp;auto=format 750w,https://berliner-zeitung.imgix.net/2021/4/24/d7e77a88-ed48-4f2e-8a62-bb9dc591e679.jpeg?rect=0%2C2%2C984%2C553&amp;w=620&amp;auto=format 620w,https://berliner-zeitung.imgix.net/2021/4/24/d7e77a88-ed48-4f2e-8a62-bb9dc591e679.jpeg?rect=0%2C2%2C984%2C553&amp;w=450&amp;auto=format 450w,https://berliner-zeitung.imgix.net/2021/4/24/d7e77a88-ed48-4f2e-8a62-bb9dc591e679.jpeg?rect=0%2C2%2C984%2C553&amp;w=320&amp;auto=format 320w" data-sizes="140px" data-width="984" data-height="553">
            
          </div>
        
        <div class="teaser__text">
          <p class="teaser__title">
          <span class="a-flag ">Allesdichtmachen</span>Live-Interview im WDR: Jan Josef Liefers wehrt sich gegen Attacken und Vorw&#xFC;rfe
          </p>
        </div>
      </a>
    </div>
  </div>
</div></div></div><p class="a-paragraph" data-t-name="Paragraph">Das habe auch funktioniert. &#x201E;Ich hab in den Social Media Kan&#xE4;len Reaktionen von anonymen Schreibern, aber auch von Kollegen gelesen, mir die <a href="https://www.berliner-zeitung.de/news/dietrich-brueggemann-von-allesdichtmachen-ihr-seid-ein-lynchmob-li.155072">Wutrede von Uli Matthes angeh&#xF6;rt</a>, gelauscht was unsere Kulturstaatsministerin dazu zu sagen hatte und mit meinen Freunden dar&#xFC;ber gesprochen. Wahnsinn und manches hinterl&#xE4;sst mich sprachlos&#x201C;. Sie f&#xE4;nde es aber &#x201E;gut, dass es jetzt von f&#xFC;hrenden K&#xF6;pfen in Politik und Medien Gespr&#xE4;chsangebote gibt&#x201C;. </p><div class="ad-article-content-2"></div><h2 class="a-subtitle">&#x201E;Wir alle stecken hier gemeinsam drin und wir alle sind am Limit&#x201C;</h2><div class="m-iframe embed-container" data-t-name="Embedcontainer" data-t-decorator="Iframe"><div class="iframe-container m-iframe__container"><div class="responsiveContainer" style="position: relative; height: auto; overflow: initial; max-width: 100%; padding-bottom: auto;" data-height="0px" data-padding-bottom="70%" data-overflow="hidden"><div class="social-media-placeholder social-media-placeholder-facebook">
    <div class="placeholder-wrapper">
      <div class="placeholder-facebook"></div>
      <div class="placeholder-title">An dieser Stelle finden Sie Inhalte aus Facebook</div>
      <div class="placeholder-description">
        Um Inhalte aus Facebook anzuzeigen, brauchen wir Ihre Zustimmung.</div>
      <div class="placeholder-trigger placeholder-trigger-facebook"></div>
      <div class="placeholder-legal-text">
        Ich bin damit einverstanden, dass mir Inhalte von Drittanbietern angezeigt werden.
        Damit k&#xF6;nnen personenbezogene Daten an Drittanbieter und auch an Drittl&#xE4;nder &#xFC;bermittelt
        werden. Dazu ist ggf. die Speicherung von Cookies auf Ihrem Ger&#xE4;t notwendig. Hinweise zum
        <a href="/datenschutzhinweise">Datenschutz</a>.
      </div>
    </div>
  </div><iframe style="border: none; overflow: hidden; position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" data-src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fannaloosofficial%2Fposts%2F304154924398953&amp;width=500&amp;show_text=true&amp;height=733&amp;appId" class="hide-embed"></iframe></div></div><figcaption class="m-iframe__caption"><p class="m-iframe__caption-text m-iframe__caption-text--text"></p><p class="m-iframe__caption-text m-iframe__caption-text--source"></p></figcaption></div><p class="a-paragraph" data-t-name="Paragraph">Sie sei &#x201E;sehr gespannt, was daraus wird, und wer wei&#xDF;, vielleicht treten Kunst und Kultur diesem Diskurs ja auch bald bei&#x201C;. Und weiter: &#x201E;Schade, dass die allgemeine Lust an Missverst&#xE4;ndnis und Zerst&#xF6;rung mittlerweile gr&#xF6;&#xDF;er ist als die Neugier und die Lust an der Suche nach Gemeinsamkeit. Wir alle stecken hier gemeinsam drin und wir alle sind am Limit.&#x201C; </p><p class="a-paragraph" data-t-name="Paragraph">Der Post endet mit den Worten: &#x201E;Und an jene, die hier mit giftigen Pfeilen schie&#xDF;en, es ist immer besser miteinander zu sprechen als &#xFC;bereinander. Bleibt gesund und habt noch einen sch&#xF6;nen Sonntag. Eure Anna&#x201C;</p><figure class="figure c-image" data-component-name="Image"><div class="m-infobox" data-t-name="Infobox"><div class="m-infobox__left"><div class="m-image" data-t-name="Image"><img class="m-image__image lazyload" data-sizes="auto" src="https://berliner-zeitung.imgix.net/2020/11/16/e02a72ad-dca0-493a-8423-fa69ce3a211d.jpeg?w=1024&amp;auto=format" srcset="https://berliner-zeitung.imgix.net/2020/11/16/e02a72ad-dca0-493a-8423-fa69ce3a211d.jpeg?w=1024&amp;auto=format 1024w,https://berliner-zeitung.imgix.net/2020/11/16/e02a72ad-dca0-493a-8423-fa69ce3a211d.jpeg?w=750&amp;auto=format 750w,https://berliner-zeitung.imgix.net/2020/11/16/e02a72ad-dca0-493a-8423-fa69ce3a211d.jpeg?w=620&amp;auto=format 620w,https://berliner-zeitung.imgix.net/2020/11/16/e02a72ad-dca0-493a-8423-fa69ce3a211d.jpeg?w=450&amp;auto=format 450w,https://berliner-zeitung.imgix.net/2020/11/16/e02a72ad-dca0-493a-8423-fa69ce3a211d.jpeg?w=320&amp;auto=format 320w" sizes="(min-width: 1024px) 994px,(min-width: 768px) 726px,(min-width: 480px) 428px,100vw"></div><div class="m-infobox__source" style="display: none;"></div></div><div class="m-infobox__right"><h5><a target="_blank" href="https://www.berliner-zeitung.de/news"><em></em></a>News &amp; Schlagzeilen<br></h5><p><a href="https://www.berliner-zeitung.de/news">Alle aktuellen News der Berliner Zeitung finden Sie hier.</a></p></div></div></figure></div><div class="m-share m-share-lg"><hr><div class="m-socialbar m-socialbar--article"><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="facebook" alt="Auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.berliner-zeitung.de%2Fnews%2Fallesdichtmachen-und-jan-josef-liefers-das-sagt-seine-frau-anna-loos-li.155148"><span class="a-icon a-icon--socialbutton a-icon--facebook"></span></a></div><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="twitter" alt="Auf Twitter teilen" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.berliner-zeitung.de%2Fnews%2Fallesdichtmachen-und-jan-josef-liefers-das-sagt-seine-frau-anna-loos-li.155148&amp;text=Allesdichtmachen%20und%20Jan%20Josef%20Liefers%3A%20Das%20sagt%20seine%20Frau%20Anna%20Loos"><span class="a-icon a-icon--socialbutton a-icon--twitter"></span></a></div><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="whatsapp" alt="Auf Whatsapp teilen" href="whatsapp://send?text=https%3A%2F%2Fwww.berliner-zeitung.de%2Fnews%2Fallesdichtmachen-und-jan-josef-liefers-das-sagt-seine-frau-anna-loos-li.155148"><span class="a-icon a-icon--socialbutton a-icon--whatsapp"></span></a></div><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="telegram" alt="Auf Telegram teilen" href="https://t.me/share/url?url=https%3A%2F%2Fwww.berliner-zeitung.de%2Fnews%2Fallesdichtmachen-und-jan-josef-liefers-das-sagt-seine-frau-anna-loos-li.155148&amp;text=Allesdichtmachen%20und%20Jan%20Josef%20Liefers%3A%20Das%20sagt%20seine%20Frau%20Anna%20Loos"><span class="a-icon a-icon--socialbutton a-icon--telegram"></span></a></div></div></div></div><div class="col-lg-4 col-xs-12 sidebar"><div data-t-name="Sidebar"><div class="sidebar-recommendations-wrapper" data-t-name="Recommendations"><div></div></div></div><div class="ad-article-sidebar"></div></div></div></div><div class="container--full-width bottom-container bottom-container-article"><div class="container"><div class="row"><div class="col-xs-12 col-md-12 col-lg-12"><div class="m-andre-title"><h2 class="m-andre-title__text">Weitere aktuelle Themen</h2></div></div><div class="col-xs-12 col-md-12 col-lg-12"><div><div class="recommended-mainlist-container">
<div class="row">
		<div class="col-xs-12 col-md-12 col-lg-3  divider-right divider-right__hide-lg  ">
      
        
<a href="/news/berlin-jugendzentrum-potse-soll-am-19-mai-geraeumt-werden-li.155145">
  <div class="m-article-teaser  m-article-teaser m-article-teaser--pic-top m-article-teaser--small-type m-article-teaser--pic-left-lg m-article-teaser--pic-one-half-lg m-article-teaser--pic-top-md m-article-teaser--small-type-md  ">
    <picture class="m-image m-article-teaser__image">
      <img class="teaser__img lazyload" alt height="3741" width="5612" data-width="5612" data-height="3741" data-src="https://berliner-zeitung.imgix.net/2021/4/25/87878fd2-f1c6-40fb-825b-a37723fc8e44.jpeg?rect=0%2C0%2C5612%2C3741&amp;w=1024&amp;auto=format" data-srcset="https://berliner-zeitung.imgix.net/2021/4/25/87878fd2-f1c6-40fb-825b-a37723fc8e44.jpeg?rect=0%2C0%2C5612%2C3741&amp;w=1024&amp;auto=format 1024w,https://berliner-zeitung.imgix.net/2021/4/25/87878fd2-f1c6-40fb-825b-a37723fc8e44.jpeg?rect=0%2C0%2C5612%2C3741&amp;w=750&amp;auto=format 750w,https://berliner-zeitung.imgix.net/2021/4/25/87878fd2-f1c6-40fb-825b-a37723fc8e44.jpeg?rect=0%2C0%2C5612%2C3741&amp;w=620&amp;auto=format 620w,https://berliner-zeitung.imgix.net/2021/4/25/87878fd2-f1c6-40fb-825b-a37723fc8e44.jpeg?rect=0%2C0%2C5612%2C3741&amp;w=450&amp;auto=format 450w,https://berliner-zeitung.imgix.net/2021/4/25/87878fd2-f1c6-40fb-825b-a37723fc8e44.jpeg?rect=0%2C0%2C5612%2C3741&amp;w=320&amp;auto=format 320w">
      
    </picture>
    <div class="m-article-teaser__content">
      <div class="m-article-teaser__top">
        <span class="a-flag">Sch&#xF6;neberg
           <span class="audio" data-paid="false" data-title="Berlin:&#xA0;Jugendzentrum Potse soll am 19. Mai ger&#xE4;umt werden" data-url="/news/berlin-jugendzentrum-potse-soll-am-19-mai-geraeumt-werden-li.155145"></span> 
        </span>
        <h2 class="m-article-teaser__title">Berlin:&#xA0;Jugendzentrum Potse soll am 19. Mai ger&#xE4;umt werden</h2>
        <p class="m-article-teaser__lead">Ein Sprecher des selbstverwalteten Projekts kritisiert, dass die alternative Jugendkultur einem kompromisslosen Profitstreben untergeordnet werde.</p>
      </div>
      <div class="m-article-teaser__bottom">
        
        <span class="m-article-teaser__meta">
          
  
    dpa/mow, 
  25.04.2021
  

        </span>
      </div>
    </div>
  </div>
</a>

      
       <hr class="a-separator a-separator-md"> 
		</div>
		<div class="col-xs-12 col-md-12 col-lg-6  divider-right divider-right__hide-lg  ">
      
        
<a href="/news/bund-und-laender-beraten-ueber-lockerungen-fuer-geimpfte-li.155147">
  <div class="m-article-teaser  m-article-teaser m-article-teaser--pic-top m-article-teaser--pic-right-lg m-article-teaser--pic-seven-tenth-lg m-article-teaser--pic-top-md m-article-teaser--small-type-md  ">
    <picture class="m-image m-article-teaser__image">
      <img class="teaser__img lazyload" alt height="2440" width="3660" data-width="3660" data-height="2440" data-src="https://berliner-zeitung.imgix.net/2021/4/25/1d229d12-49dc-408a-be0b-0cae22c3b888.jpeg?rect=0%2C0%2C3660%2C2440&amp;w=1024&amp;auto=format" data-srcset="https://berliner-zeitung.imgix.net/2021/4/25/1d229d12-49dc-408a-be0b-0cae22c3b888.jpeg?rect=0%2C0%2C3660%2C2440&amp;w=1024&amp;auto=format 1024w,https://berliner-zeitung.imgix.net/2021/4/25/1d229d12-49dc-408a-be0b-0cae22c3b888.jpeg?rect=0%2C0%2C3660%2C2440&amp;w=750&amp;auto=format 750w,https://berliner-zeitung.imgix.net/2021/4/25/1d229d12-49dc-408a-be0b-0cae22c3b888.jpeg?rect=0%2C0%2C3660%2C2440&amp;w=620&amp;auto=format 620w,https://berliner-zeitung.imgix.net/2021/4/25/1d229d12-49dc-408a-be0b-0cae22c3b888.jpeg?rect=0%2C0%2C3660%2C2440&amp;w=450&amp;auto=format 450w,https://berliner-zeitung.imgix.net/2021/4/25/1d229d12-49dc-408a-be0b-0cae22c3b888.jpeg?rect=0%2C0%2C3660%2C2440&amp;w=320&amp;auto=format 320w">
      
    </picture>
    <div class="m-article-teaser__content">
      <div class="m-article-teaser__top">
        <span class="a-flag">Pandemie-Ma&#xDF;nahmen
           <span class="audio" data-paid="false" data-title="Corona: Bund und L&#xE4;nder beraten &#xFC;ber Lockerungen f&#xFC;r Geimpfte" data-url="/news/bund-und-laender-beraten-ueber-lockerungen-fuer-geimpfte-li.155147"></span> 
        </span>
        <h2 class="m-article-teaser__title">Corona: Bund und L&#xE4;nder beraten &#xFC;ber Lockerungen f&#xFC;r Geimpfte</h2>
        <p class="m-article-teaser__lead">Kanzlerin&#xA0;Merkel und die Ministerpr&#xE4;sidenten kommen am Montag zu einem Impfgipfel zusammen. Es geht um Ausnahmen von den&#xA0;Kontakt- und Ausgangsbeschr&#xE4;nkungen.</p>
      </div>
      <div class="m-article-teaser__bottom">
        
        <span class="m-article-teaser__meta">
          
  
    dpa/mow, 
  25.04.2021
  

        </span>
      </div>
    </div>
  </div>
</a>

      
       <hr class="a-separator a-separator-md"> 
    </div>
		<div class="col-xs-12 col-md-12 col-lg-3 contains-last-article">
      
        
<a href="/news/proteste-gegen-corona-regeln-etliche-autokorsos-fahren-durch-brandenburg-li.155141">
  <div class="m-article-teaser  m-article-teaser m-article-teaser--pic-top m-article-teaser--small-type m-article-teaser--pic-left-lg m-article-teaser--pic-one-half-lg m-article-teaser--pic-top-md m-article-teaser--small-type-md  ">
    <picture class="m-image m-article-teaser__image">
      <img class="teaser__img lazyload" alt height="3648" width="5472" data-width="5472" data-height="3648" data-src="https://berliner-zeitung.imgix.net/2021/4/25/b4ba159c-7fd9-4d18-aa3c-1fcd9f051d78.jpeg?rect=0%2C0%2C5472%2C3648&amp;w=1024&amp;auto=format" data-srcset="https://berliner-zeitung.imgix.net/2021/4/25/b4ba159c-7fd9-4d18-aa3c-1fcd9f051d78.jpeg?rect=0%2C0%2C5472%2C3648&amp;w=1024&amp;auto=format 1024w,https://berliner-zeitung.imgix.net/2021/4/25/b4ba159c-7fd9-4d18-aa3c-1fcd9f051d78.jpeg?rect=0%2C0%2C5472%2C3648&amp;w=750&amp;auto=format 750w,https://berliner-zeitung.imgix.net/2021/4/25/b4ba159c-7fd9-4d18-aa3c-1fcd9f051d78.jpeg?rect=0%2C0%2C5472%2C3648&amp;w=620&amp;auto=format 620w,https://berliner-zeitung.imgix.net/2021/4/25/b4ba159c-7fd9-4d18-aa3c-1fcd9f051d78.jpeg?rect=0%2C0%2C5472%2C3648&amp;w=450&amp;auto=format 450w,https://berliner-zeitung.imgix.net/2021/4/25/b4ba159c-7fd9-4d18-aa3c-1fcd9f051d78.jpeg?rect=0%2C0%2C5472%2C3648&amp;w=320&amp;auto=format 320w">
      
    </picture>
    <div class="m-article-teaser__content">
      <div class="m-article-teaser__top">
        <span class="a-flag">Demonstrationen
           <span class="audio" data-paid="false" data-title="Proteste gegen Corona-Regeln: Mehrere Autokorsos in Brandenburg" data-url="/news/proteste-gegen-corona-regeln-etliche-autokorsos-fahren-durch-brandenburg-li.155141"></span> 
        </span>
        <h2 class="m-article-teaser__title">Proteste gegen Corona-Regeln: Mehrere Autokorsos in Brandenburg</h2>
        <p class="m-article-teaser__lead">Hunderte Autofahrer haben am Wochenende im S&#xFC;den Brandenburgs gegen die Ausgangssperre und die Corona-Regeln protestiert.</p>
      </div>
      <div class="m-article-teaser__bottom">
        
        <span class="m-article-teaser__meta">
          
  
    dpa/lex, 
  25.04.2021
  

        </span>
      </div>
    </div>
  </div>
</a>

      
    </div>
</div>
</div></div></div></div></div></div></div></div></div>
              <script>
    if (!window.doubleClickBody) window.doubleClickBody = {}
    function appendAdUnit() {
      window.unitObj = {"id":"ad-article-sidebar","type":["article"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/News_und_Schlagzeilen","divId":"div-gpt-ad-rectangle","size":[[300,250],[301,600]]}
      window.adClass = 'm-ad-unit--sidebar'
      if (document.getElementsByClassName(window.unitObj.id)[0]){
        document.getElementById(window.unitObj.divId) && document.getElementById(window.unitObj.divId).remove()
        var e = document.createElement('div');
        e.id = window.unitObj.divId
        window.adClass && e.classList.add(window.adClass)
        let classList
          classList = 'm-ad-unit--sticky-sidebar'
        e.classList.add("m-ad-unit")
        classList && e.classList.add(classList)

        const script = document.createElement('script')
        script.innerHTML = `googletag.cmd.push(function() { googletag.display('${window.unitObj.divId}') });`

        e.appendChild(script)

        document.getElementsByClassName(window.unitObj.id)[0].appendChild(e)
      }
    }
    window.doubleClickBody['ad-article-sidebar'] = appendAdUnit
    window.unitObj = undefined
    window.adClass = ''
  </script>


              <script>
    if (!window.doubleClickBody) window.doubleClickBody = {}
    function appendAdUnit() {
      window.unitObj = {"id":"ad-article-content-1","type":["article"],"target":"mobile","path":"/21876035911/mew_berliner-zeitung.de/News_und_Schlagzeilen","divId":"div-gpt-ad-rectangle1","size":[[300,250],[300,600],[320,480]],"targeting":[{"key":"Mobileslot","value":["Pos1"]}]}
      window.adClass = 'm-ad-unit--content'
      if (document.getElementsByClassName(window.unitObj.id)[0]){
        document.getElementById(window.unitObj.divId) && document.getElementById(window.unitObj.divId).remove()
        var e = document.createElement('div');
        e.id = window.unitObj.divId
        window.adClass && e.classList.add(window.adClass)
        let classList
          classList = 'm-ad-unit--mobile'
        e.classList.add("m-ad-unit")
        classList && e.classList.add(classList)

        const script = document.createElement('script')
        script.innerHTML = `googletag.cmd.push(function() { googletag.display('${window.unitObj.divId}') });`

        e.appendChild(script)

        document.getElementsByClassName(window.unitObj.id)[0].appendChild(e)
      }
    }
    window.doubleClickBody['ad-article-content-1'] = appendAdUnit
    window.unitObj = undefined
    window.adClass = ''
  </script>


              <script>
    if (!window.doubleClickBody) window.doubleClickBody = {}
    function appendAdUnit() {
      window.unitObj = {"id":"ad-article-content-2","target":"mobile","type":["article"],"path":"/21876035911/mew_berliner-zeitung.de/News_und_Schlagzeilen","divId":"div-gpt-ad-rectangle2","size":[[300,250],[300,600],[320,480]],"targeting":[{"key":"Mobileslot","value":["Pos2"]}]}
      window.adClass = 'm-ad-unit--content'
      if (document.getElementsByClassName(window.unitObj.id)[0]){
        document.getElementById(window.unitObj.divId) && document.getElementById(window.unitObj.divId).remove()
        var e = document.createElement('div');
        e.id = window.unitObj.divId
        window.adClass && e.classList.add(window.adClass)
        let classList
          classList = 'm-ad-unit--mobile'
        e.classList.add("m-ad-unit")
        classList && e.classList.add(classList)

        const script = document.createElement('script')
        script.innerHTML = `googletag.cmd.push(function() { googletag.display('${window.unitObj.divId}') });`

        e.appendChild(script)

        document.getElementsByClassName(window.unitObj.id)[0].appendChild(e)
      }
    }
    window.doubleClickBody['ad-article-content-2'] = appendAdUnit
    window.unitObj = undefined
    window.adClass = ''
  </script>


  </div>
    <div class="container">
      <div class="audio-player-wrapper"></div>
    </div>
<div class="o-footer">
  <div class="o-footer__item container o-footer__with-badges">
      <ul class="m-footer-corporate">
          <li class="m-footer-corporate__item">
            <a
              href="/allgemeine-nutzungsbedingungen.235"
            >
              AGB
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="/widerrufsbelehrung.85687"
            >
              Widerrufsbelehrung
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="/datenschutzhinweise.729"
            >
              Datenschutzhinweise
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="/impressum.88593"
            >
              Impressum
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="/kontakt.228"
            >
              Kontakt
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="https://www.berliner-zeitung.de/karriere-und-jobs/redaktion-steuerung-li.5526"
 target="_self"            >
              Karriere
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="/transformation"
            >
              Transformation
            </a>
          </li>
        <li id="cookie-consent-loader" class="m-footer-corporate__item m-footer-corporate__item-cookies">
          Cookie-Einstellungen
        </li>
        <li class="m-footer-corporate__item">
          © Berliner Verlag GmbH 2021. Alle Rechte vorbehalten.
        </li>
      </ul>
    <div class="footer-badges-row">

      <div class="footer-badges">
        <a href="https://apps.apple.com/de/developer/berliner-verlag-gmbh/id1488621894">
          <div class="a-icon--appstore"></div>
        </a>
        <a href='https://play.google.com/store/apps/developer?id=Berliner+Verlag+GmbH'
          class="footer-badges--google">
          <div class="a-icon--playstore"></div>
        </a>

      </div>
      <div class="a-socialbutton-container">
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://twitter.com/berlinerzeitung">
              <span class="a-icon a-icon--socialbutton a-icon--twitter-black"></span>
            </a>
          </div>
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://www.facebook.com/berlinerzeitung/">
              <span class="a-icon a-icon--socialbutton a-icon--facebook-black"></span>
            </a>
          </div>
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://www.instagram.com/berliner_zeitung/">
              <span class="a-icon a-icon--socialbutton a-icon--instagram-black"></span>
            </a>
          </div>
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://www.linkedin.com/company/berliner-zeitung">
              <span class="a-icon a-icon--socialbutton a-icon--linkedin-black"></span>
            </a>
          </div>
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://www.youtube.com/channel/UCOK_An4e3Um5pkziO3e1Qyw">
              <span class="a-icon a-icon--socialbutton a-icon--youtube-black"></span>
            </a>
          </div>
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://t.me/berlinerzeitung">
              <span class="a-icon a-icon--socialbutton a-icon--telegram-black"></span>
            </a>
          </div>
        </div>
    </div>

  </div>

  <div class="o-footer__item container">
  </div>
</div>
  </div>

  
  <script>
    function removePlaceholders (vendor) {
      const placeholders = document.getElementsByClassName(`social-media-placeholder-${vendor}`)
      while(placeholders.length > 0) {
        document.getElementsByClassName(`social-media-placeholder-${vendor}`)[0].remove()
      }
    }

    function makeEmbedsVisible (className) {
      const embeds = document.getElementsByClassName(className)
      for (const embed of embeds) {
        embed.classList.remove('hide-embed')
      }
    }

    function fixSpacing (el) {
      const parent = el.parentNode
      parent.style.height = parent.getAttribute('data-height')
      parent.style.paddingBottom = parent.getAttribute('data-padding-bottom')
      parent.style.overflow = parent.getAttribute('data-overflow')
    }

    function enableInstagramPosts() {
      if(!document.getElementById('instagramScript')){
        makeEmbedsVisible('instagram-media')
        removePlaceholders('instagram')
        var e = document.createElement('script');
        e.id = 'instagramScript'
        e.type = 'text/javascript'
        e.async = true;
        e.src = "//www.instagram.com/embed.js";
        document.body.appendChild(e)
      }
    }

    function enableTwitterPosts() {
      if(!document.getElementById('twitterScript')){
        makeEmbedsVisible('twitter-tweet')
        removePlaceholders('twitter')
        var e = document.createElement('script');
        e.id = 'twitterScript'
        e.type = 'text/javascript'
        e.async = true;
        e.src = "https://platform.twitter.com/widgets.js";
        document.body.appendChild(e)
      }
    }

    function enableTiktokPosts() {
      if(!document.getElementById('tiktokScript')){
        makeEmbedsVisible('tiktok-embed')
        removePlaceholders('tiktok')
        var e = document.createElement('script');
        e.id = 'tiktokScript'
        e.type = 'text/javascript'
        e.async = true;
        e.src = "https://www.tiktok.com/embed.js";
        document.body.appendChild(e)
      }
    }

    function enableFacebookPosts() {
      const facebookScriptUrl = '//www.facebook.com/plugins'
      for( const el of document.getElementsByTagName('iframe')) {
        if (el.getAttribute('data-src') && el.getAttribute('data-src').includes(facebookScriptUrl)) {
          el.setAttribute('src', el.getAttribute('data-src'))
          el.classList.remove('hide-embed')
          fixSpacing(el)
        }
      }
      removePlaceholders('facebook')
    }

    function enableYoutubePosts() {
      const youtubeScriptUrl = '//www.youtube.com/embed'
      for( const el of document.getElementsByTagName('iframe')) {
        if (el.getAttribute('data-src') && el.getAttribute('data-src').includes(youtubeScriptUrl)) {
          el.setAttribute('src', el.getAttribute('data-src'))
          el.classList.remove('hide-embed')
          fixSpacing(el)
        }
      }
      removePlaceholders('youtube')
    }

    function enableSpotifyPosts() {
      const spotifyScriptUrl = '//open.spotify.com/embed'
      for( const el of document.getElementsByTagName('iframe')) {
        if (el.getAttribute('data-src') && el.getAttribute('data-src').includes(spotifyScriptUrl)) {
          el.setAttribute('src', el.getAttribute('data-src'))
          el.classList.remove('hide-embed')
          fixSpacing(el)
        }
      }
      removePlaceholders('spotify')
    }

    // We have to distinguish between environments here, because we can't set up
    // Sourcepoint locally, and if we don't execute these functions, none of
    // the embeds will be shown.
    if(window.location.host.includes('localhost')) {
      enableInstagramPosts()
      enableTwitterPosts()
      enableSpotifyPosts()
      enableFacebookPosts()
      enableYoutubePosts()
      enableTiktokPosts()
    }
  </script>



<script defer src="https://www.berliner-zeitung.de/designs/berliner-zeitung/2.0.247/scripts.js"></script>

    <script
      defer
      src="/dist/delivery.1400e077bef632fd5a93.js"
        integrity="sha256-6KP6ZdOJhYJy/oHqvfGn5l/DI1Ci7oWL1vZHKwIDSAs= sha384-LLmW4I3ZBS8W5QCXVTB5ZkdRS/mijPZzF4YDJlib3btSLDChc2KT6LmGm09v2QnW sha512-nSFhlRbLP08PDzZUzVj8gBhqwcC8AD7CS7a5Qx+eE1LGIpX37TAu214V6jE5xxvHHRtCWb+1YvrAf+70N1J4Xw=="
        crossorigin="anonymous"
    >
    </script>


  <script>
    window.category = {"id":"id_news","label":"News","path":"/news","parent":"id_home","metadata":{"tagManager":"UA-XXXXXXXX-X","analytics":"UA-XXXXXXXX-X","ivwPixelId":"bar","homePageGAdUnits":[{"id":"id_mensch_und_metropole","type":["page"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/Homepage","divId":"div-gpt-ad-billboard1","targeting":[{"key":"Billboardslot","value":["Pos1"]}],"size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_politik_und_gesellschaft","type":["page"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos2"]}],"divId":"div-gpt-ad-billboard2","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_wirtschaft_und_verantwortung","type":["page"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos3"]}],"divId":"div-gpt-ad-billboard3","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_zukunft_und_technologie","type":["page"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos4"]}],"divId":"div-gpt-ad-billboard4","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_sport_und_leidenschaft","type":["page"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos5"]}],"divId":"div-gpt-ad-billboard5","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_kultur_und_vergnuegen","type":["page"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos6"]}],"divId":"div-gpt-ad-billboard6","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_stil_und_individualitaet","type":["page"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos7"]}],"divId":"div-gpt-ad-billboard7","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_gesundheit_und_oekologie","type":["page"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos8"]}],"divId":"div-gpt-ad-billboard8","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_lernen_und_arbeiten","type":["page"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos9"]}],"divId":"div-gpt-ad-billboard9","size":[[728,90],[970,90],[800,250],[970,250]]}],"gAdUnits":[{"id":"ad-article-sidebar","type":["article"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/News_und_Schlagzeilen","divId":"div-gpt-ad-rectangle","size":[[300,250],[301,600]]},{"id":"ad-article-content-1","type":["article"],"target":"mobile","path":"/21876035911/mew_berliner-zeitung.de/News_und_Schlagzeilen","divId":"div-gpt-ad-rectangle1","size":[[300,250],[300,600],[320,480]],"targeting":[{"key":"Mobileslot","value":["Pos1"]}]},{"id":"ad-article-content-2","target":"mobile","type":["article"],"path":"/21876035911/mew_berliner-zeitung.de/News_und_Schlagzeilen","divId":"div-gpt-ad-rectangle2","size":[[300,250],[300,600],[320,480]],"targeting":[{"key":"Mobileslot","value":["Pos2"]}]},{"id":"ad-top-mobile","type":["article","page"],"target":"mobile","path":"/21876035911/mew_berliner-zeitung.de/News_und_Schlagzeilen","divId":"div-gpt-ad-mpu","size":[[300,250]]},{"id":"ad-top-desktop","type":["article","page"],"target":"desktop","path":"/21876035911/disp_berliner-zeitung.de/News_und_Schlagzeilen","divId":"div-gpt-ad-leaderboard-0","size":[[728,90],[970,250],[970,90]]}]}}
  </script>

  <script>
    function loadAdSense(){
      if(!document.getElementById('adSenseTag')){
        var e = document.createElement('script');
        e.id = 'adSenseTag'
        e.type = 'text/javascript'
        e.async = true;
        e.setAttribute('data-ad-client', 'ca-pub-4278449848105833');
        e.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
        document.body.appendChild(e)
      }
    }
</script>


  </body>
</html>
