
<!doctype html>
<html lang="de">
  <head>
    <meta charset="utf-8">
    <meta name="apple-itunes-app" content="app-id=1401223428">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta http-equiv="pragma" content="no-cache"/>
    <meta http-equiv="Content-Language" content="de">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=WG268x3wXy">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-precomposed.png?v=WG268x3wXy">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=WG268x3wXy">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=WG268x3wXy">
    <link rel="manifest" href="/manifest.json?v=WG268x3wXy" crossOrigin="use-credentials">
    <link rel="mask-icon" href="/safari-pinned-tab.svg?v=WG268x3wXy" color="#000000">
    <link rel="shortcut icon" href="/favicon.ico?v=WG268x3wXy">
    <link rel="search-placeholder" href="/blz-search-placeholder.jpg?v=WG268x3wXy">
    <meta name=”msapplication-config” content=”/browserconfig.xml?v=WG268x3wXy” />
    <meta name="apple-mobile-web-app-title" content="Berliner Zeitung">
    <meta name="application-name" content="Berliner Zeitung">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <meta name="apple-itunes-app" content="app-id=1401223428">
    <meta name="projectHandle" content='blz'>
    <meta property="fb:pages" content="137267732953826" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed Berliner Zeitung: Open Source" href="/feed.id_open-source.xml"/><script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Berliner Zeitung",
    "url": "https://www.berliner-zeitung.de/",
    "logo": "https://www.berliner-zeitung.de/logo-blz.svg",
    "description": "Berliner Zeitung - Nachrichten aus Berlin, Berliner Bezirken und Brandenburg sowie aus Deutschland und der Welt. Berichte, Kommentare und Analysen zu Politik, Kultur, Sport.",
    "sameAs": ["https://www.facebook.com/berlinerzeitung", "https://twitter.com/berlinerzeitung", "https://www.instagram.com/berliner_zeitung/", "https://www.berliner-zeitung.de/digital/whatsapp-news-so-meldest-du-dich-kostenlos-fuer-unseren-neuen-service-an-24142568"],
    "parentOrganization": {
      "@type": "Organization",
      "name": "Berliner Verlag GmbH",
      "address": "Alte Jakobstraße 105, 10965 Berlin, Germany"
    }
  }
</script>
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Berliner Zeitung",
    "url": "https://www.berliner-zeitung.de/",
    "potentialAction": [{
      "@type": "SearchAction",
      "target": "https://www.berliner-zeitung.de/suche?q={q}",
      "query-input": "required name=q"
    }]
  }
</script>
<script>
  function setCookie(name, value, exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
    var expires = 'expires=' + d.toUTCString();
    document.cookie = name + '=' + value + ';' + expires + ';path=/';
  }

  function getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i <ca.length; i++) {
      var c = ca[i];
      while (c.charAt(0) == ' ') {
        c = c.substring(1);
      }
      if (c.indexOf(name) == 0) {
        return c.substring(name.length, c.length);
      }
    }
    return "";
  }

  function addVendor(vendor){
  	_vendor = vendor;
  	if(typeof window.nonIabVendorConsents == 'undefined'){
    		window.nonIabVendorConsents = [_vendor];
  	}
  	else{
  		if(!window.nonIabVendorConsents.includes(_vendor))
    		window.nonIabVendorConsents.push(_vendor);
  		}
  	setCookie("noniab_vendors",JSON.stringify(nonIabVendorConsents),90);
  }

  function getNonIabVendors(){
	  var cookie_val = getCookie("noniab_vendors");
	  if(cookie_val!="") {
	  	var noniab_vendors = JSON.parse(cookie_val);
	  }
	  return noniab_vendors;
  }
</script>
    <script type="text/javascript">
  !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>

<script type="text/javascript">
  window._sp_ = {
      config: {
          accountId: 1086,
          baseEndpoint: 'https://cmpv2.berliner-zeitung.de',
      }
  }
  window.nonIabVendorConsents = [];

  if(typeof getNonIabVendors()!="undefined"){
	  _noniab_vendors	= getNonIabVendors();
	  window.nonIabVendorConsents = _noniab_vendors;
  }

</script>
<script src="https://cmpv2.berliner-zeitung.de/wrapperMessagingWithoutDetection.js"></script>

<script>
  function checkVendor(vendorName){
    let found = false
    __cmp('getCustomVendorConsents', null, function(vendorConsents) {
      vendorConsents.consentedVendors.forEach(vendor => {
        if (vendor.name === vendorName){
          found = true
        }
      })
    })
    return found
  }
</script>
    

  <script
    id="trfAdSetup"
    async
    type="text/javascript"
    data-traffectiveConf='{
      "targeting":
        [
          {
            "key": "zone",
            "values": null,
            "value": "sonstiges"
          },
          {
            "key": "pagetype",
            "values": null,
            "value": "article"
          },
          {
            "key": "programmatic_ads",
            "values": null,
            "value": "true"
          },
          {
            "key": "ads",
            "values": null,
            "value": "true"
          }
        ],
      "dfpAdUrl": "/307308315,21876035911/berliner-zeitung.de"
      }'
    src="//cdntrf.com/berliner-zeitung.de.js"></script>

    <script>
  function loadGoogleTagManagerBLZ() {
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N6MLXX6');

    if(!document.getElementById('googleTagManager')){
      var e = document.createElement('noscript');
      e.id = 'googleTagManager'
      var iframe = document.createElement('iframe');
      iframe.src = "https://www.googletagmanager.com/ns.html?id=GTM-N6MLXX6"
      iframe.height = "0"
      iframe.width = "0"
      iframe.style = "display:none;visibility:hidden"
      e.appendChild(iframe)
      document.body.prepend(e)
    }
  }
</script>

    <script>
    function loadGoogleAnalyticsBlz () {
      if(!document.getElementById('googleAnalyticsTag')){
        var e = document.createElement('script');
        e.id = 'googleAnalyticsTag'
        e.type = 'text/javascript'
        e.async = true;
        e.src = "https://www.googletagmanager.com/gtag/js?id=UA-159951176-1";
        const scripts = document.getElementsByTagName('script')
        scripts[0].parentNode.insertBefore(e, scripts[0]);

        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}

        gtag('js', new Date());

        gtag('config', 'UA-159951176-1', { 'anonymize_ip': true });
      }
    }
</script>

    <script>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</script>

        <meta name="robots" content="index, follow, noarchive, noodp">
  <meta name="copyright" content="Berliner Zeitung">
    <meta name="author" content="Berliner Zeitung">

  <meta name="description" content="Mit dem Fahrrad fast direkt ins Manöver fahren, den alliierten Soldaten zusehen oder mit ihnen „Bonanza“ schauen: Das ging wohl nur im alten West-Berlin." />
    <meta name="keywords" content="West-Berlin Alliierte GIs Manöver" />

      
    <meta property="og:title" content="Meine Kindheit auf dem Abenteuerspielplatz West-Berlin" />
    <meta property="og:description" content="Mit dem Fahrrad fast direkt ins Manöver fahren, den alliierten Soldaten zusehen oder mit ihnen „Bonanza“ schauen: Das ging wohl nur im alten West-Berlin." />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.berliner-zeitung.de/open-source/meine-kindheit-auf-dem-abenteuerspielplatz-west-berlin-li.204482" />
    <meta property="og:image" content="https://berliner-zeitung.imgix.net/2022/01/07/1fdbbcda-368a-4e5e-bf20-33a7c32ad46d.jpeg?w=1200&amp;h=630&amp;fit=crop&amp;crop=faces" />
  <meta property="og:locale" content="de">
  <meta property="og:site_name" content="Berliner Zeitung" />
  
    <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@berlinerzeitung">

      <script src="https://www.googleoptimize.com/optimize.js?id=OPT-KFNFM48"></script>

  <title>
    Meine Kindheit auf dem Abenteuerspielplatz West-Berlin
  </title>
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "url": "https://www.berliner-zeitung.de/open-source/meine-kindheit-auf-dem-abenteuerspielplatz-west-berlin-li.204482"
    
  }
</script>
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.berliner-zeitung.de/open-source/meine-kindheit-auf-dem-abenteuerspielplatz-west-berlin-li.204482"
    },
    "headline": "Meine Kindheit auf dem Abenteuerspielplatz West-Berlin",
    "datePublished": "2022-01-12T13:19:58.444Z",
"dateModified": "2022-01-12T13:19:58.444Z","description": "Mit dem Fahrrad fast direkt ins Manöver fahren, den alliierten Soldaten zusehen oder mit ihnen „Bonanza“ schauen: Das ging wohl nur im alten West-Berlin.",    "copyrightHolder": "Berliner Zeitung",
"author": {
      "@type": "Organization",
      "name": "Berliner Zeitung",
      "sameAs": "https://www.berliner-zeitung.de"
    },    "publisher": {
      "@type": "Organization",
      "name": "Berliner Zeitung",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.berliner-zeitung.de/logo-blz.png",
        "width": 678,
        "height": 104
      }
    },
    "image": {
      "@type": "ImageObject",
      "url": "https://berliner-zeitung.imgix.net/2022/01/07/1fdbbcda-368a-4e5e-bf20-33a7c32ad46d.jpeg?w=1024&amp;auto=format",
      "height": 2713,
      "width": 4065
    }
  }
</script>
  <link rel="canonical" href="https://www.berliner-zeitung.de/open-source/meine-kindheit-auf-dem-abenteuerspielplatz-west-berlin-li.204482" />
  <link rel="amphtml" href="https://www.berliner-zeitung.de/open-source/meine-kindheit-auf-dem-abenteuerspielplatz-west-berlin-li.204482.amp" />
  <meta name=”robots” content=”max-image-preview:large, max-snippet:200 ” >

      <script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 66027;
      _sf_async_config.domain = 'berliner-zeitung.de';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = 'id_open-source';
    })();
      /** CONFIGURATION END **/
      const resolveUserStatus = (callback) => {
        const mppSessionId = getCookie('MPP-SessionId') || ''

        const userReadStatusToChartBeatMap = {
          'guest': 'anon',
          'subscriber': 'paid',
          'logged-in': 'lgdin'
        }

        if (mppSessionId) {
          const request = new XMLHttpRequest();
          request.responseType = 'json';
          const endPoint = `/session/resolve-user-read-status?id=${mppSessionId}`

          request.onreadystatechange = function() {
            if (this.readyState === 4) {
              if (this.status === 200) {
                callback(userReadStatusToChartBeatMap[this.response.status] || 'anon')
              } else {
                callback('anon');
              }
            }
          };
          request.open("GET", endPoint, true);
          request.send();
        } else {
          callback('anon');
        }
      }

      const loadChartbeat = () => {
        resolveUserStatus(executeChartbeatScripts)
      }

      const executeChartbeatScripts = (userStatus) => {
        var _cbq = window._cbq = (window._cbq || []);
        _cbq.push(['_acct', userStatus]);

        const chartbeatSrc = '//static.chartbeat.com/js/chartbeat.js'
        var e = document.createElement('script');
        var chartBeatScripts = document.getElementsByTagName('script');
        for(item of chartBeatScripts){
          if(item.src && item.src.endsWith(chartbeatSrc)){
            item.parentNode.removeChild(item);
          }
        }
        e.type = 'text/javascript';
        e.async = true;
        e.src = chartbeatSrc;
        chartBeatScripts[0].parentNode.insertBefore(e, chartBeatScripts[0]);

        const chartbeatMabSrc = '//static.chartbeat.com/js/chartbeat_mab.js'
        var g = document.createElement('script');
        g.type = 'text/javascript';
        g.async = true;
        g.src = chartbeatMabSrc;
        chartBeatScripts[0].parentNode.insertBefore(g, chartBeatScripts[1]);
      }

      if(!window._sf_load_function){
        window._sf_load_chartbeat = loadChartbeat;
      }

      if (window.location.host.includes('localhost')) {
        loadChartbeat()
      }
  </script>

    
  <script src="https://cdnjs.cloudflare.com/ajax/libs/fingerprintjs2/2.1.0/fingerprint2.min.js"></script>
  <script type="text/javascript">

    var fingerprintReport = function () {
      Fingerprint2.get(function (components) {
        var murmur = Fingerprint2.x64hash128(components.map(function (pair) {
          return pair.value
        }).join(), 31)
        setCookie('AccessToken', murmur, 100)
      })
    }
  </script>


<link href="https://www.berliner-zeitung.de/designs/berliner-zeitung/2.0.292/styles.css" rel="stylesheet">
    

    <script src="https://unpkg.com/@forward-distribution/bridget@1.5.1/dist/bridget.js"></script>
  </head>
  <body>
    <script>
      if (this.bridget && this.bridget.isWebview()) {
        document.body.classList.add('fp-bridget__webview-body')
      }
    </script>

    <img src="//berliner-zeitung.met.vgwort.de/na/vgzm.9205523-204482" loading="eager" data-qa="vg-wort-pixel" alt="" width="1" height="1" style="display:none">

  <div class="main-wrapper">
    
<div class="main-header-wrapper">
  <div class="main-header fp-bridget__webview-hidden">

    
    <div class="o-header o-header--main o-header-lg container">

      

      <div class="main-logobar__left">
       <div class="main-logobar">
          <a class="a-logo" href="/"></a>
              <a class="logobar-link" href="https://www.berliner-zeitung.de/opensource.102233" target="_blank"><span class="a-chevron"></span>Open Source</a>
              <a class="logobar-link" href="https://www.berliner-zeitung.de/missstandshinweis.226" target="_self"><span class="a-chevron"></span>Whistleblowing</a>
              <a class="logobar-link" href="https://aboshop.berliner-zeitung.de/" target="_blank"><span class="a-chevron"></span>Abonnements</a>
          <a href="https://berliner-zeitung.de/wochenendausgabe"><div class="weekend-landing-page-link-left">Wochenend-Abo</div></a>
          <a href="https://berliner-zeitung.de/ticketshop"><div class="ticketshop-landing-page-link ticketshop-landing-page-link-left">Ticketshop</div></a>
        </div>
      </div>

      <div class="main-logobar__right">
        <div class="main-logobar__top">
          <div class="main-logobar__navigation">
            <a href="#" class="a-icon a-icon--small a-icon--search js-icon--search__logobar"></a>
            <a class="a-icon a-icon--small a-icon--burger js-icon--burger"></a>
          </div>
        </div>

        <div class="main-logobar__bottom">
          <ul class="m-meta-navigation__list">
              <li class="m-meta-navigation__item aboshop-link">
                <a href="https://www.berliner-zeitung.de/opensource.102233" target="_blank">Open Source</a>
              </li>
                <li class="link-login js-loginLink m-meta-navigation__item"></li>
                  <li class="m-meta-navigation__item aboshop-link">
                    <a href="https://aboshop.berliner-zeitung.de/" target="_blank">Abonnements</a>
                  </li>
          <a href="https://berliner-zeitung.de/wochenendausgabe"><div class="weekend-landing-page-link-bottom">Wochenend-Abo</div></a>
          <a href="https://berliner-zeitung.de/ticketshop"><div class="ticketshop-landing-page-link ticketshop-landing-page-link-bottom">Ticketshop</div></a>
          </ul>
        </div>
      </div>
    </div>

      
    <div class="blz-sidebarnavi__wrapper">
      <div class="a-overlay-blz js-overlay"></div>
      <div class="blz-sidebarnavi js-sidebarnavi">
        <div class="sidebar-content">
          <div class="sidebar-content-wrapper">

            <div class="blz-sidebarnavi__header">
                <ul class="blz-sidebarnavi__languages">
                    <li class="blz-sidebarnavi__lang-item">
                      <a
                        href="/"
                      >
                        Deutsch
                      </a>
                    </li>
                    <li class="blz-sidebarnavi__lang-item">
                      <a
                        href="/en"
                      >
                        English
                      </a>
                    </li>
                </ul>

              <div class="blz-sidebar-mobile-closer ">
                <a href="#" class="a-icon a-icon--small a-icon--search-white js-icon--search__sidebar"></a>
                <a class="a-icon a-icon--small a-icon--close-white js-sidebar-mobile-closer"></a>
              </div>
            </div>

           <div class="m-sidebar-search">
            <input type="text" class="m-sidebar-search__input js-sidebar-search__input" placeholder="Suchen" />
          </div>

          <div class="blz-sidebarnavi__top">
            <a href="https://aboshop.berliner-zeitung.de" class="blz-sidebarnavi__button blz-sidebarnavi__button-subscribe">Abonnieren</a>
            <div class="blz-sidebarnavi__button blz-sidebarnavi__button-login js-loginText"></div>
          </div>

          <div class="sidebar-category">
            <p>Mein Profil</p>
          </div>
          <ul class="blz-sidebar-nav blz-sidebar-nav--primary">
                <li class="blz-sidebar-nav__item">
                  <a href="https://account.berliner-zeitung.de/home/mein-abo"
                  >
                  Lieferadresse</a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a href="https://account.berliner-zeitung.de/"
                  >
                  Einstellungen</a>
                </li>
          </ul>

            <div class="sidebar-category">
              <p>Themen</p>
            </div>
            <ul class="blz-sidebar-nav blz-sidebar-nav--primary">
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/politik-gesellschaft"
                  >
                    Politik
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/mensch-metropole"
                  >
                    Berlin
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/wirtschaft-verantwortung"
                  >
                    Wirtschaft
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/sport-leidenschaft"
                  >
                    Sport
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/kultur-vergnuegen"
                  >
                    Kultur
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/stil-individualitaet"
                  >
                    Stil
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/lernen-arbeiten"
                  >
                    Lernen
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/zukunft-technologie"
                  >
                    Technologie
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/gesundheit-oekologie"
                  >
                    Gesundheit
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/news"
                  >
                    News
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://prod.berliner-zeitung.de/topicindex"
                  >
                    Alle Themen
                  </a>
                </li>
            </ul>

            
            <div class="sidebar-category">
              <p>Von der Berliner Zeitung</p>
            </div>
            <ul class="blz-sidebar-nav blz-sidebar-nav--primary">
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/opensource.102233"
 target="_blank" rel="noopener noreferrer"                   >
                    Open Source
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/ticketshop"
                  >
                    Ticketshop
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/podcast"
 target="_self"                  >
                    Podcasts
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://epaper.berliner-zeitung.de"
 target="_blank" rel="noopener noreferrer"                   >
                    E-Paper
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://leserreisen.berliner-zeitung.de/"
 target="_blank" rel="noopener noreferrer"                   >
                    Leserreisen
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/kultur-vergnuegen/rausgehen-der-freizeit-newsletter-der-berliner-zeitung-li.108033"
 target="_blank" rel="noopener noreferrer"                   >
                    Freizeit-Newsletter
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/berliner-mittag-li.78595"
                  >
                    Berliner Mittag
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/autoren"
 target="_blank" rel="noopener noreferrer"                   >
                    Redaktionen
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/sponsored"
 target="_self"                  >
                    Portfolio
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-jobmarkt.de/"
                  >
                    Berliner Jobmarkt
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/missstandshinweis.226"
 target="_self"                  >
                    Whistleblowing
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/kontakt.228"
                  >
                    Kontakt
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/karriere-und-jobs/redaktion-steuerung-li.5526"
 target="_self"                  >
                    Karriere
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/transformation"
                  >
                    Transformation
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://aboshop.berliner-zeitung.de/faq"
 target="_self"                  >
                    FAQs
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://jos.media/"
 target="_blank" rel="noopener noreferrer"                   >
                    .jOS - journalistic operating system
                  </a>
                </li>
            </ul>
            

            <div class="sidebar-category">
              <p>Unsere Social Media Kanäle</p>
            </div>

            <div class="a-socialbutton-container">
              <div class="a-socialbutton">
                <a class="a-socialbutton__link" href="https://twitter.com/berlinerzeitung">
                  <span class="a-icon a-icon--socialbutton a-icon--twitter-white"></span>
                </a>
              </div>
              <div class="a-socialbutton">
                <a class="a-socialbutton__link" href="https://www.facebook.com/berlinerzeitung/">
                  <span class="a-icon a-icon--socialbutton a-icon--facebook-white"></span>
                </a>
              </div>
              <div class="a-socialbutton">
                <a class="a-socialbutton__link" href="https://www.instagram.com/berliner_zeitung/">
                  <span class="a-icon a-icon--socialbutton a-icon--instagram-white-new"></span>
                </a>
              </div>
              <div class="a-socialbutton">
                <a class="a-socialbutton__link" href="https://www.linkedin.com/company/berliner-zeitung">
                  <span class="a-icon a-icon--socialbutton a-icon--linkedin-white"></span>
                </a>
              </div>
              <div class="a-socialbutton">
                <a class="a-socialbutton__link" href="https://www.youtube.com/channel/UCOK_An4e3Um5pkziO3e1Qyw">
                  <span class="a-icon a-icon--socialbutton a-icon--youtube-white"></span>
                </a>
              </div>
              <div class="a-socialbutton">
                <a class="a-socialbutton__link" href="http://t.me/berlinerzeitung">
                  <span class="a-icon a-icon--socialbutton a-icon--telegram-white"></span>
                </a>
              </div>
            </div>

            <ul class="blz-sidebar-nav blz-sidebar-nav--primary blz-sidebar-nav-desktop">
              <li class="blz-sidebar-nav__item">
                <a
                  href="/allgemeine-nutzungsbedingungen.235"
 target="_self"                >
                  AGB
                </a>
              </li>
              <li class="blz-sidebar-nav__item">
                <a
                  href="/datenschutzhinweise.729"
 target="_self"                >
                  Datenschutzhinweise
                </a>
              </li>
              <li class="blz-sidebar-nav__item">
                <a
                  href="/impressum.88593"
 target="_self"                >
                  Impressum
                </a>
              </li>
            </ul>
            <ul class="blz-sidebar-nav blz-sidebar-nav--primary blz-sidebar-nav-mobile">
              <li class="blz-sidebar-nav__item">
                <a
                  href="/allgemeine-nutzungsbedingungen.235"
                >
                  Allgemeine Nutzungsbedingungen
                </a>
              </li>
              <li class="blz-sidebar-nav__item">
                <a
                  href="/datenschutzhinweise.729"
                >
                  Datenschutzerklärung
                </a>
              </li>
              <li class="blz-sidebar-nav__item">
                <a
                  href="/impressum.88593"
                >
                  Impressum
                </a>
              </li>
            </ul>
          </div>
        </div>
      </div>
    </div>

    
    <div class="o-header o-header--main o-header-sm">
      <div class="o-header-sm-wrapper container">
        <div class="main-logobar__left">
          <div class="main-logobar">
              <a class="a-logo" href="/"></a>
          </div>
        </div>

        <div class="main-logobar__right">
          <div class="main-logobar__top">
            <ul class="m-meta-navigation__list">
                <li class="m-meta-navigation__item aboshop-link">
                  <a href="https://www.berliner-zeitung.de/opensource.102233" target="_blank">Open Source</a>
                </li>
              <li class="m-meta-navigation__item">
                <a href="https://berliner-zeitung.de/wochenendausgabe"><div class="weekend-landing-page-link-left">Wochenend-Abo</div></a>
              </li>
              <li class="m-meta-navigation__item">
                <a href="https://berliner-zeitung.de/ticketshop"><div class="ticketshop-landing-page-link ticketshop-landing-page-link__sm-header">Ticketshop</div></a>
              </li>
              <li class="link-login js-loginLink m-meta-navigation__item"></li>
                    <li class="m-meta-navigation__item aboshop-link">
                      <a href="https://aboshop.berliner-zeitung.de/" target="_blank">Abonnements</a>
                    </li>
            </ul>
            <div class="main-logobar__navigation">
              <a href="#" class="a-icon a-icon--small a-icon--search js-icon--search__logobar"></a>
              <a class="a-icon a-icon--small a-icon--burger js-icon--burger"></a>
            </div>
          </div>
          <div class="main-logobar__mid">
            <a href="https://aboshop.berliner-zeitung.de">
              <div class="aboshop-button">
                <div class="aboshop-text">Abonnieren</div>
              </div>
            </a>
          </div>
        </div>
      </div>

      <div class="blz-navigation container">
        <div class="m-main-navigation" data-t-name="Mainnavigation">
          <div class="m-main-navigation__content">
              <span class="m-main-navigation__chevron m-main-navigation__chevron--left"></span>
              <div class="m-main-navigation__scroller">
                <ul class="m-main-navigation__list">
                    <li class="m-main-navigation__item">
                      <a
                        href="/politik-gesellschaft"
                      >
                        Politik &amp; Gesellschaft
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/mensch-metropole"
                      >
                        Mensch &amp; Metropole
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/wirtschaft-verantwortung"
                      >
                        Wirtschaft &amp; Verantwortung
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/sport-leidenschaft"
                      >
                        Sport &amp; Leidenschaft
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/kultur-vergnuegen"
                      >
                        Kultur &amp; Vergnügen
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/stil-individualitaet"
                      >
                        Stil &amp; Individualität
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/lernen-arbeiten"
                      >
                        Lernen &amp; Arbeiten
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/zukunft-technologie"
                      >
                        Zukunft &amp; Technologie
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/gesundheit-oekologie"
                      >
                        Gesundheit &amp; Ökologie
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/news"
                      >
                        News &amp; Schlagzeilen
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="https://prod.berliner-zeitung.de/topicindex"
                      >
                        Alle Themen
                      </a>
                    </li>
                </ul>
              </div>
              <span class="m-main-navigation__chevron m-main-navigation__chevron--right m-main-navigation__chevron--active"></span>
          </div>
        </div>
      </div>
      </div>

    
    <div class="m-header-search">
      <div class="container m-header-search-inner-wrapper">
        <div class="search-input-wrapper">
          <input type="text" class="header-input js-sidebar-search__input" placeholder="Suchen" />
        </div>
        <a class="a-icon a-icon--small a-icon--close-blk js-header-search-closer"></a>
      </div>
    </div>
  </div>

  <div id="separator-container" class="container">
    <hr class="a-separator a-separator__header a-separator--full-width" />
  </div>

    

    
    <div class="blz-navigation container fp-bridget__webview-hidden">
      <div class="m-main-navigation" data-t-name="Mainnavigation">
        <div class="m-main-navigation__content">
            <span class="m-main-navigation__chevron m-main-navigation__chevron--left"></span>
            <div class="m-main-navigation__scroller">
              <ul class="m-main-navigation__list">
                  <li class="m-main-navigation__item">
                    <a
                      href="/politik-gesellschaft"
                    >
                      Politik &amp; Gesellschaft
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/mensch-metropole"
                    >
                      Mensch &amp; Metropole
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/wirtschaft-verantwortung"
                    >
                      Wirtschaft &amp; Verantwortung
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/sport-leidenschaft"
                    >
                      Sport &amp; Leidenschaft
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/kultur-vergnuegen"
                    >
                      Kultur &amp; Vergnügen
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/stil-individualitaet"
                    >
                      Stil &amp; Individualität
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/lernen-arbeiten"
                    >
                      Lernen &amp; Arbeiten
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/zukunft-technologie"
                    >
                      Zukunft &amp; Technologie
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/gesundheit-oekologie"
                    >
                      Gesundheit &amp; Ökologie
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/news"
                    >
                      News &amp; Schlagzeilen
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="https://prod.berliner-zeitung.de/topicindex"
                    >
                      Alle Themen
                    </a>
                  </li>
              </ul>
            </div>
            <span class="m-main-navigation__chevron m-main-navigation__chevron--right m-main-navigation__chevron--active"></span>
        </div>
      </div>
    </div>

    
    <div class="blz-subscriptions-banner blz-subscription-banner__no-slider fp-bridget__webview-hidden">
      <div class="container">
        <h6><a class="pink-banner" href="https://aboshop.berliner-zeitung.de" target="_blank">Wir sind unabhängig und wollen es bleiben. Unterstützen Sie uns dabei?</a></h6>
      </div>
    </div>
</div>

<script>
  (function() {
    function getCookie(name) {
      var dc = document.cookie;
      var prefix = name + "=";
      var begin = dc.indexOf("; " + prefix);
      if (begin == -1) {
        begin = dc.indexOf(prefix);
        if (begin != 0) {
          return null;
        }
      } else {
        begin += 2;
        var end = document
          .cookie
          .indexOf(";", begin);
        if (end == -1) {
          end = dc.length;
        }
      }
      return decodeURI(dc.substring(begin + prefix.length, end));
    }

    function findDomain() {
      const domainArray = window
        .location
        .host
        .split('.')
      domainArray.shift()
      return domainArray.join('.')
    }

    const redirectDomain = (register) => {
      const domain = findDomain() || "berliner-zeitung.dev"
      const currentPage = window.location.href.split('?')[0]
      return `https://account.${domain}${register ? '/auth/register?rid=' + currentPage : ''}`
    };

    const loginLinkContainer = Array.from(document.getElementsByClassName("js-loginLink"));
    const loginTextContainer = Array.from(document.getElementsByClassName("js-loginText"));
    const aboshopBanner = document.getElementById('aboshop-banner');
    const aboshopBannerSmall = document.getElementById('aboshop-banner--sm');
    const separatorContainer = document.getElementById("separator-container");

    const sessionCheck = () => {
      const request = new XMLHttpRequest();
      const mppSessionId = getCookie("MPP-SessionId");

      if (mppSessionId) {
        setLoggedInLinks()
        const endPoint = `/session?id=${mppSessionId}`

        request.onreadystatechange = function() {
          if (this.readyState === 4) {
            if (this.status === 200) {
              setLoggedInLinks()
            } else {
              setNotLoggedInLinks()
            }
          }
        };
        request.open("GET", endPoint, true);
        request.send();
      } else {
        setNotLoggedInLinks()
      }
    }

    const setNotLoggedInLinks = () => {
      if(document.getElementsByClassName("main-header").length > 0) {
        const mainHeader = document.getElementsByClassName("main-header")[0]
        mainHeader.classList.remove("logged-in");

        aboshopBanner && (aboshopBanner.style.display = 'none')
        aboshopBannerSmall && (aboshopBannerSmall.style.display = 'none')
        separatorContainer && (separatorContainer.style.display = 'none')
      }

      if (loginLinkContainer) {
        loginLinkContainer.forEach(el => {
          el.innerHTML = `<a href="${redirectDomain(true)}" class="m-meta-navigation__link">Anmelden</a>`
        })
      }

      if (loginTextContainer) {
        loginTextContainer.forEach(el => {
          el.innerHTML = `<div class="js-loginButton">Anmelden</div>`
        })
      }
    }

    const setLoggedInLinks = () => {
      if(document.getElementsByClassName("main-header").length > 0) {
        const mainHeader = document.getElementsByClassName("main-header")[0]
        mainHeader.classList.add("logged-in");

        aboshopBanner && (aboshopBanner.style.display = 'none')
        aboshopBannerSmall && (aboshopBannerSmall.style.display = 'none')
        separatorContainer && (separatorContainer.style.display = 'none')
      }

      if (loginLinkContainer) {
        loginLinkContainer.forEach(el => {
          el.innerHTML = `<a href="${redirectDomain(false)}">Konto</a>`
        })
      }

      if (loginTextContainer) {
        loginTextContainer.forEach(el => {
          el.innerHTML = `<div class="js-logoutButton">Abmelden</div>`
        })
      }
    }

    sessionCheck();
  })()
</script>
    
  
  <div class="page container container--article">
      
      <div id="traffective-ad-Billboard" style='display: none;' class="Billboard"></div>
    <div class="row o-article-blz"><div class="col-xs-12"><div class="row"><div class="col-lg-5"><div><div class="m-header"><span class="a-catchline">Open Source</span> <span class="smart-hide">:</span><h1 class="a-storyhead">Meine Kindheit auf dem Abenteuerspielplatz West-Berlin</h1><p class="a-storylead">Mit dem Fahrrad fast direkt ins Man&#xF6;ver fahren, den alliierten Soldaten zusehen oder mit ihnen &#x201E;Bonanza&#x201C; schauen: Das ging wohl nur im alten West-Berlin.&#xA0;</p><p class="a-author date-and-author">
      <span class="ld-author-replace">Christian Hartwich</span>, <span class="ld-date-replace">12.1.2022 - 14:19 Uhr</span>
    </p><div class="audio-article">Artikel anh&#xF6;ren <span class="audio"></span></div></div></div></div><div class="col-lg-7"><div><figure class="figure c-image" data-component-name="Image"><div class="c-image__imagewrapper"><img class="c-image__image lazyload" alt data-src="https://berliner-zeitung.imgix.net/2022/01/07/1fdbbcda-368a-4e5e-bf20-33a7c32ad46d.jpeg?rect=0%2C2%2C4065%2C2710&amp;w=1024&amp;auto=format" data-srcset="https://berliner-zeitung.imgix.net/2022/01/07/1fdbbcda-368a-4e5e-bf20-33a7c32ad46d.jpeg?rect=0%2C2%2C4065%2C2710&amp;w=1024&amp;auto=format 1024w,https://berliner-zeitung.imgix.net/2022/01/07/1fdbbcda-368a-4e5e-bf20-33a7c32ad46d.jpeg?rect=0%2C2%2C4065%2C2710&amp;w=750&amp;auto=format 750w,https://berliner-zeitung.imgix.net/2022/01/07/1fdbbcda-368a-4e5e-bf20-33a7c32ad46d.jpeg?rect=0%2C2%2C4065%2C2710&amp;w=620&amp;auto=format 620w,https://berliner-zeitung.imgix.net/2022/01/07/1fdbbcda-368a-4e5e-bf20-33a7c32ad46d.jpeg?rect=0%2C2%2C4065%2C2710&amp;w=450&amp;auto=format 450w,https://berliner-zeitung.imgix.net/2022/01/07/1fdbbcda-368a-4e5e-bf20-33a7c32ad46d.jpeg?rect=0%2C2%2C4065%2C2710&amp;w=320&amp;auto=format 320w" data-sizes="(min-width: 1024px) 994px,(min-width: 768px) 726px,(min-width: 480px) 428px,100vw" style="height: 100%;" height="2710" width="4065"></div><figcaption class="c-image__text-group figcaption"><div class="c-image__source-group"> <span class="c-image__text">picture alliance / akg-images</span></div><span class="c-image__text">Kindheit in West-Berlin, Sommer 1974</span></figcaption></figure></div></div></div><div class="row"><div class="col-xs-12 col-lg-12"><div class="row"><div class="col-lg-8 col-xs-12 main-content"><div class="m-share m-share-md"><hr><div class="m-socialbar m-socialbar--article"><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="facebook" alt="Auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.berliner-zeitung.de%2Fopen-source%2Fmeine-kindheit-auf-dem-abenteuerspielplatz-west-berlin-li.204482"><span class="a-icon a-icon--socialbutton a-icon--facebook"></span></a></div><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="twitter" alt="Auf Twitter teilen" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.berliner-zeitung.de%2Fopen-source%2Fmeine-kindheit-auf-dem-abenteuerspielplatz-west-berlin-li.204482&amp;text=Meine%20Kindheit%20auf%20dem%20Abenteuerspielplatz%20West-Berlin"><span class="a-icon a-icon--socialbutton a-icon--twitter"></span></a></div><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="whatsapp" alt="Auf Whatsapp teilen" href="whatsapp://send?text=https%3A%2F%2Fwww.berliner-zeitung.de%2Fopen-source%2Fmeine-kindheit-auf-dem-abenteuerspielplatz-west-berlin-li.204482"><span class="a-icon a-icon--socialbutton a-icon--whatsapp"></span></a></div><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="telegram" alt="Auf Telegram teilen" href="https://t.me/share/url?url=https%3A%2F%2Fwww.berliner-zeitung.de%2Fopen-source%2Fmeine-kindheit-auf-dem-abenteuerspielplatz-west-berlin-li.204482&amp;text=Meine%20Kindheit%20auf%20dem%20Abenteuerspielplatz%20West-Berlin"><span class="a-icon a-icon--socialbutton a-icon--telegram"></span></a></div></div></div><div class="o-article" data-t-name="Article"><p class="a-paragraph" data-t-name="Paragraph"><strong>Berlin -</strong> West-Berlin war ein Abenteuer. Gerade f&#xFC;r uns Jungs, die im reifen Alter von zw&#xF6;lf Jahren mit ihren Bonanza-Fahrr&#xE4;dern die Stra&#xDF;en (und nicht nur die) unsicher machten, war die Stadt eine einzige Spielwiese. Hier konnte man Dinge erleben, von denen man heute nur noch tr&#xE4;umen kann. </p><div id="traffective-ad-Content_1" style="display: none;" class="m-ad-unit 
m-ad-unit--desktop Content_1">
  </div><div id="traffective-ad-Mobile_Pos2" style="display: none;" class="m-ad-unit m-ad-unit--mobile
Mobile_Pos2">
 </div><p class="a-paragraph" data-t-name="Paragraph">Computer gab es allenfalls im &#x201E;Raumschiff Enterprise&#x201C; und Handys&#x2026; das soll wohl ein Witz sein? In Ermanglung solcher Ablenkung schwangen wir uns t&#xE4;glich aufs Rad und radelten in den Grunewald, in den Tegeler Forst oder in die Sandberge in Heiligensee &#x2013; dort, wo Amis, Engl&#xE4;nder und Franzosen regelm&#xE4;&#xDF;ig den gef&#xFC;rchteten &#x201E;Ernstfall&#x201C; trainierten. Kurzum: Wir fuhren ins Man&#xF6;ver. </p><p class="a-paragraph" data-t-name="Paragraph">West-Berlin war in drei Sektoren unterteilt, wobei jeder einem der West-Alliierten unterstellt war. So geh&#xF6;rten die n&#xF6;rdlichen Bezirke der Halbstadt zum franz&#xF6;sischen, die mittleren zum britischen und die s&#xFC;dlichen zum amerikanischen Sektor. Gerade zu den Amerikanern in Zehlendorf und Steglitz hatten wir Kinder in den 1960er und Anfang der 1970er Jahre ein besonderes Verh&#xE4;ltnis. </p><h2 class="a-subtitle">Panzer vor der Haust&#xFC;r</h2><p class="a-paragraph" data-t-name="Paragraph">Ich wuchs in Dahlem auf, dort wohnten auch die Familien der amerikanischen Offiziere, etwa entlang eines Teils der Argentinischen Allee und der Clayallee. Meine Grundschule hatte eine Partnerschaft mit der amerikanischen Schule, die ebenfalls in Zehlendorf lag.</p><script data-wid="auto" type="text/javascript" src="https://content.viralize.tv/display/?zid=AAEG83297NYuBSlA">
  </script><p class="a-paragraph" data-t-name="Paragraph">Im Winter lieferten wir uns auf den Rodelbahnen am Schwarzen Grund, am Rodelberg an der Onkel-Tom-Stra&#xDF;e oder am Teufelsberg regelrechte Kaperschlachten mit den Ami-Kids. Das hatte durchaus einen besonderen Reiz, verf&#xFC;gten die US-Boys &#x2013; und Girls &#x2013; doch &#xFC;ber kleine, lenkbare Flachschlitten, die wesentlich cooler aussahen als unsere hausbackenen Holz-Gef&#xE4;hrte. Noch wesentlich spannender als auf den Rodelbahnen war es jedoch im Grunewald oder, wenn man im franz&#xF6;sischen Sektor wohnte, in den Sandbergen in Heiligensee. </p><p class="a-paragraph" data-t-name="Paragraph">Hier hielten die Soldaten der drei Schutzm&#xE4;chte jeweils in ihren Sektoren, manchmal aber auch vereint, ihre Milit&#xE4;r-Man&#xF6;ver ab. Damit keine Irrt&#xFC;mer aufkommen: Wir waren damals Kinder und von gro&#xDF;er Politik so weit entfernt wie die Erde vom Mond. Was interessierte uns der Krieg, den die USA in Vietnam f&#xFC;hrten? Die gro&#xDF;en Studentendemonstrationen gegen diesen Krieg nahmen wir zwar am Rande wahr, aber sie ber&#xFC;hrten uns nicht.</p><div class="sidebar-section"><div class="embed-container">
<div class="m-teasergroup">
  <div class="m-teasergroup__single">
    <div class="teaser-short">
      <a href="/politik-gesellschaft/ein-besonderer-gast-zu-weihnachten-li.201014">
        
          <div class="teaser__img-wrap">
            <img class="teaser__img lazyload" data-src="https://berliner-zeitung.imgix.net/2021/12/22/7d6c9f71-4023-4e86-8c1d-ba82a0bd8f66.jpeg?rect=0%2C1081%2C5421%2C3049&amp;w=1024&amp;auto=format" data-srcset="https://berliner-zeitung.imgix.net/2021/12/22/7d6c9f71-4023-4e86-8c1d-ba82a0bd8f66.jpeg?rect=0%2C1081%2C5421%2C3049&amp;w=1024&amp;auto=format 1024w,https://berliner-zeitung.imgix.net/2021/12/22/7d6c9f71-4023-4e86-8c1d-ba82a0bd8f66.jpeg?rect=0%2C1081%2C5421%2C3049&amp;w=750&amp;auto=format 750w,https://berliner-zeitung.imgix.net/2021/12/22/7d6c9f71-4023-4e86-8c1d-ba82a0bd8f66.jpeg?rect=0%2C1081%2C5421%2C3049&amp;w=620&amp;auto=format 620w,https://berliner-zeitung.imgix.net/2021/12/22/7d6c9f71-4023-4e86-8c1d-ba82a0bd8f66.jpeg?rect=0%2C1081%2C5421%2C3049&amp;w=450&amp;auto=format 450w,https://berliner-zeitung.imgix.net/2021/12/22/7d6c9f71-4023-4e86-8c1d-ba82a0bd8f66.jpeg?rect=0%2C1081%2C5421%2C3049&amp;w=320&amp;auto=format 320w" data-sizes="140px" data-width="5421" data-height="3049">
            
          </div>
        
        <div class="teaser__text">
          <p class="teaser__title">
          <span class="a-flag ">Open Source</span>West-Berlin, 1962: Als der Soldat Troy mit uns zu Heiligabend Heringe a&#xDF;
          </p>
        </div>
      </a>
    </div>
  </div>
</div></div></div><p class="a-paragraph" data-t-name="Paragraph"> Was uns faszinierte, waren die Panzer, die vor unserer Haust&#xFC;r durch die Stra&#xDF;en in den Grunewald rollten, waren die martialisch aussehenden Soldaten in ihren gr&#xFC;nen Tarnanz&#xFC;gen und die Man&#xF6;ver-Munition, die sie en masse verballerten. Dort, wo scharf geschossen wurde, kam man nat&#xFC;rlich nicht hin. &#x201E;Keerans Range&#x201C; etwa, der Schie&#xDF;platz der US-Army in der N&#xE4;he der Avus im Bezirk Zehlendorf, war absolute Sperrzone. </p><div class="OUTBRAIN" data-src="https://www.berliner-zeitung.de/open-source/meine-kindheit-auf-dem-abenteuerspielplatz-west-berlin-li.204482" data-widget-id="AR_2"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><p class="a-paragraph" data-t-name="Paragraph">Unsere Eltern kannten uns nat&#xFC;rlich und wurden nicht m&#xFC;de, uns immer und immer wieder zu ermahnen, nicht mal in die N&#xE4;he zu fahren. Zu Recht, sage ich heute, denn es h&#xE4;tte durchaus lebensgef&#xE4;hrlich werden k&#xF6;nnen. Erst viel sp&#xE4;ter erfuhren wir, dass durch unkontrollierte Geschosse und Querschl&#xE4;ger in den 1950er Jahren mehrmals Zivilisten, die sich in unmittelbarer N&#xE4;he des Gel&#xE4;ndes aufgehalten hatten, schwer verletzt worden waren. </p><p class="a-paragraph" data-t-name="Paragraph">Die herk&#xF6;mmlichen &#xDC;bungen der Amerikaner fanden aber im gesamten Grunewald bis zur Havel am westlichen Rand des Forstes statt, und abgesehen von den gro&#xDF;en, mehrt&#xE4;gigen Man&#xF6;vern war dort von Absperrungen nichts zu sehen. Und so konnten wir Kinder tats&#xE4;chlich des &#xD6;fteren live miterleben, wie amerikanische Hubschrauber auf dem Dahlemer Feld, einer gro&#xDF;en Lichtung im Grunewald, Landungen und das Absetzen von Soldaten &#xFC;bten. Das alles war ein Heidenspektakel, und wer schon einmal neben einem Helikopter mit laufender Turbine gestanden hat, wei&#xDF;, was das f&#xFC;r ein L&#xE4;rm ist. Hinzu kam das Gewehrgeknatter der aus den Maschinen springenden GIs. </p><h2 class="a-subtitle">Platzpatronen und Flimmerkisten</h2><p class="a-paragraph" data-t-name="Paragraph">Unsere Eltern, die den Krieg noch miterlebt hatten, h&#xE4;tten die H&#xE4;nde &#xFC;ber den K&#xF6;pfen zusammengeschlagen. Da wir ihnen zuvor aber genau gesagt hatten, dass wir &#x2013; ehrlich &#x2013; auf dem Spielplatz um die Ecke seien, wussten sie nat&#xFC;rlich nichts davon. &#xDC;brigens: Geschossen wurde in den nicht als absolute Sperrzone deklarierten Bereichen des Waldes selbstverst&#xE4;ndlich nur mit Platzpatronen, und wirklich &#x201E;zwischen die Fronten&#x201C; gerieten wir nie. Darauf achteten die Soldaten schon und nat&#xFC;rlich auch wir. Bei aller &#x201E;Traute&#x201C;, die wir so mit 10 bis 14 Jahren hatten, waren wir doch keineswegs lebensm&#xFC;de. Abgesehen davon dauerten die Ballereien in der Regel nur wenige Minuten. </p><div id="traffective-ad-Content_2" style="display: none;" class="m-ad-unit 
m-ad-unit--desktop Content_2">
  </div><div id="traffective-ad-Mobile_Pos3" style="display: none;" class="m-ad-unit m-ad-unit--mobile
Mobile_Pos3">
 </div><p class="a-paragraph" data-t-name="Paragraph">Meist lagen die Soldaten dann stundenlang in den Stellungen oder sa&#xDF;en auf ihren Panzern oder bei den gelandeten Hubschraubern, futterten irgendein Zeug aus gr&#xFC;nen Konservendosen, plauderten miteinander oder auch mit uns (einen besseren Englisch-Unterricht konnten wir uns kaum vorstellen) oder sahen fern. Kein Witz, irgendein GI hatte immer eine kleine Flimmerkiste dabei, in der, angeschlossen an einer Batterie, US-Serien wie &#x201E;The Flinstones&#x201C;, &#x201E;Bonanza&#x201C; oder &#x201E;Bewitched&#x201C; lief. Und so kam es, dass ich einmal im tiefsten Grunewald den Bonanza-Helden Ben Cartwright und seine drei Jungs sehen konnte, und das inmitten einer Panzer-Crew amerikanischer Soldaten. </p><div class="sidebar-section"><div class="embed-container">
<div class="m-teasergroup">
  <div class="m-teasergroup__single">
    <div class="teaser-short">
      <a href="/30-jahre-einheit/kreuzberg-westberlin-mauer-hippies-brd-freiheit-harald-jaehner-li.107237">
        
          <div class="teaser__img-wrap">
            <img class="teaser__img lazyload" data-src="https://berliner-zeitung.imgix.net/2020/10/1/83788999-c50e-44f7-a15f-1c3f4e82060a.jpeg?rect=0%2C71%2C5574%2C3135&amp;w=1024&amp;auto=format" data-srcset="https://berliner-zeitung.imgix.net/2020/10/1/83788999-c50e-44f7-a15f-1c3f4e82060a.jpeg?rect=0%2C71%2C5574%2C3135&amp;w=1024&amp;auto=format 1024w,https://berliner-zeitung.imgix.net/2020/10/1/83788999-c50e-44f7-a15f-1c3f4e82060a.jpeg?rect=0%2C71%2C5574%2C3135&amp;w=750&amp;auto=format 750w,https://berliner-zeitung.imgix.net/2020/10/1/83788999-c50e-44f7-a15f-1c3f4e82060a.jpeg?rect=0%2C71%2C5574%2C3135&amp;w=620&amp;auto=format 620w,https://berliner-zeitung.imgix.net/2020/10/1/83788999-c50e-44f7-a15f-1c3f4e82060a.jpeg?rect=0%2C71%2C5574%2C3135&amp;w=450&amp;auto=format 450w,https://berliner-zeitung.imgix.net/2020/10/1/83788999-c50e-44f7-a15f-1c3f4e82060a.jpeg?rect=0%2C71%2C5574%2C3135&amp;w=320&amp;auto=format 320w" data-sizes="140px" data-width="5574" data-height="3135">
            
          </div>
        
        <div class="teaser__text">
          <p class="teaser__title">
          <span class="a-flag ">Freiheit &amp; Sicherheit</span>Eher eingehegt als eingeengt: Die Mauer aus West-Berliner Sicht
          </p>
        </div>
      </a>
    </div>
  </div>
</div></div></div><p class="a-paragraph" data-t-name="Paragraph">Waren die Man&#xF6;ver der Alliierten beendet, war f&#xFC;r uns das Abenteuer noch nicht vorbei. Jetzt ging es ans Sammeln. Eicheln und Kastanien interessierten uns da nicht so sehr. Vielmehr waren es die zahlreichen Utensilien, die die Truppen zur&#xFC;cklie&#xDF;en. Gl&#xFC;cklicherweise hat sich das Umweltbewusstsein der Alliierten sp&#xE4;ter ge&#xE4;ndert, aber in den sp&#xE4;ten 1960ern und Anfang der 1970er Jahre konnte man noch so einigen Man&#xF6;verschrott vom Waldboden auflesen, mit nach Hause nehmen oder dem Altmetallh&#xE4;ndler ein Angebot machen. Abgeschossene Messingpatronenh&#xFC;lsen kn&#xFC;pften wir zu goldfarbenen Patroneng&#xFC;rteln zusammen und zur&#xFC;ckgelassene Munitionskisten aus Metall wurden zu Schultaschen umfunktioniert. All das liest sich heute, rund 50 Jahre sp&#xE4;ter, wie Science Fiction. In meiner Erinnerung aber haben unsere Kindheitserlebnisse mit Amerikanern, Briten und Franzosen in West-Berlin einen festen Platz.</p><p class="a-paragraph" data-t-name="Paragraph"><em>Das ist ein Beitrag, der im Rahmen unserer Open-Source-Initiative eingereicht wurde. Mit </em><a href="https://www.berliner-zeitung.de/opensource.102233" target="_blank"><em>Open Source</em></a><em> gibt der Berliner Verlag freien Autorinnen und Autoren sowie jedem Interessierten die M&#xF6;glichkeit, Texte mit inhaltlicher Relevanz und professionellen Qualit&#xE4;tsstandards anzubieten. </em><a href="https://www.berliner-zeitung.de/open-source"><em>Ausgew&#xE4;hlte Beitr&#xE4;ge werden ver&#xF6;ffentlicht und honoriert.</em></a></p><div id="traffective-ad-Content_3" style="display: none;" class="m-ad-unit 
m-ad-unit--desktop Content_3">
  </div><div id="traffective-ad-Mobile_Pos4" style="display: none;" class="m-ad-unit m-ad-unit--mobile
Mobile_Pos4">
 </div><p class="a-paragraph" data-t-name="Paragraph"><em>Dieser Beitrag unterliegt der Creative Commons Lizenz (CC BY-NC-ND 4.0). Er darf f&#xFC;r nicht kommerzielle Zwecke unter Nennung des Autors und der Berliner Zeitung und unter Ausschluss jeglicher Bearbeitung von der Allgemeinheit frei weiterverwendet werden.</em></p><div id="traffective-ad-Content_4" style="display: none;" class="m-ad-unit 
m-ad-unit--desktop Content_4">
  </div><div id="traffective-ad-Mobile_Pos5" style="display: none;" class="m-ad-unit m-ad-unit--mobile
Mobile_Pos5">
 </div><div id="iframe-container"></div>
<script type="text/javascript">
  let limit = 7;
  const domain = "https://prod.berliner-zeitung.de";
  const path = new URL(location.href).pathname;
  const lang = path.startsWith("en/") ? "en" : "de";
  const pathMatch = path.match(/\d+$/);
  const element = document.getElementById("iframe-container");
  if (!Number.isInteger(limit) || limit < 1) {
    limit = 7;
  }
  if (pathMatch && element) {
    window.addEventListener("message", function (event) {
      const iframe = document.getElementById("tags-iframe");
      if (event?.data?.type === "set-height" && iframe) {
        const receivedHeight = event.data.height;
        const adjustedHeight = receivedHeight + 42;
        iframe.style.height = `${adjustedHeight}px`;
      }
    });
    const documentId = pathMatch[0];
    element.outerHTML =
      '<iframe id="tags-iframe" style="border: none; width: 100%; height: 0px;" ' + 
      `src="${domain}/widgets/tags?documentId=${documentId}&lang=${lang}&limit=${limit}">`;
 }
</script></div><div class="m-share m-share-lg"><hr><div class="m-socialbar m-socialbar--article"><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="facebook" alt="Auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.berliner-zeitung.de%2Fopen-source%2Fmeine-kindheit-auf-dem-abenteuerspielplatz-west-berlin-li.204482"><span class="a-icon a-icon--socialbutton a-icon--facebook"></span></a></div><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="twitter" alt="Auf Twitter teilen" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.berliner-zeitung.de%2Fopen-source%2Fmeine-kindheit-auf-dem-abenteuerspielplatz-west-berlin-li.204482&amp;text=Meine%20Kindheit%20auf%20dem%20Abenteuerspielplatz%20West-Berlin"><span class="a-icon a-icon--socialbutton a-icon--twitter"></span></a></div><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="whatsapp" alt="Auf Whatsapp teilen" href="whatsapp://send?text=https%3A%2F%2Fwww.berliner-zeitung.de%2Fopen-source%2Fmeine-kindheit-auf-dem-abenteuerspielplatz-west-berlin-li.204482"><span class="a-icon a-icon--socialbutton a-icon--whatsapp"></span></a></div><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="telegram" alt="Auf Telegram teilen" href="https://t.me/share/url?url=https%3A%2F%2Fwww.berliner-zeitung.de%2Fopen-source%2Fmeine-kindheit-auf-dem-abenteuerspielplatz-west-berlin-li.204482&amp;text=Meine%20Kindheit%20auf%20dem%20Abenteuerspielplatz%20West-Berlin"><span class="a-icon a-icon--socialbutton a-icon--telegram"></span></a></div></div></div></div><div class="col-lg-4 col-xs-12 sidebar"><div data-t-name="Sidebar"><div class="sidebar-recommendations-wrapper" data-t-name="Recommendations"><div></div></div></div><div class="traffective-ad-Skyscraper__wrapper-blz">
<div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div>
</div></div></div></div></div><div class="container--full-width bottom-container bottom-container-article"><div class="container"><div class="row"><div class="col-xs-12 col-md-12 col-lg-12"><div class="m-andre-title"><h2 class="m-andre-title__text">Weitere aktuelle Themen</h2></div></div><div class="col-xs-12 col-md-12 col-lg-12"><div><div class="recommended-mainlist-container">
<div class="row">
		<div class="col-xs-12 col-md-12 col-lg-3  divider-right divider-right__hide-lg  ">
      
        
<a href="/open-source/held-oder-schurke-der-endlose-streit-um-das-ernst-thaelmann-denkmal-li.204704">
  <div class="m-article-teaser  m-article-teaser m-article-teaser--pic-top m-article-teaser--small-type m-article-teaser--pic-left-lg m-article-teaser--pic-one-half-lg m-article-teaser--pic-top-md m-article-teaser--small-type-md  ">
    <picture class="m-image m-article-teaser__image">
      <img class="teaser__img lazyload" alt height="4000" width="6000" data-width="6000" data-height="4000" data-src="https://berliner-zeitung.imgix.net/2022/01/07/3353922c-311c-49be-acc5-93595693bca5.jpeg?rect=0%2C2%2C6000%2C4000&amp;w=1024&amp;auto=format" data-srcset="https://berliner-zeitung.imgix.net/2022/01/07/3353922c-311c-49be-acc5-93595693bca5.jpeg?rect=0%2C2%2C6000%2C4000&amp;w=1024&amp;auto=format 1024w,https://berliner-zeitung.imgix.net/2022/01/07/3353922c-311c-49be-acc5-93595693bca5.jpeg?rect=0%2C2%2C6000%2C4000&amp;w=750&amp;auto=format 750w,https://berliner-zeitung.imgix.net/2022/01/07/3353922c-311c-49be-acc5-93595693bca5.jpeg?rect=0%2C2%2C6000%2C4000&amp;w=620&amp;auto=format 620w,https://berliner-zeitung.imgix.net/2022/01/07/3353922c-311c-49be-acc5-93595693bca5.jpeg?rect=0%2C2%2C6000%2C4000&amp;w=450&amp;auto=format 450w,https://berliner-zeitung.imgix.net/2022/01/07/3353922c-311c-49be-acc5-93595693bca5.jpeg?rect=0%2C2%2C6000%2C4000&amp;w=320&amp;auto=format 320w">

      
    </picture>
    <div class="m-article-teaser__content">
      <div class="m-article-teaser__top">
        <span class="a-flag ">
          
          Open Source
           <span class="audio" data-paid="false" data-title="Held oder Schurke? Der endlose Streit um das Ernst-Th&#xE4;lmann-Denkmal" data-url="/open-source/held-oder-schurke-der-endlose-streit-um-das-ernst-thaelmann-denkmal-li.204704"></span> 
        </span>
        <h2 class="m-article-teaser__title">Held oder Schurke? Der endlose Streit um das Ernst-Th&#xE4;lmann-Denkmal</h2>
        <p class="m-article-teaser__lead">Der 50-Tonnen-Koloss war schon vor seiner Errichtung umstritten. Nach der Wende versch&#xE4;rften sich die Diskussionen. Die Historikerin Annette Leo zieht Bilanz.</p>
      </div>
      <div class="m-article-teaser__bottom">
        
          <div class="date-and-author-updated">
            <span class="icon-blue-square"></span> Aktualisiert
          </div>
        
        <span class="m-article-teaser__meta">
          
  
    Annette Leo, 
  09.01.2022<span class="delimiter"></span>aktualisiert 10.01.2022 - 07:07 Uhr
  

        </span>
      </div>
    </div>
  </div>
</a>

      
       <hr class="a-separator a-separator-md"> 
		</div>
		<div class="col-xs-12 col-md-12 col-lg-6  divider-right divider-right__hide-lg  ">
      
        
<a href="/open-source/als-es-von-vorteil-war-mit-einem-ddr-pass-zu-reisen-li.205433">
  <div class="m-article-teaser  m-article-teaser m-article-teaser--pic-top m-article-teaser--pic-right-lg m-article-teaser--pic-seven-tenth-lg m-article-teaser--pic-top-md m-article-teaser--small-type-md  ">
    <picture class="m-image m-article-teaser__image">
      <img class="teaser__img lazyload" alt height="3999" width="6000" data-width="6000" data-height="3999" data-src="https://berliner-zeitung.imgix.net/2022/01/11/5c79c932-68a0-4a03-8b06-e40e42a0ee07.jpeg?rect=0%2C17%2C6000%2C3999&amp;w=1024&amp;auto=format" data-srcset="https://berliner-zeitung.imgix.net/2022/01/11/5c79c932-68a0-4a03-8b06-e40e42a0ee07.jpeg?rect=0%2C17%2C6000%2C3999&amp;w=1024&amp;auto=format 1024w,https://berliner-zeitung.imgix.net/2022/01/11/5c79c932-68a0-4a03-8b06-e40e42a0ee07.jpeg?rect=0%2C17%2C6000%2C3999&amp;w=750&amp;auto=format 750w,https://berliner-zeitung.imgix.net/2022/01/11/5c79c932-68a0-4a03-8b06-e40e42a0ee07.jpeg?rect=0%2C17%2C6000%2C3999&amp;w=620&amp;auto=format 620w,https://berliner-zeitung.imgix.net/2022/01/11/5c79c932-68a0-4a03-8b06-e40e42a0ee07.jpeg?rect=0%2C17%2C6000%2C3999&amp;w=450&amp;auto=format 450w,https://berliner-zeitung.imgix.net/2022/01/11/5c79c932-68a0-4a03-8b06-e40e42a0ee07.jpeg?rect=0%2C17%2C6000%2C3999&amp;w=320&amp;auto=format 320w">

      
    </picture>
    <div class="m-article-teaser__content">
      <div class="m-article-teaser__top">
        <span class="a-flag ">
          
          Open Source
           <span class="audio" data-paid="false" data-title="Als es von Vorteil war, mit einem DDR-Pass zu reisen" data-url="/open-source/als-es-von-vorteil-war-mit-einem-ddr-pass-zu-reisen-li.205433"></span> 
        </span>
        <h2 class="m-article-teaser__title">Als es von Vorteil war, mit einem DDR-Pass zu reisen</h2>
        <p class="m-article-teaser__lead">Im Interzonenzug der 1950er-Jahre gab es f&#xFC;r die Inhaber eines Ost-Passes Westware f&#xFC;r Ost-Mark.</p>
      </div>
      <div class="m-article-teaser__bottom">
        
        <span class="m-article-teaser__meta">
          
  
    Wiebke M&#xFC;ller, 
  12.01.2022
  

        </span>
      </div>
    </div>
  </div>
</a>

      
       <hr class="a-separator a-separator-md"> 
    </div>
		<div class="col-xs-12 col-md-12 col-lg-3 contains-last-article">
      
        
<a href="/open-source/eine-katholische-schule-nur-fuer-maedchen-und-das-in-der-hauptstadt-der-ddr-li.204158">
  <div class="m-article-teaser  m-article-teaser m-article-teaser--pic-top m-article-teaser--small-type m-article-teaser--pic-left-lg m-article-teaser--pic-one-half-lg m-article-teaser--pic-top-md m-article-teaser--small-type-md  ">
    <picture class="m-image m-article-teaser__image">
      <img class="teaser__img lazyload" alt height="1953" width="2930" data-width="2930" data-height="1953" data-src="https://berliner-zeitung.imgix.net/2022/01/06/06c1bdba-88ae-4338-ae0c-48bcf75ed4c0.jpeg?rect=0%2C30%2C2930%2C1953&amp;w=1024&amp;auto=format" data-srcset="https://berliner-zeitung.imgix.net/2022/01/06/06c1bdba-88ae-4338-ae0c-48bcf75ed4c0.jpeg?rect=0%2C30%2C2930%2C1953&amp;w=1024&amp;auto=format 1024w,https://berliner-zeitung.imgix.net/2022/01/06/06c1bdba-88ae-4338-ae0c-48bcf75ed4c0.jpeg?rect=0%2C30%2C2930%2C1953&amp;w=750&amp;auto=format 750w,https://berliner-zeitung.imgix.net/2022/01/06/06c1bdba-88ae-4338-ae0c-48bcf75ed4c0.jpeg?rect=0%2C30%2C2930%2C1953&amp;w=620&amp;auto=format 620w,https://berliner-zeitung.imgix.net/2022/01/06/06c1bdba-88ae-4338-ae0c-48bcf75ed4c0.jpeg?rect=0%2C30%2C2930%2C1953&amp;w=450&amp;auto=format 450w,https://berliner-zeitung.imgix.net/2022/01/06/06c1bdba-88ae-4338-ae0c-48bcf75ed4c0.jpeg?rect=0%2C30%2C2930%2C1953&amp;w=320&amp;auto=format 320w">

      
    </picture>
    <div class="m-article-teaser__content">
      <div class="m-article-teaser__top">
        <span class="a-flag ">
          
          Open Source
           <span class="audio" data-paid="false" data-title="Eine katholische Schule, nur f&#xFC;r M&#xE4;dchen. Und das in der Hauptstadt der DDR?" data-url="/open-source/eine-katholische-schule-nur-fuer-maedchen-und-das-in-der-hauptstadt-der-ddr-li.204158"></span> 
        </span>
        <h2 class="m-article-teaser__title">Eine katholische Schule, nur f&#xFC;r M&#xE4;dchen. Und das in der Hauptstadt der DDR?</h2>
        <p class="m-article-teaser__lead">In der DDR gab es eine einzige konfessionelle Schule mit staatlich anerkannten Abschl&#xFC;ssen: die Theresienschule in Berlin. Doch kaum jemand wusste von ihr.</p>
      </div>
      <div class="m-article-teaser__bottom">
        
        <span class="m-article-teaser__meta">
          
  
    Helmut L&#xFC;ck, 
  07.01.2022
  

        </span>
      </div>
    </div>
  </div>
</a>

      
    </div>
</div>
</div></div></div></div></div></div></div></div>
    
    <div id="outbrain-container">
        <div class="OUTBRAIN" data-src="https://www.berliner-zeitung.de/open-source/meine-kindheit-auf-dem-abenteuerspielplatz-west-berlin-li.204482" data-widget-id="AR_1"></div>
  <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

    </div>
  </div>
    <div class="container">
      <div class="audio-player-wrapper"></div>
    </div>
<div class="o-footer fp-bridget__webview-hidden">
  <div class="o-footer__item container o-footer__with-badges">
      <ul class="m-footer-corporate">
          <li class="m-footer-corporate__item">
            <a
              href="/allgemeine-nutzungsbedingungen.235"
            >
              AGB
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="/widerrufsbelehrung.85687"
            >
              Widerrufsbelehrung
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="/datenschutzhinweise.729"
            >
              Datenschutzhinweise
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="/impressum.88593"
            >
              Impressum
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="/kontakt.228"
            >
              Kontakt
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="https://www.berliner-zeitung.de/karriere-und-jobs/redaktion-steuerung-li.5526"
 target="_self"            >
              Karriere
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="/transformation"
            >
              Transformation
            </a>
          </li>
        <li id="cookie-consent-loader" class="m-footer-corporate__item m-footer-corporate__item-cookies">
          Cookie-Einstellungen
        </li>
        <li class="m-footer-corporate__item">
          © Berliner Verlag GmbH 2022. Alle Rechte vorbehalten.
        </li>
      </ul>
    <div class="footer-badges-row">

      <div class="footer-badges">
        <a href="https://apps.apple.com/de/developer/berliner-verlag-gmbh/id1488621894">
          <div class="a-icon--appstore"></div>
        </a>
        <a href='https://play.google.com/store/apps/developer?id=Berliner+Verlag+GmbH'
          class="footer-badges--google">
          <div class="a-icon--playstore"></div>
        </a>

      </div>
      <div class="a-socialbutton-container">
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://twitter.com/berlinerzeitung">
              <span class="a-icon a-icon--socialbutton a-icon--twitter-black"></span>
            </a>
          </div>
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://www.facebook.com/berlinerzeitung/">
              <span class="a-icon a-icon--socialbutton a-icon--facebook-black"></span>
            </a>
          </div>
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://www.instagram.com/berliner_zeitung/">
              <span class="a-icon a-icon--socialbutton a-icon--instagram-black"></span>
            </a>
          </div>
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://www.linkedin.com/company/berliner-zeitung">
              <span class="a-icon a-icon--socialbutton a-icon--linkedin-black"></span>
            </a>
          </div>
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://www.youtube.com/channel/UCOK_An4e3Um5pkziO3e1Qyw">
              <span class="a-icon a-icon--socialbutton a-icon--youtube-black"></span>
            </a>
          </div>
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://t.me/berlinerzeitung">
              <span class="a-icon a-icon--socialbutton a-icon--telegram-black"></span>
            </a>
          </div>
        </div>
    </div>

  </div>

  <div class="o-footer__item container">
  </div>
</div>
  </div>

  
  <script>
    function removePlaceholders (vendor) {
      const placeholders = document.getElementsByClassName(`social-media-placeholder-${vendor}`)
      while (placeholders.length > 0) {
        document.getElementsByClassName(`social-media-placeholder-${vendor}`)[0].remove()
      }
    }

    function makeEmbedsVisible (className) {
      const embeds = document.getElementsByClassName(className)
      for (const embed of embeds) {
        embed.classList.remove('hide-embed')
      }
    }

    function fixSpacing (el) {
      const parent = el.parentNode
      parent.style.height = parent.getAttribute('data-height')
      parent.style.paddingBottom = parent.getAttribute('data-padding-bottom')
      parent.style.overflow = parent.getAttribute('data-overflow')
    }

    function enableInstagramPosts() {
      if (!document.getElementById('instagramScript')){
        makeEmbedsVisible('instagram-media')
        removePlaceholders('instagram')
        var e = document.createElement('script');
        e.id = 'instagramScript'
        e.type = 'text/javascript'
        e.async = true;
        e.src = "//www.instagram.com/embed.js";
        document.body.appendChild(e)
      }
    }

    function enableTwitterPosts() {
      if (!document.getElementById('twitterScript')){
        makeEmbedsVisible('twitter-tweet')
        removePlaceholders('twitter')
        var e = document.createElement('script');
        e.id = 'twitterScript'
        e.type = 'text/javascript'
        e.async = true;
        e.src = "https://platform.twitter.com/widgets.js";
        document.body.appendChild(e)
      }
    }

    function enableTiktokPosts() {
      if (!document.getElementById('tiktokScript')){
        makeEmbedsVisible('tiktok-embed')
        removePlaceholders('tiktok')
        var e = document.createElement('script');
        e.id = 'tiktokScript'
        e.type = 'text/javascript'
        e.async = true;
        e.src = "https://www.tiktok.com/embed.js";
        document.body.appendChild(e)
      }
    }

    function enableFacebookPosts() {
      const facebookScriptUrl = '//www.facebook.com/plugins'
      for (const el of document.getElementsByTagName('iframe')) {
        if (el.getAttribute('data-src') && el.getAttribute('data-src').includes(facebookScriptUrl)) {
          el.setAttribute('src', el.getAttribute('data-src'))
          el.classList.remove('hide-embed')
          fixSpacing(el)
        }
      }
      removePlaceholders('facebook')
    }

    function enableYoutubePosts() {
      const youtubeScriptUrl = '//www.youtube.com/embed'
      for (const el of document.getElementsByTagName('iframe')) {
        if (el.getAttribute('data-src') && el.getAttribute('data-src').includes(youtubeScriptUrl)) {
          el.setAttribute('src', el.getAttribute('data-src'))
          el.classList.remove('hide-embed')
          fixSpacing(el)
        }
      }
      removePlaceholders('youtube')
    }

    function enableSpotifyPosts() {
      const spotifyScriptUrl = '//open.spotify.com/embed'
      for (const el of document.getElementsByTagName('iframe')) {
        if (el.getAttribute('data-src') && el.getAttribute('data-src').includes(spotifyScriptUrl)) {
          el.setAttribute('src', el.getAttribute('data-src'))
          el.classList.remove('hide-embed')
          fixSpacing(el)
        }
      }
      removePlaceholders('spotify')
    }

    function enableOpinaryPosts() {
      const opinaryScriptUrl = '//compass.pressekompass.net'
      for (const el of document.getElementsByTagName('iframe')) {
        if (el.getAttribute('data-src') && el.getAttribute('data-src').includes(opinaryScriptUrl)) {
          el.setAttribute('src', el.getAttribute('data-src'))
          el.classList.remove('hide-embed')
          fixSpacing(el)
        }
      }
      removePlaceholders('opinary')
    }

    // We have to distinguish between environments here, because we can't set up
    // Sourcepoint locally, and if we don't execute these functions, none of
    // the embeds will be shown.
    if (window.location.host.includes('localhost')) {
      enableInstagramPosts()
      enableTwitterPosts()
      enableSpotifyPosts()
      enableFacebookPosts()
      enableYoutubePosts()
      enableTiktokPosts()
      enableOpinaryPosts()
    }
  </script>



<script defer src="https://www.berliner-zeitung.de/designs/berliner-zeitung/2.0.292/scripts.js"></script>

    <script
      defer
      src="/dist/delivery.5b4d485ce4bb088e9056.js"
        integrity="sha256-o6oxGZipJBAu/LMi+Qk7N9VNWxyTjpR6w3cxLaRk62Y= sha384-sekQjW7+CU75XPF7nVfRnQylAXmAHptyIZgI2GBztxO7Lt0N4mM6cPG1X5sn6p4b sha512-T4EKMMeMat4+nyMYMW/QJPMuHxxbgeUF22O/l9Oi8Vpu6xM2rRJ26irt6+R5Gt2H5u7ZqFZANEOcY3zTB65t+w=="
        crossorigin="anonymous"
    >
    </script>


  <script>
    window.category = {"id":"id_open-source","label":"Open Source","path":"/open-source","parent":"id_home","metadata":{"zone":"sonstiges","tagManager":"UA-XXXXXXXX-X","analytics":"UA-XXXXXXXX-X","ivwPixelId":"bar","homePageGAdUnits":[{"id":"id_mensch_und_metropole","type":["page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","divId":"div-gpt-ad-billboard1","targeting":[{"key":"Billboardslot","value":["Pos1"]}],"size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_politik_und_gesellschaft","type":["page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos2"]}],"divId":"div-gpt-ad-billboard2","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_wirtschaft_und_verantwortung","type":["page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos3"]}],"divId":"div-gpt-ad-billboard3","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_zukunft_und_technologie","type":["page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos4"]}],"divId":"div-gpt-ad-billboard4","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_sport_und_leidenschaft","type":["page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos5"]}],"divId":"div-gpt-ad-billboard5","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_kultur_und_vergnuegen","type":["page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos6"]}],"divId":"div-gpt-ad-billboard6","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_stil_und_individualitaet","type":["page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos7"]}],"divId":"div-gpt-ad-billboard7","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_gesundheit_und_oekologie","type":["page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos8"]}],"divId":"div-gpt-ad-billboard8","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_lernen_und_arbeiten","type":["page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos9"]}],"divId":"div-gpt-ad-billboard9","size":[[728,90],[970,90],[800,250],[970,250]]}],"gAdUnits":[{"id":"ad-top-mobile","type":["article","page"],"target":"mobile","path":"/21876035911/mew_berliner-zeitung.de/Homepage","divId":"div-gpt-ad-mpu","size":[[300,250]]},{"id":"ad-top-desktop","type":["article","page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","divId":"div-gpt-ad-leaderboard","size":[[728,90],[970,250],[970,90]]},{"id":"ad-article-content-1","type":["article"],"target":"mobile","path":"/21876035911/mew_berliner-zeitung.de/Homepage","divId":"div-gpt-ad-rectangle1","size":[[300,250],[300,600],[320,480]],"targeting":[{"key":"Mobileslot","value":["Pos1"]}]},{"id":"ad-article-content-2","target":"mobile","type":["article"],"path":"/21876035911/mew_berliner-zeitung.de/Homepage","divId":"div-gpt-ad-rectangle2","size":[[300,250],[300,600],[320,480]],"targeting":[{"key":"Mobileslot","value":["Pos2"]}]},{"id":"ad-article-sidebar","type":["article"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","divId":"div-gpt-ad-rectangle","size":[[300,250],[301,600]]}]}}
  </script>

  <script>
    function loadAdSense(){
      if(!document.getElementById('adSenseTag')){
        var e = document.createElement('script');
        e.id = 'adSenseTag'
        e.type = 'text/javascript'
        e.async = true;
        e.setAttribute('data-ad-client', 'ca-pub-4278449848105833');
        e.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
        document.body.appendChild(e)
      }
    }
</script>


  </body>
</html>
