<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Waldbrände in Kalifornien: Drohne behindert Löscharbeiten der Feuerwehr | Berliner Zeitung</title>
<meta name="description" content="Eine Drohne hat im kalifornischen Santa Paula die Löscharbeiten der Feuerwehr gegen die Waldbrände behindert.">
<meta property="description" content="Eine Drohne hat im kalifornischen Santa Paula die Löscharbeiten der Feuerwehr gegen die Waldbrände behindert.">
<meta name="google-site-verification" content="jnnqz7w7-g_EVIsyuo2M5_3TjZFpVjl8DqUNXt1aEkc">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="Drohne, Waldbrände, Kalifornien, Feuerwehr, USA, Klimawandel">
<meta name="news_keywords" content="Drohne, Waldbrände, Kalifornien, Feuerwehr, USA, Klimawandel">
<meta name="copyright" content="Berliner Zeitung">
<meta property="article:published_time" content="2019-11-03T10:05:49+01:00">
<meta property="og:title" content="Waldbrände in Kalifornien: Drohne behindert Löscharbeiten der Feuerwehr">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.berliner-zeitung.de/panorama/waldbraende-in-kalifornien-drohne-behindert-loescharbeiten-der-feuerwehr-33405154">
<meta property="og:image" content="https://www.berliner-zeitung.de/image/33405158/2x1/940/470/623cd5a7ecdc84501895b84a7668e26e/jz/santa-paula-dpa-031119.jpg">
<meta property="og:image" content="https://www.berliner-zeitung.de/image/24857234/2x1/600/300/13b2774ac96a72d83d4e66a233a394db/Et/fallbackimagefb.png">
<meta property="og:description" content="Eine Drohne hat im kalifornischen Santa Paula die Löscharbeiten der Feuerwehr gegen die Waldbrände behindert.">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Berliner Zeitung">
<meta property="fb:app_id" content="1725488501004010">
<meta property="fb:pages" content="137267732953826">
<meta name="twitter:site" content="@berlinerzeitung">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Waldbrände in Kalifornien: Drohne behindert Löscharbeiten der Feuerwehr | Berliner Zeitung">
<meta name="twitter:description" content="Eine Drohne hat im kalifornischen Santa Paula die Löscharbeiten der Feuerwehr gegen die Waldbrände behindert.">
<meta name="twitter:image" content="https://www.berliner-zeitung.de/image/33405158/2x1/940/470/623cd5a7ecdc84501895b84a7668e26e/jz/santa-paula-dpa-031119.jpg">
<meta name="dm_hash" content="943dfe18d79ed8709ec6af3a887ef725acf7ff1d">
<meta name="dm_timestamp" content="1572521897">
<meta name="dm_render_local_timestamp" content="1572957980">
<meta name="dm_content_id" content="33405154">
<meta name="pocket-site-verification" content="a940cbb9149f0a3b769564c1a659bc">
<meta property="fb:pages" content="137267732953826">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<meta name="google-site-verification" content="yz17oDMzdMdjlrl59SOdXRyNgtKQKOUBeM4Pab2k8pA">
<link rel="icon" sizes="192x192" href="/assets/1572521897/mC/desktop/img/berliner-zeitung/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1572521897/mC/desktop/img/berliner-zeitung/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1572521897/mC/desktop/img/berliner-zeitung/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1572521897/mC/desktop/img/berliner-zeitung/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1572521897/mC/desktop/img/berliner-zeitung/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1572521897/mC/desktop/img/berliner-zeitung/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1572521897/mC/desktop/img/berliner-zeitung/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1572521897/mC/desktop/img/berliner-zeitung/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1572521897/mC/desktop/img/berliner-zeitung/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.berliner-zeitung.de/panorama/waldbraende-in-kalifornien-drohne-behindert-loescharbeiten-der-feuerwehr-33405154">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.berliner-zeitung.de/panorama/waldbraende-in-kalifornien-drohne-behindert-loescharbeiten-der-feuerwehr-33405154" >
<link rel="shortlink" href="https://www.berliner-zeitung.de/33405154"/>
<link rel="amphtml" href="https://amp.berliner-zeitung.de/panorama/waldbraende-in-kalifornien-drohne-behindert-loescharbeiten-der-feuerwehr-33405154">
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1320, user-scalable=yes");</script><link href="/assets/1572521897/mC/desktop/styles/berliner-zeitung.css" rel="stylesheet" media="screen"/>
<link href="/assets/1572521897/mC/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<!--start Sourcepoint code-->
<script src='https://d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js' async></script>
<script type = "text/javascript">
window._sp_ = window._sp_ || {};
window._sp_.config = window._sp_.config || {};
//Replace YOUR_ACCOUNT_ID with the account ID provided
//by Sourcepoint
window._sp_.config.account_id = 995;
// replace the value below with your CNAME’d messaging subdomain
window._sp_.config.mms_domain = 'consent.berliner-zeitung.de' ;
// messaging-specific configuration
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];
//CMP Flags
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
//Have message show immediately
window._sp_.config.detection = window._sp_.config.detection || {};
window._sp_.config.detection.timeout = 1;
//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
window._sp_.mms.startMsg();
});
</script>
<!--URL in line below needs to be replaced with messaging file location on your CDN-->
<script type="text/javascript" src="/html/all/consent/message.js" async></script>
<!--end Sourcepoint code-->
<script async src="https://pp.lp4.io/app/51/27/34/51273435d9d93e0321000000.js"></script>
<style>
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "Berliner Zeitung",
"url": "https:\/\/www.berliner-zeitung.de\/",
"logo": "https:\/\/www.berliner-zeitung.de\/assets\/1572521897\/mC\/desktop\/img\/berliner-zeitung\/logo.png",
"description": "Berliner Zeitung - Nachrichten aus Berlin, Berliner Bezirken und Brandenburg sowie aus Deutschland und der Welt. Berichte, Kommentare und Analysen zu Politik, Kultur, Sport. ",
"sameAs" : ["https:\/\/www.facebook.com\/berlinerzeitung", "https:\/\/twitter.com\/berlinerzeitung", "https:\/\/www.instagram.com\/berliner_zeitung\/", "", "https:\/\/www.berliner-zeitung.de\/digital\/whatsapp-news-so-meldest-du-dich-kostenlos-fuer-unseren-neuen-service-an-24142568", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"Berliner Zeitung",
"url": "https:\/\/www.berliner-zeitung.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.berliner-zeitung.de\/\/action\/berliner-zeitung\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.berliner-zeitung.de\/panorama\/waldbraende-in-kalifornien-drohne-behindert-loescharbeiten-der-feuerwehr-33405154"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.berliner-zeitung.de\/image\/33405158\/max\/1920\/1080\/8a183aae5b60e75c72a0b9b68e1edbb3\/cN\/santa-paula-dpa-031119.jpg",
"author": "picture alliance\/dpa",
"description": "Ein Feuerwehrmann bei den L\u00F6scharbeiten im kalifornischen Santa Paula.",
"width":"1620px",
"height":"1080px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.berliner-zeitung.de\/",
"name": "Berliner Zeitung"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.berliner-zeitung.de\/panorama",
"name": "Panorama"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.berliner-zeitung.de\/panorama\/waldbraende-in-kalifornien-drohne-behindert-loescharbeiten-der-feuerwehr-33405154",
"name": "Waldbr\u00E4nde in Kalifornien: Drohne behindert L\u00F6scharbeiten der Feuerwehr"
}
}
]
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": ["NewsArticle"],
"url": "https:\/\/www.berliner-zeitung.de\/panorama\/waldbraende-in-kalifornien-drohne-behindert-loescharbeiten-der-feuerwehr-33405154",
"headline":"Waldbr\u00E4nde in Kalifornien: Drohne behindert L\u00F6scharbeiten der Feuerwehr",
"datePublished": "2019-11-03T10:05:49+01:00",
"dateModified": "2019-11-03T10:07:25+01:00",
"publisher": {
"@type": "Organization",
"name": "Berliner Zeitung",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.berliner-zeitung.de\/assets\/1572521897\/mC\/desktop\/img\/berliner-zeitung\/logo.png"
}
},
"copyrightHolder":"Berliner Zeitung",
"author": {
"@type": "Organization",
"name": "Berliner Zeitung",
"sameAs": "https:\/\/www.berliner-zeitung.de\/"
},
"articleSection":"Panorama",
"contentLocation":"Santa Paula",
"description":"Eine Drohne hat im kalifornischen Santa Paula die L\u00F6scharbeiten der Feuerwehr gegen die Waldbr\u00E4nde behindert.",
"keywords": "Drohne, Waldbr\u00E4nde, Kalifornien, Feuerwehr, USA, Klimawandel",
"articleBody":"Eine Drohne hat die L\u00F6scharbeiten der Feuerwehr im Rahmen der Waldbr\u00E4nde in Kalifornien stark behindert. Wie die \u201ELos Angeles Times\u201C berichtet, mussten die Hubschrauber, die zur Bek\u00E4mpfung der Waldbr\u00E4nde eingesetzt werden, unerwartet landen.Grund daf\u00FCr war eine Drohne, die wohl Aufnahmen von den Br\u00E4nden machte, allerdings illegal \u00FCber dem Waldgebiet kreiste. Gegen 3.20 Uhr morgens am Samstag (Ortszeit) wurden die Hubschrauber zu Boden gerufen, bevor sie 45 Minuten sp\u00E4ter wieder in die Luft durften. Kurz darauf wurde eine weitere Drohne gesichtet und die Hubschrauber mussten erneut landen.Insgesamt mussten im Jahr 2019 neun Mal die L\u00F6scharbeiten aufgrund von Drohnen unterbrochen werden. Bei einer Kollision mit einem Hubschrauber kann es dazu kommen, dass der Hubschrauber besch\u00E4digt wird und abst\u00FCrzt. Daher sind die Sicherheitsma\u00DFnahmen entsprechend hoch. (ssh)",
"about": {
"description": "Waldbr\u00E4nde in Kalifornien"
},
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https:\/\/www.berliner-zeitung.de\/panorama\/waldbraende-in-kalifornien-drohne-behindert-loescharbeiten-der-feuerwehr-33405154"
},
"image": [
{
"@type": "ImageObject",
"url": "https:\/\/www.berliner-zeitung.de\/image\/33405158\/max\/1920\/1080\/8a183aae5b60e75c72a0b9b68e1edbb3\/cN\/santa-paula-dpa-031119.jpg",
"author": "picture alliance\/dpa",
"description": "Ein Feuerwehrmann bei den L\u00F6scharbeiten im kalifornischen Santa Paula.",
"width":"1620px",
"height":"1080px"
}
]
}
</script>
<script type="text/javascript">
function isMobileUserAgent() {
var check = false;
(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);
return check;
}
function trimDeviceSubdomain(hostname) {
if(hostname.startsWith("www.")) {
return hostname.substring("www".length)
} else if(hostname.startsWith("mobil.")) {
return hostname.substring("mobil".length)
} else {
return hostname;
}
}
function setCookieForMobileSwitch(name, value, exdays) {
var d = new Date();
d.setTime(d.getTime() + (exdays*24*60*60*1000));
var expires = "expires="+d.toUTCString();
document.cookie = name + "=" + value + "; " + expires + "; domain=" + trimDeviceSubdomain(window.location.hostname) + "; path=/";
}
function setCookieMobileSwitchPreferred(value) {
setCookieForMobileSwitch("mobileSwitchPreferred", value, 30);
}
function setCookieMobileSwitchPreferredForMobile() {
setCookieMobileSwitchPreferred('mobile')
}
function setCookieMobileSwitchPreferredForDesktop() {
setCookieMobileSwitchPreferred('desktop')
}
function getCookieValueForMobileSwitch(name) {
var nameWithEqualSign = name + "=";
var cookieParts = document.cookie.split(';');
for(var i=0; i < cookieParts.length; i++) {
var cookiePart = cookieParts[i];
while (cookiePart.charAt(0)==' ') cookiePart = cookiePart.substring(1);
if (cookiePart.indexOf(nameWithEqualSign) == 0) return cookiePart.substring(nameWithEqualSign.length,cookiePart.length);
}
return "";
}
function isMobileSwitchActive() {
var preferredValue = getCookieValueForMobileSwitch("mobileSwitchPreferred");
switch(preferredValue) {
case "mobile":
return true;
case "desktop":
return false;
default:
return isMobileUserAgent();
}
}
function doMobileSwitchRedirect(redirectUrl) {
if (redirectUrl.indexOf("?") == -1) {
// no queryparams found
redirectUrl = redirectUrl + "?";
} else {
redirectUrl = redirectUrl + "&";
}
redirectUrl = redirectUrl + "originalReferrer=" + encodeURI(document.referrer);
if (location.search !== "") {
redirectUrl = redirectUrl + "&" + location.search.replace("?","");
}
window.location.replace(redirectUrl);
}
if (isMobileSwitchActive()) {
doMobileSwitchRedirect("https://mobil.berliner-zeitung.de/panorama/waldbraende-in-kalifornien-drohne-behindert-loescharbeiten-der-feuerwehr-33405154");
}
</script>
<script async src="https://track.berliner-zeitung.de/cam-1.0/static/jssdk.js?lang=de&service=berlinerzeitungde" id="jssdk_script"></script>
<script src="https://script.ioam.de/iam.js"></script><script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1572521897/mC/desktop/js/dmn-head-end.js"></script> <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_berliner_zeitung/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "nationalnews/panorama";
if (isTabletUserAgent()) {
SDM_defzone = SDM_defzone + "_NO_WP"
}
SDG.Publisher.setZone(SDM_defzone);
SDG.Publisher.addKeyValue('rdstat', 'true');
SDG.Publisher.addKeyValue('dm_contentId', '33405154');
SDM_SMT_banner_0=SDG.Publisher.registerSlot('banner', 'div-smt-ad-banner-0');
SDM_SMT_banner_0.load();
if(!isTabletUserAgent() || true) {
SDM_SMT_sky_0=SDG.Publisher.registerSlot('sky', 'div-smt-ad-sky-0');
if (isTabletUserAgent()) {
SDM_SMT_sky_0.removeSizes([[300,600]]);
}
SDM_SMT_sky_0.load();
}
SDM_SMT_posterad_0=SDG.Publisher.registerSlot('posterad', 'div-smt-ad-posterad-0');
SDM_SMT_posterad_0.load();
SDM_SMT_outOfPage_0=SDG.Publisher.registerSlot('out-of-page', 'div-smt-ad-out-of-page-0');
SDM_SMT_outOfPage_0.load();
SDG.Publisher.finalizeSlots();
window.addEventListener('metaTagSystemSlotDone', function (eventObject) {
dm_gpt.resizeOrBackFillPartialSlot(eventObject);
});
window.addEventListener('metaTagSystemSlotEmpty', function (eventObject) {
dm_gpt.collapseEmptySlotAndShowFallback(eventObject);
});
</script>  </head>

	<body class="detailView">
    <div class="dm_spacer"></div>

<script src="/assets/1572521897/mC/desktop/js/dmn-gpt-util.js" ></script>
<div id="DMN-analytics-data"
data-tracking-param-account-id="dmtberlinerzeitungprod"
data-tracking-param-page-name-path="Panorama"
data-tracking-param-category-name="Panorama_"
data-tracking-param-link-filters=".berliner-zeitung.de,cdn.ampproject.org,amp-berliner-zeitung-de.cdn.ampproject.org"
data-tracking-param-page="Drohne behindert Loescharbeiten der Feuerwehr"
data-tracking-param-ressort="Panorama"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="33405154"
data-tracking-param-author="unknown"
data-tracking-ivw-zone="panorama"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function () {
FB.init({
appId: '1725488501004010',
status: true,
cookie: true,
xfbml: true,
version: 'v2.5',
oauth: true
});
};
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s);
js.id = id;
js.src = "https://connect.facebook.net/de_DE/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> <!-- SZM VERSION="2.0" -->
<script>
var hashValue = location.hash;
hashValue = hashValue.replace(/^#/, '');
if (hashValue != "scroll2action-event") {
var iam_data = {
"st": "express", // site/domain
"cp": "berliner-zeitung_panorama", // code
"mg": "yes", // migrationmode of SZM 1.5 (unused when SZM 1.5 goes offline)
"sv": "in", // frabo variable
"co":"IVW Aufruf" //Kommentar
}
iom.c = (function(_old) {
return function() {
console.log(iam_data);
return _old.apply(this, arguments);
};
})(iom.c);
iom.c(iam_data, 1);
}
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<a id="sso_logout" class="sso_logout sso_logout_abo" href="javascript:">Abmelden</a>
<span class="date">05.11.2019</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://www.berliner-zeitung.de/abo" target="_blank" rel="noopener noreferrer">Abo</a></li>
<li><a href="https://epages.berliner-zeitung.de/" target="_blank" rel="noopener noreferrer">E-Paper</a></li>
<li><a href="https://app-berliner-zeitung.de/" target="_blank" rel="noopener noreferrer">App</a></li>
<li><a href="/newsletter-fuer-berlin-erhalten-sie-unsere-nachrichten-auch-kostenlos-per-e-mail-32905088" target="_self" rel="">Newsletter</a></li>
<li><a href="https://leserreisen.berliner-zeitung.de/" target="_blank" rel="noopener noreferrer">Leserreisen</a></li>
<li><a href="https://www.azubis.de/?bk-header" target="_blank" rel="noopener noreferrer">azubis.de</a></li>
<li><a href="https://www.berliner-jobmarkt.de/" target="_blank" rel="noopener noreferrer">Jobs</a></li>
<li><a href="https://berliner-zeitung.immowelt.de/" target="_blank" rel="noopener noreferrer">Immobilien</a></li>
<li><a href="/kontakt/kontakt-23485048" target="_self" rel="">Kontakt</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<a href="https://aboshop.berliner-zeitung.de/2-wochen-digital-testen-1?utm_source=website&amp;utm_medium=header_banner_swipe&amp;utm_campaign=nextgen" data-teaser-id="31119616" class="dm_header_teaser " target="_blank" rel="noopener noreferrer">
<img loading="lazy" data-id="31119624"
src="/image/31119624/max/1920/1080/28ceeca4909ee5c977e1fcae607d3c92/Ve/aboshop-headerteaser-08-2018.jpg"
alt="" > </a>
<div class="dm_site_slogan"><span class="hidden">Berliner Zeitung</span> </div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.berliner-zeitung.de/assets/1572521897/mC/desktop/img/berliner-zeitung/logo.png" loading="eager" alt="logo berliner-zeitung">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/berlinerzeitung" class="facebook" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://twitter.com/berlinerzeitung" class="twitter" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://www.berliner-zeitung.de/digital/whatsapp-news-so-meldest-du-dich-kostenlos-fuer-unseren-neuen-service-an-24142568" class="whatsapp" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://www.instagram.com/berliner_zeitung/" class="instagram" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="http://www.berliner-zeitung.de/rss-feeds-der-berliner-zeitung-23700660" class="rss"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.berliner-zeitung.de/assets/1572521897/mC/desktop/img/berliner-zeitung/logo-sticky.png" loading="eager" alt="logo berliner-zeitung">
</a>
</div>
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item">
<a href="/" class="dm_top_level_link">Home</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
<li><a href="/berlin/mauerfall-in-berlin-und-friedliche-revolution/meinungsfreiheit-eine-stadt-ein-land-viele-meinungen" class="" target="_self" rel="">Eine Stadt, ein Land, viele Meinungen</a></li>
<li><a href="/berlin" class="" target="_self" rel="">Berlin</a></li>
<li><a href="/berlin/freizeit" class="" target="_self" rel="">Freizeit</a></li>
<li><a href="/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/politik/meinung" class="" target="_self" rel="">Meinung</a></li>
<li><a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/sport" class="" target="_self" rel="">Sport</a></li>
<li><a href="/kultur" class="" target="_self" rel="">Kultur</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/panorama" class="" target="_self" rel="">Panorama</a></li>
<li><a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a></li>
<li><a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a></li>
<li><a href="/wissen" class="" target="_self" rel="">Wissen</a></li>
<li><a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a></li>
<li><a href="https://epages.berliner-zeitung.de/" target="_blank" rel="noopener noreferrer">
E-Paper
</a></li>
<li><a href="https://www.berliner-zeitung.de/abo" target="_blank" rel="noopener noreferrer">
Abo
</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33416570" href="/politik/lobbyregister-keine-transparenz-wagen-33416570" target="_self" rel=" ">
<img loading="lazy" data-id="33416762"
src="/image/33416762/2x1/300/150/96a9141a5a51be7ab17aeffbc655bb6d/wf/lobbyismus.jpg"
alt="Lobbyismus" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Lobbyregister</strong><span class="hiddenElement">:</span> Keine Transparenz wagen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33415654" href="/berlin/schlusslichter-beim-gluecksatlas-macht-das-meckern-die-berliner-ungluecklich--33415654" target="_self" rel=" ">
<img loading="lazy" data-id="33416168"
src="/image/33416168/2x1/300/150/56e665b7169b5ad073f3b7e795f613f5/XG/gluecksschwein.jpg"
alt="Glücksschwein" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Schlusslichter beim Glücksatlas</strong><span class="hiddenElement">:</span> Macht das Meckern die Berliner unglücklich? </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a href="/berlin" class="dm_top_level_link">Berlin</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/berlin" class="" target="_self" rel="">Berlin</a> </li>
<li><a href="/berlin/mauerfall-in-berlin-und-friedliche-revolution/meinungsfreiheit-eine-stadt-ein-land-viele-meinungen" class="" target="_self" rel="">Eine Stadt, ein Land, viele Meinungen</a></li>
<li><a href="/berlin/polizei" class="" target="_self" rel="">Polizei &amp; Justiz</a></li>
<li><a href="/berlin/verkehr" class="" target="_self" rel="">Verkehr</a></li>
<li><a href="/berlin/freizeit" class="" target="_self" rel="">Freizeit</a></li>
<li><a href="/berlin/brandenburg" class="" target="_self" rel="">Brandenburg</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33414322" href="/berlin/strassenstrich-kurfuerstenstrasse-cdu-unterliegt-mit-antrag-auf-prostitutionsverbot-33414322" target="_self" rel=" ">
<img loading="lazy" data-id="33414320"
src="/image/33414320/2x1/300/150/d31e36719f2c65fe51b84a6f1e26f698/ca/71-154239611--null--04-11-2019-21-38-01-141-.jpg"
alt="Der Strich auf der Kurfürstenstraße ist vielen ein Dorn im Auge." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Straßenstrich Kurfürstenstraße</strong><span class="hiddenElement">:</span> CDU unterliegt mit Antrag auf Prostitutionsverbot </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33415654" href="/berlin/schlusslichter-beim-gluecksatlas-macht-das-meckern-die-berliner-ungluecklich--33415654" target="_self" rel=" ">
<img loading="lazy" data-id="33416168"
src="/image/33416168/2x1/300/150/56e665b7169b5ad073f3b7e795f613f5/XG/gluecksschwein.jpg"
alt="Glücksschwein" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Schlusslichter beim Glücksatlas</strong><span class="hiddenElement">:</span> Macht das Meckern die Berliner unglücklich? </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33413126" href="/berlin/polizei/rechter-terror-in-neukoelln-opfer-fordern-untersuchungsausschuss-33413126" target="_self" rel=" ">
<img loading="lazy" data-id="33413136"
src="/image/33413136/2x1/300/150/4024056410932550f0b26513d0d8537f/Nt/brandanschlag-ferat-kocak.jpg"
alt="In der Nacht zum 1. Februar 2018 brannte das Auto von Ferat Kocak. Ein Übergreifen auf das Haus konnte nur knapp verhindert werden." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Rechter Terror in Neukölln</strong><span class="hiddenElement">:</span> Opfer fordern Untersuchungsausschuss </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item">
<a href="/berlin/freizeit" class="dm_top_level_link">Freizeit</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/berlin/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li><a href="/berlin/freizeit/essen-und-trinken" class="" target="_self" rel="">Essen und Trinken</a></li>
<li><a href="/berlin/freizeit/ausfluege" class="" target="_self" rel="">Ausflüge</a></li>
<li><a href="/berlin/freizeit/fitness" class="" target="_self" rel="">Fitness</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="153926" href="/berlin/freizeit/kuerbis--zwiebelkuchen-und-co--unsere-rezepte-fuer-den-herbst-153926" target="_self" rel=" ">
<img loading="lazy" data-id="317976"
src="/image/317976/2x1/300/150/cab4295f4e99f372e6ea0b5d49f40e64/EA/imago62506590h-jpg.jpg"
alt="Wunderschön in der Farbe und sehr lecker im Geschmack: die Hokkaido-Kürbissuppe." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Kürbis, Zwiebelkuchen und Co.</strong><span class="hiddenElement">:</span> Unsere Rezepte für den Herbst </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33400754" href="/berlin/freizeit/rezept-der-woche-so-gelingt-ihnen-ein-risotto-mit-safran-und-venusmuscheln-33400754" target="_self" rel=" ">
<img loading="lazy" data-id="33400752"
src="/image/33400752/2x1/300/150/6e17c662212296998553c45bbd83b993/Gh/risotto-mit-safran-und-venusmuscheln-rdw.jpg"
alt="Unser Rezept der Woche: Risotto mit Safran und Venusmuscheln. " width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Rezept der Woche</strong><span class="hiddenElement">:</span> So gelingt Ihnen ein Risotto mit Safran und Venusmuscheln </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="24935710" href="/berlin/aufwaermen-gegen-die-kaelte-das-sind-die-schoensten-thermen-in-brandenburg-24935710" target="_self" rel=" ">
<img loading="lazy" data-id="28985596"
src="/image/28985596/2x1/300/150/48e5843e134ce1de37eb246f335d151b/wS/therme-symbolbild.jpg"
alt="Therme Symbolbild" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Aufwärmen gegen die Kälte</strong><span class="hiddenElement">:</span> Das sind die schönsten Thermen in Brandenburg </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a href="/politik" class="dm_top_level_link">Politik</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<li><a href="/politik/meinung" class="" target="_self" rel="">Meinung</a></li>
<li><a href="/politik/meinung/kolumnen" class="" target="_self" rel="">Kolumnen</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33417144" href="/politik/-keinen-guten-eindruck--heiko-maas-legt-gegen-kramp-karrenbauer-nach-33417144" target="_self" rel=" ">
<img loading="lazy" data-id="33417212"
src="/image/33417212/2x1/300/150/54c6a7a94bb31e8b63dbaffbaf51d02f/Ne/akk-gi-neu.jpg"
alt="Annegret Kramp-Karrenbauer" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Keinen guten Eindruck“</strong><span class="hiddenElement">:</span> Heiko Maas legt gegen Kramp-Karrenbauer nach </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33416570" href="/politik/lobbyregister-keine-transparenz-wagen-33416570" target="_self" rel=" ">
<img loading="lazy" data-id="33416762"
src="/image/33416762/2x1/300/150/96a9141a5a51be7ab17aeffbc655bb6d/wf/lobbyismus.jpg"
alt="Lobbyismus" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Lobbyregister</strong><span class="hiddenElement">:</span> Keine Transparenz wagen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33415596" href="/wirtschaft/urteil-des-bundesverfassungsgerichts-hartz-iv-sanktionen-zum-teil-verfassungswidrig-33415596" target="_self" rel=" ">
<img loading="lazy" data-id="33415602"
src="/image/33415602/2x1/300/150/3e99cf46837b8aad6c8a7030e5c803fb/Ce/91789579.jpg"
alt="91789579" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Urteil des Bundesverfassungsgerichts</strong><span class="hiddenElement">:</span> Hartz-IV-Sanktionen zum Teil verfassungswidrig </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a href="/wirtschaft" class="dm_top_level_link">Wirtschaft</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33415324" href="/wirtschaft/bahn-wird-billiger-adac-fordert-steuervorteile-auch-fuer-fernbusse-33415324" target="_self" rel=" ">
<img loading="lazy" data-id="33415336"
src="/image/33415336/2x1/300/150/9b5d02652523481dd44f123db06d26ce/zt/fernbusse-051119.jpg"
alt="Fernbusse 051119" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Bahn wird billiger</strong><span class="hiddenElement">:</span> ADAC fordert Steuervorteile auch für Fernbusse </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33417026" href="/wirtschaft/facebook-neues-logo-wechselt-farbe-33417026" target="_self" rel=" ">
<img loading="lazy" data-id="33417058"
src="/image/33417058/2x1/300/150/1071604872038fa39a3f41ab65a7eee0/Wu/neues-facebook-logo.jpg"
alt="Neues Facebook Logo" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Facebook</strong><span class="hiddenElement">:</span> Neues Logo wechselt Farbe </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33413422" href="/berlin/verkehr/auto-gipfel-ist-elektromobilitaet-wirklich-die-zukunft--33413422" target="_self" rel=" ">
<img loading="lazy" data-id="33413420"
src="/image/33413420/2x1/300/150/18a55b47ebbda0e85b297cd791a6df15/Me/71-154216914--null--04-11-2019-17-29-41-970-.jpg"
alt="Unsere Regierung will vor allem die E-Mobilität fördern" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Auto-Gipfel</strong><span class="hiddenElement">:</span> Ist Elektromobilität wirklich die Zukunft? </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a href="/sport" class="dm_top_level_link">Sport</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li><a href="/sport/hertha-bsc" class="" target="_self" rel="">Hertha</a></li>
<li><a href="/sport/union" class="" target="_self" rel="">Union</a></li>
<li><a href="/sport/eisbaeren" class="" target="_self" rel="">Eisbären</a></li>
<li><a href="/sport/alba" class="" target="_self" rel="">Alba</a></li>
<li><a href="/sport/fuechse" class="" target="_self" rel="">Füchse</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33415232" href="/sport/hertha-bsc/hertha-und-die-stadion-frage-jetzt-kommt-bewegung-in-die-debatte-um-den-standort-33415232" target="_self" rel=" ">
<img loading="lazy" data-id="33415250"
src="/image/33415250/2x1/300/150/e9b83ced80a02fc606c17f873a040940/pa/standort.jpg"
alt="standort" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Hertha und die Stadion-Frage</strong><span class="hiddenElement">:</span> Jetzt kommt Bewegung in die Debatte um den Standort </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33413072" href="/sport/union/statistische-analyse-des-derbys-union-presst-hertha-in-die-harmlosigkeit-33413072" target="_self" rel=" ">
<img loading="lazy" data-id="33413102"
src="/image/33413102/2x1/300/150/5902c6aa03cd76f7c3cadd78b7144f3/Sv/gyi-1185094751.jpg"
alt="GYI_1185094751" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Statistische Analyse des Derbys</strong><span class="hiddenElement">:</span> Union presst Hertha in die Harmlosigkeit </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33410422" href="/sport/union/fanrandale-beim-stadt-derby-union-und-hertha-drohen-drastische-strafen--33410422" target="_self" rel=" ">
<img loading="lazy" data-id="33413756"
src="/image/33413756/2x1/300/150/b6558cf846e0ff2bcec0ff424a191f8f/Fo/derby-union-hertha.jpg"
alt="Fans zünden Pyrotechnik während des Lokalderbys gegen Hertha BSC im Stadion an der Alten Försterei. " width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Fanrandale beim Stadt-Derby</strong><span class="hiddenElement">:</span> Union und Hertha drohen drastische Strafen </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a href="/kultur" class="dm_top_level_link">Kultur</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur</a> </li>
<li><a href="/kultur/medien" class="" target="_self" rel="">TV</a></li>
<li><a href="/kultur/musik" class="" target="_self" rel="">Musik</a></li>
<li><a href="/kultur/film" class="" target="_self" rel="">Film</a></li>
<li><a href="/kultur/literatur" class="" target="_self" rel="">Literatur</a></li>
<li><a href="/kultur/kunst" class="" target="_self" rel="">Kunst</a></li>
<li><a href="/kultur/theater" class="" target="_self" rel="">Theater</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33414346" href="/kultur/musik/bob-dylan-und-johnny-cash-einmaliges-material-auf-neuem-album-veroeffentlicht-33414346" target="_self" rel=" ">
<img loading="lazy" data-id="33414344"
src="/image/33414344/2x1/300/150/5caf604884f169e7de87d2c9dd76d83f/mo/71-154239923--null--04-11-2019-21-46-43-813-.jpg"
alt="Bob Dylan (l.) und Johnny Cash am 1. Mai 1969 bei der Aufzeichnung zu einer TV-Show im Ryman Auditorium von Nashville" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Bob Dylan und Johnny Cash</strong><span class="hiddenElement">:</span> Einmaliges Material auf neuem Album veröffentlicht </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33414342" href="/kultur/musik/kinderoper--jim-knopf--etwas-stockend-aber-mit-ungebremster-freude-33414342" target="_self" rel=" ">
<img loading="lazy" data-id="33414372"
src="/image/33414372/2x1/300/150/bd7902e0db0e80f95a94a4c0502e9a0d/AG/kinderoper-jim-knopf.jpg"
alt="Auf ins drächische Kummerland: Georgina Melville als Jim Knopf und Carsten Sabrowski als Lukas." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Kinderoper „Jim Knopf“</strong><span class="hiddenElement">:</span> Etwas stockend aber mit ungebremster Freude </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33413858" href="/kultur/literatur/vorne-mecklenburg--hinten-suedsee-nachruf-auf-den-schriftsteller-ernst-augustin-33413858" target="_self" rel=" ">
<img loading="lazy" data-id="33413934"
src="/image/33413934/2x1/300/150/4112b6af7d14b8de07daa44bc17e3de4/LI/ernst-augustin.jpg"
alt="Der verstorbene Schriftsteller Ernst Augustin." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Vorne Mecklenburg, hinten Südsee</strong><span class="hiddenElement">:</span> Nachruf auf den Schriftsteller Ernst Augustin </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_7" class="dm_menu_item active">
<a href="/panorama" class="dm_top_level_link">Panorama</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33417442" href="/panorama/im-chemieunterricht-neun-schueler-und-lehrerin-bei-feuer-verletzt-33417442" target="_self" rel=" ">
<img loading="lazy" data-id="30107844"
src="/image/30107844/2x1/300/150/9a4b2427f5d3e73c9810af579e9616a6/yS/lehrer-symbolbild.jpg"
alt="Lehrer Symbolbild" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Im Chemieunterricht</strong><span class="hiddenElement">:</span> Neun Schüler und Lehrerin bei Feuer verletzt </div>
</div>
</a>
</article><article class="dm_ta260x195 dm_taVideo article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33416576" href="/panorama/nach-zwei-jahrzehnten-keanu-reeves-zeigt-sich-mit-neuer-freundin-33416576" target="_self" rel=" ">
<img loading="lazy" data-id="33416558"
src="/image/33416558/2x1/300/150/df5b4b58b9951f776f1fbbe1b36d92ec/wd/reese-afp-neu.jpg"
alt="Keanu Reeves" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Nach zwei Jahrzehnten</strong><span class="hiddenElement">:</span> Keanu Reeves zeigt sich mit neuer Freundin </div>
</div>
</a>
</article><article class="dm_ta260x195 dm_taVideo article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33416088" href="/panorama/kurioses-schauspiel-wassermassen-stuerzen-aus-dem-61--stockwerk-in-us-grossstadt-33416088" target="_self" rel=" ">
<img loading="lazy" data-id="33416122"
src="/image/33416122/2x1/300/150/4f055ceae075514928253e73ab721c7/NQ/wasserfontaene-philadelphia-dpa-051119.jpg"
alt="Wasserfontäne Philadelphia DPA 051119" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Kurioses Schauspiel</strong><span class="hiddenElement">:</span> Wassermassen stürzen aus dem 61. Stockwerk in US-Großstadt </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_8" class="dm_menu_item">
<a href="/ratgeber" class="dm_top_level_link">Ratgeber</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li><a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a></li>
<li><a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a></li>
<li><a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a></li>
<li><a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a></li>
<li><a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33412712" href="/ratgeber/reise/einfache-tipps-wie-sie-nachhaltige-unterkuenfte-fuer-ihren-urlaub-finden-33412712" target="_self" rel=" ">
<img loading="lazy" data-id="33413032"
src="/image/33413032/2x1/300/150/c1643928df29f1291468eade676ba8aa/Zm/frau-im-hotelzimmer.jpg"
alt="Frau im Hotelzimmer am Fenster" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Einfache Tipps</strong><span class="hiddenElement">:</span> Wie Sie nachhaltige Unterkünfte für Ihren Urlaub finden </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33415622" href="/ratgeber/familie/bei-halsschmerzen-wann-muss-ich-mit-meinem-kind-zum-arzt--wann-reicht-ein-eis--33415622" target="_self" rel=" ">
<img loading="lazy" data-id="33415708"
src="/image/33415708/2x1/300/150/dbc690488af9af9e4591bd04009bb436/II/kleinkind-halsschmerzen-untersuchung.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Bei Halsschmerzen</strong><span class="hiddenElement">:</span> Wann muss ich mit meinem Kind zum Arzt, wann reicht ein Eis? </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33410866" href="/ratgeber/verbraucher/nach-todesfall-die-giftigsten-pilze-und-worauf-sammler-noch-achten-muessen-33410866" target="_self" rel=" ">
<img loading="lazy" data-id="33410936"
src="/image/33410936/2x1/300/150/8016e82bf9763266df82f040ab19e3a/yX/knollenblaetterpilz.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Nach Todesfall</strong><span class="hiddenElement">:</span> Die giftigsten Pilze und worauf Sammler noch achten müssen </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_9" class="dm_menu_item">
<a href="/video" class="dm_top_level_link">Video</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/video" class="" target="_self" rel="">Video</a> </li>
</ul>
<article class="dm_ta260x195 dm_taVideo article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33159910" href="/video/making-of-video-so-entsteht-die-3d-sonderausgabe-zum-weltklimatag-33159910" target="_self" rel=" ">
<img loading="lazy" data-id="33159936"
src="/image/33159936/2x1/300/150/9029de1ccc0c0d4dbc909fc089543c82/fh/making-of-video-zur-3d-sonderausgabe-der-berliner-zeitung.jpg"
alt="Making-of-Video zur 3D-Sonderausgabe der Berliner Zeitung" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Making-of-Video</strong><span class="hiddenElement">:</span> So entsteht die 3D-Sonderausgabe zum Weltklimatag </div>
</div>
</a>
</article><article class="dm_ta260x195 dm_taVideo article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33100872" href="/berlin/brandenburg/landtagswahl/video-kommentar-das-ist-die-groesste-ueberraschung-der-landtagswahlen-33100872" target="_self" rel=" ">
<img loading="lazy" data-id="33100892"
src="/image/33100892/2x1/300/150/2b1551eb6239949187d81db6c9949288/bt/standbild-jochen-arntz.jpg"
alt="standbild_jochen-arntz" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Video-Kommentar</strong><span class="hiddenElement">:</span> Das ist die größte Überraschung der Landtagswahlen </div>
</div>
</a>
</article><article class="dm_ta260x195 dm_taVideo article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32762364" href="/video/die-grosse-sommerserie--im-osten-geht-der-sommer-auf--32762364" target="_self" rel=" ">
<img loading="lazy" data-id="32788738"
src="/image/32788738/2x1/300/150/7bb76c4052598be70e69c1ed0f4431d9/NH/sommerserie-teaserbild.jpg"
alt="" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Die große Sommerserie</strong><span class="hiddenElement">:</span> „Im Osten geht der Sommer auf“ </div>
</div>
</a>
</article>
</div>
</div>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_menu_item_header_search" id="um_dd_item_2" >
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/berliner-zeitung/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div>
</div>
</div>
</li>
<li class="dm_menu_item" id="um_dd_item_3" >
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/berlin" class="" target="_self" rel="">Berlin</a> </li>
<li>
<a href="/berlin/polizei" class="" target="_self" rel="">Polizei und Justiz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/berlin/verkehr" class="" target="_self" rel="">Verkehr</a> <ul class="seconde_level">
<li><a href="/berlin/verkehr/sharing" class="" target="_self" rel="">Sharing</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/berlin/brandenburg" class="" target="_self" rel="">Brandenburg</a> <ul class="seconde_level">
<li><a href="/berlin/brandenburg/landtagswahl" class="" target="_self" rel="">Landtagswahl in Brandenburg</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/berlin/freizeit" class="" target="_self" rel="">Freizeit</a> <ul class="seconde_level">
<li><a href="/berlin/freizeit/essen-und-trinken" class="" target="_self" rel="">Essen und Trinken</a></li>
<li><a href="/berlin/freizeit/ausfluege" class="" target="_self" rel="">Ausflüge</a></li>
<li><a href="/berlin/freizeit/fitness" class="" target="_self" rel="">Fitness</a></li>
<li><a href="/berlin/freizeit/sommerserie" class="" target="_self" rel="">Sommerserie</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/berlin/mauerfall-in-berlin-und-friedliche-revolution" class="" target="_self" rel="">Mauerfall</a> <ul class="seconde_level">
<li><a href="/berlin/mauerfall-in-berlin-und-friedliche-revolution/meinungsfreiheit-eine-stadt-ein-land-viele-meinungen" class="" target="_self" rel="">Meinungsfreiheit</a></li>
<li><a href="/berlin/mauerfall-in-berlin-und-friedliche-revolution/30-jahre-ohne-mauer" class="" target="_self" rel="">30 Jahre ohne Mauer</a></li>
<li><a href="/berlin/mauerfall-in-berlin-und-friedliche-revolution/ddr-kommunalwahlen" class="" target="_self" rel="">7. Mai 1989</a></li>
<li><a href="/berlin/mauerfall-in-berlin-und-friedliche-revolution/zirkeltag" class="" target="_self" rel="">Zirkeltag 2018</a></li>
<li><a href="/berlin/mauerfall-in-berlin-und-friedliche-revolution/25-jahre-mauerfall" class="" target="_self" rel="">25 Jahre Mauerfall</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> <div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<li>
<a href="/politik/meinung" class="" target="_self" rel="">Meinung</a> <ul class="seconde_level">
<li><a href="/politik/meinung/kolumnen" class="" target="_self" rel="">Kolumnen</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li>
<a href="/sport/hertha-bsc" class="" target="_self" rel="">Hertha BSC</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/union" class="" target="_self" rel="">Union</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/eisbaeren" class="" target="_self" rel="">Eisbären</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/alba" class="" target="_self" rel="">Alba</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fuechse" class="" target="_self" rel="">Füchse</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur und Medien</a> </li>
<li>
<a href="/kultur/medien" class="" target="_self" rel="">TV</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/kultur/musik" class="" target="_self" rel="">Musik</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/kultur/film" class="" target="_self" rel="">Film</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/kultur/theater" class="" target="_self" rel="">Theater</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/kultur/literatur" class="" target="_self" rel="">Literatur</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/kultur/kunst" class="" target="_self" rel="">Kunst</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wissen" class="" target="_self" rel="">Wissen</a> </li>
<li>
<a href="/wissen/klimawandel" class="" target="_self" rel="">Klimawandel</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<li><a href="/ratgeber/verbraucher/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/verbraucher/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/verbraucher/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/story" class="" target="_self" rel="">Berlin Story</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/video" class="" target="_self" rel="">Video</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/interaktiv" class="" target="_self" rel="">Interaktiv</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<div class="dm_article_main_menu">
<div id="shareCountWrapper" class="share_count">
&nbsp;
</div>
<div class="sharing_text">Artikel teilen: </div>
<ul>
<li class="social_share_em"><a href="https://www.berliner-zeitung.de/panorama/waldbraende-in-kalifornien-drohne-behindert-loescharbeiten-der-feuerwehr-33405154" data-url="https%3A%2F%2Fwww.berliner-zeitung.de%2Fpanorama%2Fwaldbraende-in-kalifornien-drohne-behindert-loescharbeiten-der-feuerwehr-33405154" data-param="Waldbr%C3%A4nde%20in%20Kalifornien%3A%20Drohne%20behindert%20L%C3%B6scharbeiten%20der%20Feuerwehr" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.berliner-zeitung.de/panorama/waldbraende-in-kalifornien-drohne-behindert-loescharbeiten-der-feuerwehr-33405154" data-url="https://www.berliner-zeitung.de/panorama/waldbraende-in-kalifornien-drohne-behindert-loescharbeiten-der-feuerwehr-33405154" data-param="Waldbrände in Kalifornien: Drohne behindert Löscharbeiten der Feuerwehr" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.berliner-zeitung.de/panorama/waldbraende-in-kalifornien-drohne-behindert-loescharbeiten-der-feuerwehr-33405154" data-url="https%3A%2F%2Fwww.berliner-zeitung.de%2F33405154" data-param="Waldbr%C3%A4nde%20in%20Kalifornien%3A%20Drohne%20behindert%20L%C3%B6scharbeiten%20der%20Feuerwehr (via @berlinerzeitung)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.berliner-zeitung.de/panorama/waldbraende-in-kalifornien-drohne-behindert-loescharbeiten-der-feuerwehr-33405154" data-url="https%3A%2F%2Fwww.berliner-zeitung.de%2Fpanorama%2Fwaldbraende-in-kalifornien-drohne-behindert-loescharbeiten-der-feuerwehr-33405154" data-param="1725488501004010" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<script>
var dmn = dmn || {};
dmn.sharingUrl="https://www.berliner-zeitung.de/panorama/waldbraende-in-kalifornien-drohne-behindert-loescharbeiten-der-feuerwehr-33405154";
</script> </div>
</div>
</nav>
<div class="dm_container">
<a href="https://dumont-newsnet.de/" target="_blank" class="collectiveIvwBrand-logo-link ">
<div class="collectiveIvwBrand-logo"></div>
</a>
</div>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
Themen
</div>
<ul class="link_list">
<li class="link"><a href="/berlin/mauerfall-in-berlin-und-friedliche-revolution/meinungsfreiheit-eine-stadt-ein-land-viele-meinungen" target="_self" rel=" " >
Meinungsfreiheit
</a></li>
<li class="link"><a href="/kultur/deutschland-spricht-33012360" target="_self" rel=" " >
Deutschland spricht
</a></li>
<li class="link"><a href="/berlin/mauerfall-in-berlin-und-friedliche-revolution" target="_self" rel=" " >
Mauerfall
</a></li>
<li class="link"><a href="/wissen/klimawandel" target="_self" rel=" " >
Klimawandel
</a></li>
<li class="link"><a href="https://www.berliner-zeitung.de/berlin/freizeit/essen-und-trinken" target="_self" rel=" " >
Restaurants in Berlin
</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="dm_container">
<!-- Skyscraper Ad -->
<div class="dm_ad dm_ad-skyscraper">
<div id="div-smt-ad-sky-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<div class="dm_ad dm_ad-leaderboard">
<div id="div-smt-ad-banner-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li>
<a href="/">
Berliner Zeitung
</a>
</li>
<li>
<a href="/panorama">
Panorama
</a>
</li>
<li>
<h1>
Waldbrände in Kalifornien: Drohne behindert Löscharbeiten der Feuerwehr
</h1>
</li>
</ol>
</nav> </div>
</header>
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- ARTICLE -->
<article data-article-type=free data-article-id="33405154">
<header class="dm_article_header">
<h2 class="dm_article_headline ">
<strong>Waldbrände in Kalifornien</strong><span class="hiddenElement">:</span> Drohne behindert Löscharbeiten der Feuerwehr </h2>
<ul class="dm_article_meta_info">
<li class="dm_article_date">
<time class="label">03.11.19, 10:05 Uhr
</time>
</li>
</ul>
<div class="dm_article_share">
<ul>
<li class="social_share_em"><a href="https://www.berliner-zeitung.de/panorama/waldbraende-in-kalifornien-drohne-behindert-loescharbeiten-der-feuerwehr-33405154" data-url="https%3A%2F%2Fwww.berliner-zeitung.de%2Fpanorama%2Fwaldbraende-in-kalifornien-drohne-behindert-loescharbeiten-der-feuerwehr-33405154" data-param="Waldbr%C3%A4nde%20in%20Kalifornien%3A%20Drohne%20behindert%20L%C3%B6scharbeiten%20der%20Feuerwehr" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.berliner-zeitung.de/panorama/waldbraende-in-kalifornien-drohne-behindert-loescharbeiten-der-feuerwehr-33405154" data-url="https://www.berliner-zeitung.de/panorama/waldbraende-in-kalifornien-drohne-behindert-loescharbeiten-der-feuerwehr-33405154" data-param="Waldbrände in Kalifornien: Drohne behindert Löscharbeiten der Feuerwehr" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.berliner-zeitung.de/panorama/waldbraende-in-kalifornien-drohne-behindert-loescharbeiten-der-feuerwehr-33405154" data-url="https%3A%2F%2Fwww.berliner-zeitung.de%2F33405154" data-param="Waldbr%C3%A4nde%20in%20Kalifornien%3A%20Drohne%20behindert%20L%C3%B6scharbeiten%20der%20Feuerwehr (via @berlinerzeitung)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.berliner-zeitung.de/panorama/waldbraende-in-kalifornien-drohne-behindert-loescharbeiten-der-feuerwehr-33405154" data-url="https%3A%2F%2Fwww.berliner-zeitung.de%2Fpanorama%2Fwaldbraende-in-kalifornien-drohne-behindert-loescharbeiten-der-feuerwehr-33405154" data-param="1725488501004010" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<figure class="dm_image_caption">
<img loading="lazy" data-id="33405158"
src="/image/33405158/2x1/940/470/623cd5a7ecdc84501895b84a7668e26e/jz/santa-paula-dpa-031119.jpg"
class="" alt="Santa Paula DPA 031119" width="940" ><figcaption property="caption" class="dm_figure_caption articleHeader">
<div class="dm_figure_caption_inner">
<div><p>Ein Feuerwehrmann bei den Löscharbeiten im kalifornischen Santa Paula.</p></div> <div class="foto">
Foto: <div><p>picture alliance/dpa</p></div>
</div>
</div>
</figcaption></figure>
</header>
<!-- "desktop" Billboard -->
<!-- Billboard Ad -->
<div class="dm_ad970x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_0 = [[771,250]];
var height = SMT_szArr_billboard_0[0][1];
var width = SMT_szArr_billboard_0[0][0];
SDM_SMT_billboard_0=SDG.Publisher.registerModularSlot('billboard-0', 'div-smt-ad-billboard-0', width, height, SMT_szArr_billboard_0, false, "");
SDM_SMT_billboard_0.load();
</script>
</div>
</div>
<div class="dm_article_outer_wrapper">
<div class="dm_article_body "
data-article-type="Default"
data-article-publish-unix="26212866"
data-article-publish="03::11::2019"
data-article-disposal="om"
data-article-source="online">
<div class="dm_article_text clearfix" >
<!-- including PosterAd before 3 th Paragraph-->
<p class="ortsmarke"><strong>Santa Paula -</strong></p>
<p>Eine Drohne hat die Löscharbeiten der Feuerwehr im Rahmen der Waldbrände in Kalifornien stark behindert. Wie die „<a href="https://www.latimes.com/california/story/2019-11-01/maria-fire-drone-hinders-firefighting-efforts-as-blaze-doubles-in-size-overnight" target="_self">Los Angeles Times“</a> berichtet, mussten die Hubschrauber, die zur Bekämpfung der Waldbrände eingesetzt werden, unerwartet landen.</p><p>Grund dafür war eine Drohne, die wohl Aufnahmen von den Bränden machte, allerdings illegal über dem Waldgebiet kreiste. Gegen 3.20 Uhr morgens am Samstag (Ortszeit) wurden die Hubschrauber zu Boden gerufen, bevor sie 45 Minuten später wieder in die Luft durften. Kurz darauf wurde eine weitere Drohne gesichtet und die Hubschrauber mussten erneut landen.</p><div class="dm_ad dm_ad-posterad dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-posterad-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div><p>Insgesamt mussten im Jahr 2019 neun Mal die Löscharbeiten aufgrund von Drohnen unterbrochen werden. Bei einer Kollision mit einem Hubschrauber kann es dazu kommen, dass der Hubschrauber beschädigt wird und abstürzt. Daher sind die Sicherheitsmaßnahmen entsprechend hoch. (ssh)</p>
</div>
<div data-widget="plista_widget_belowArticle"></div>
</div>
<div class="dm_sidebar_outer_wrapper">
<aside class="dm_sidebar dm_sidebar_sticky dm_teaser_verticle_block_300 breakingNewsLayout">
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_hpa_0= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-hpa-0');
SDM_SMT_hpa_0.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-0_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="http://www.berliner-jobmarkt.de" target="_blank" rel="noopener noreferrer nofollow" class="trackedTeaser " data-teaser-id="24911552" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="29917062"
src="/image/29917062/2x1/300/150/1d73cc95303746df6e235e3134884afa/uu/jobmarkt-02-1200x800px.jpg"
alt="JobMarkt_02_1200x800px" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Berliner Jobmarkt</strong><span class="hiddenElement">:</span> Die Jobbörse für Berlin und Brandenburg mit 14.000 Stellenanzeigen </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('http://www.berliner-jobmarkt.de', 'Berliner Jobmarkt: Die Jobb\u00F6rse f\u00FCr Berlin und Brandenburg mit 14.000 Stellenanzeigen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('http://www.berliner-jobmarkt.de', 'Berliner Jobmarkt: Die Jobb\u00F6rse f\u00FCr Berlin und Brandenburg mit 14.000 Stellenanzeigen (via @berlinerzeitung)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('http://www.berliner-jobmarkt.de', 'Berliner Jobmarkt: Die Jobb\u00F6rse f\u00FCr Berlin und Brandenburg mit 14.000 Stellenanzeigen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="http://www.berliner-jobmarkt.de" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="http://www.berliner-jobmarkt.de" target="_blank" rel="noopener noreferrer nofollow" class="trackedTeaser " data-teaser-id="24911552" data-teaser-view="300x620" >
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="29917062"
src="/image/29917062/3x4/300/400/cf2a4f251f4dec0039e96019770e6f5e/vO/jobmarkt-02-1200x800px.jpg"
alt="JobMarkt_02_1200x800px" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Berliner Jobmarkt</strong><span class="hiddenElement">:</span> Die Jobbörse für Berlin und Brandenburg mit 14.000 Stellenanzeigen </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('http://www.berliner-jobmarkt.de', 'Berliner Jobmarkt: Die Jobb\u00F6rse f\u00FCr Berlin und Brandenburg mit 14.000 Stellenanzeigen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('http://www.berliner-jobmarkt.de', 'Berliner Jobmarkt: Die Jobb\u00F6rse f\u00FCr Berlin und Brandenburg mit 14.000 Stellenanzeigen (via @berlinerzeitung)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('http://www.berliner-jobmarkt.de', 'Berliner Jobmarkt: Die Jobb\u00F6rse f\u00FCr Berlin und Brandenburg mit 14.000 Stellenanzeigen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="http://www.berliner-jobmarkt.de" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div><div data-nativendo id="nativendo-marginal" class="dm_ta300x300"></div><div class="dm_ta300x-- html_fragment" data-id="24248202">
<style>
.whatsapp-widget-300x300-destkop {
width: 300px;
height: 300px;
background:transparent url('/blueprint/servlet/image/berliner-zeitung/image/24248170/max/1920/1080/d212610c83f498f8afef8c487921b41c/Xo/whatsapp-desktop-blz.png') no-repeat top left;
}
.whatsapp-widget-blz {
color:#184e8a;
position: relative;
font-family: trebuchet ms, arial, verdana;
font-size: 14px;
}
.whatsapp-widget-blz-description {
display: none;
background: #4ac455;
color: white;
padding: 15px;
margin: 10px 90px 10px 10px;
border-radius: 5px;
position: relative;
z-index: 20;
border:3px solid white;
line-height: 1.3;
height: 165px;
}
.whatsapp-widget-blz-description p {
margin-bottom: 10px;
}
.whatsapp-widget-blz-description a {
text-decoration: none;
color:#184e8a;
font-weight: bold;
}
.whatsapp-widget-blz-headline {
font-size: 30px;
font-weight: bold;
padding: 10px 10px;
}
.whatsapp-widget-blz-text {
width: 180px;
padding:10px;
line-height: 1.3;
}
.whatsapp-widget-blz-logo {
position: absolute;
bottom: 10px;
left: 10px;
width: 170px;
height: auto;
}
.whatsapp-widget-blz-icon {
position: absolute;
bottom: 80px;
left: 130px;
z-index: 10;
}
.whatsapp-widget-blz-button {
background: #4ac455;
text-align:center;
border-radius: 5px;
color:white;
border:3px solid white;
cursor: pointer;
position: absolute;
bottom: 60px;
left:10px;
padding: 5px;
}
</style>
<div class="whatsapp-widget-blz whatsapp-widget-300x300-destkop">
<h3 class="whatsapp-widget-blz-headline">WhatsApp-News</h3>
<p id="whatsapp-blz-text" class="whatsapp-widget-blz-text">Was ist heute los in Berlin? Wir bringen Dir die wichtigsten Nachrichten des Tages direkt auf Dein Smartphone!</p>
<button id="whatsapp-blz-button" class="whatsapp-widget-blz-button" >So meldest Du Dich an!</button>
<div id="whatsapp-blz-description" class="whatsapp-widget-blz-description">
<p>Füge die Nummer
<a id="number"></a> Deinem Adressbuch hinzu</p>
<p>Schreibe uns eine WhatsApp-Nachricht mit dem Text <strong>"Start"</p>
</div>
<img style="width:92px;height:91px;" class="whatsapp-widget-blz-icon" src="/blueprint/servlet/image/berliner-zeitung/image/24248178/max/1920/1080/d6d539254b0dbcd9b603d0a58a3d434f/eO/whatsapp-icon-blz.png">
<img class="whatsapp-widget-blz-logo" src="/blueprint/servlet/assets/1466074302/jQ/desktop/img/berliner-zeitung/logo-sticky.png">
</div>
<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function() {
var eventButton = document.getElementById('whatsapp-blz-button');
eventButton.onclick = function() {
document.getElementById('whatsapp-blz-description').style.display = "block";
document.getElementById('whatsapp-blz-button').style.display = "none";
document.getElementById('whatsapp-blz-text').style.display = "none";
};
var request = new XMLHttpRequest();
request.open("GET", "https://widget.whatsbroadcast.com/widget/a7011f43ccc25ec483d6a695a9c0fdd9/?show=numbers", true);
request.onreadystatechange = function () {
if (request.readyState != 4 || request.status != 200) return;
result = eval(request.responseText);
document.getElementById('number').innerHTML = "+" + result;
document.getElementById('number').setAttribute("href", "tel:+"+result);
};
request.send();
});
</script></div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_button_0 = [[300,100]];
var height = SMT_szArr_button_0[0][1];
var width = SMT_szArr_button_0[0][0];
SDM_SMT_button_0=SDG.Publisher.registerModularSlot('button-0', 'div-smt-ad-button-0', width, height, SMT_szArr_button_0, false, "");
SDM_SMT_button_0.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="trackedTeaser " data-teaser-view="300x140" data-teaser-id="24911552" href="http://www.berliner-jobmarkt.de" target="_blank" rel="noopener noreferrer nofollow">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Berliner Jobmarkt</strong><span class="hiddenElement">:</span> Die Jobbörse für Berlin und Brandenburg mit 14.000 Stellenanzeigen </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_button_1 = [[300,100]];
var height = SMT_szArr_button_1[0][1];
var width = SMT_szArr_button_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_button_1.length; i++) {
SMT_szArr_button_1[i][0] += SMT_slot_position;
}
SDM_SMT_button_1=SDG.Publisher.registerModularSlot('button-1', 'div-smt-ad-button-1', width, height, SMT_szArr_button_1, false, "");
SDM_SMT_button_1.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="trackedTeaser " data-teaser-view="300x140" data-teaser-id="24911552" href="http://www.berliner-jobmarkt.de" target="_blank" rel="noopener noreferrer nofollow">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Berliner Jobmarkt</strong><span class="hiddenElement">:</span> Die Jobbörse für Berlin und Brandenburg mit 14.000 Stellenanzeigen </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-2" data-slot-position='2'>
</div>
<script>
SMT_szArr_button_2 = [[300,100]];
var height = SMT_szArr_button_2[0][1];
var width = SMT_szArr_button_2[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 2;
for (i = 0; i < SMT_szArr_button_2.length; i++) {
SMT_szArr_button_2[i][0] += SMT_slot_position;
}
SDM_SMT_button_2=SDG.Publisher.registerModularSlot('button-2', 'div-smt-ad-button-2', width, height, SMT_szArr_button_2, false, "");
SDM_SMT_button_2.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-2_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="trackedTeaser " data-teaser-view="300x140" data-teaser-id="24911552" href="http://www.berliner-jobmarkt.de" target="_blank" rel="noopener noreferrer nofollow">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Berliner Jobmarkt</strong><span class="hiddenElement">:</span> Die Jobbörse für Berlin und Brandenburg mit 14.000 Stellenanzeigen </h3>
</div>
</a>
</article> </div><div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_hpa_1 = [[300,250],[299,300],[300,599],[300,600]];
var height = SMT_szArr_hpa_1[0][1];
var width = SMT_szArr_hpa_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_hpa_1.length; i++) {
SMT_szArr_hpa_1[i][0] += SMT_slot_position;
}
SDM_SMT_hpa_1=SDG.Publisher.registerModularSlot('hpa-1', 'div-smt-ad-hpa-1', width, height, SMT_szArr_hpa_1, false, "");
SDM_SMT_hpa_1.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-1_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="http://www.berliner-jobmarkt.de" target="_blank" rel="noopener noreferrer nofollow" class="trackedTeaser " data-teaser-id="24911552" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="29917062"
src="/image/29917062/2x1/300/150/1d73cc95303746df6e235e3134884afa/uu/jobmarkt-02-1200x800px.jpg"
alt="JobMarkt_02_1200x800px" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Berliner Jobmarkt</strong><span class="hiddenElement">:</span> Die Jobbörse für Berlin und Brandenburg mit 14.000 Stellenanzeigen </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('http://www.berliner-jobmarkt.de', 'Berliner Jobmarkt: Die Jobb\u00F6rse f\u00FCr Berlin und Brandenburg mit 14.000 Stellenanzeigen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('http://www.berliner-jobmarkt.de', 'Berliner Jobmarkt: Die Jobb\u00F6rse f\u00FCr Berlin und Brandenburg mit 14.000 Stellenanzeigen (via @berlinerzeitung)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('http://www.berliner-jobmarkt.de', 'Berliner Jobmarkt: Die Jobb\u00F6rse f\u00FCr Berlin und Brandenburg mit 14.000 Stellenanzeigen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="http://www.berliner-jobmarkt.de" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="http://www.berliner-jobmarkt.de" target="_blank" rel="noopener noreferrer nofollow" class="trackedTeaser " data-teaser-id="24911552" data-teaser-view="300x620" >
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="29917062"
src="/image/29917062/3x4/300/400/cf2a4f251f4dec0039e96019770e6f5e/vO/jobmarkt-02-1200x800px.jpg"
alt="JobMarkt_02_1200x800px" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Berliner Jobmarkt</strong><span class="hiddenElement">:</span> Die Jobbörse für Berlin und Brandenburg mit 14.000 Stellenanzeigen </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('http://www.berliner-jobmarkt.de', 'Berliner Jobmarkt: Die Jobb\u00F6rse f\u00FCr Berlin und Brandenburg mit 14.000 Stellenanzeigen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('http://www.berliner-jobmarkt.de', 'Berliner Jobmarkt: Die Jobb\u00F6rse f\u00FCr Berlin und Brandenburg mit 14.000 Stellenanzeigen (via @berlinerzeitung)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('http://www.berliner-jobmarkt.de', 'Berliner Jobmarkt: Die Jobb\u00F6rse f\u00FCr Berlin und Brandenburg mit 14.000 Stellenanzeigen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="http://www.berliner-jobmarkt.de" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div> </aside>
</div>
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<div id="div-smt-ad-out-of-page-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<!-- Ad Quality Footer -->
<div class="dm_container">
<div class="dm_ad970x-- dm_ad970x--spacing dm_ad-container">
<div id="div-smt-ad-pubperform-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_pubperform_0= SDG.Publisher.registerSlot('pubperform', 'div-smt-ad-pubperform-0');
</script>
<script>
(function() {
pubPerformVisible = false;
var el = document.querySelector('#div-smt-ad-pubperform-0');
if (el) {
function isScrolledIntoView() {
if(!pubPerformVisible) {
var rect = el.getBoundingClientRect();
var isVisible = rect.top < window.innerHeight && rect.bottom >= 0;
if(isVisible) {
pubPerformVisible = true;
SDM_SMT_pubperform_0.load();
}
}
}
window.addEventListener('scroll', isScrolledIntoView);
}
})();
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://epages.berliner-zeitung.de/" target="_blank" rel="noopener noreferrer " class="epaper" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://www.berliner-zeitung.de/abo" target="_blank" rel="noopener noreferrer " class="abo-service" >Abo</a>
</li><li class="dm_service_option" >
<a href="/berlin/freizeit/wochenend-newsletter-hier-gibt-es-die-besten-tipps---und-die-sind-zum-rausgehen--31102588" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="/rss-feeds-der-berliner-zeitung-23700660" target="_self" rel=" " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://wetter.berliner-zeitung.de/" target="_blank" rel="noopener noreferrer " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://horoskope.berliner-zeitung.de/" target="_self" rel=" " class="horoskop" >Horoskop</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.berliner-zeitung.de/" target="_self" rel=" " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="https://www.berliner-jobmarkt.de/" target="_blank" rel="noopener noreferrer " class="job" >Stellenmarkt</a>
</li><li class="dm_service_option" >
<a href="https://berliner-zeitung.immowelt.de/" target="_blank" rel="noopener noreferrer " class="immobilie" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://app-berliner-zeitung.de/" target="_blank" rel="noopener noreferrer " class="telefonrechner" >App</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.berliner-zeitung.de/assets/1572521897/mC/desktop/img/berliner-zeitung/logo-footer.png" loading="eager" alt="logo berliner-zeitung">
</a>
</div>
<script>
function createCookie(name, value, days) {
if (days) {
var date = new Date();
date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
var expires = "; expires=" + date.toGMTString();
}
else var expires = "";
document.cookie = name + "=" + value + expires + "; path=/";
}
function readCookie(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for (var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') c = c.substring(1, c.length);
if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
}
return null;
}
function eraseCookie(name) {
createCookie(name, "", -1);
}
if (readCookie('dmnDevice')) {
document.write("<a href=\"https://mobil.berliner-zeitung.de/neuer-inhalt-22947274\" onclick=\"eraseCookie('dmnDevice')\" style=\"color:white\">zur mobilen Version</a>");
}
</script>
<ul class="channel_list">
<li><a href="/berlin">Berlin</a></li>
<li><a href="/politik">Politik</a></li>
<li><a href="/wirtschaft">Wirtschaft</a></li>
<li><a href="/panorama">Panorama</a></li>
<li><a href="/kultur">Kultur und Medien</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/ratgeber">Ratgeber</a></li>
</ul>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/berlinerzeitung" class="facebook" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://twitter.com/berlinerzeitung" class="twitter" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://www.berliner-zeitung.de/digital/whatsapp-news-so-meldest-du-dich-kostenlos-fuer-unseren-neuen-service-an-24142568" class="whatsapp" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://www.instagram.com/berliner_zeitung/" class="instagram" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="http://www.berliner-zeitung.de/rss-feeds-der-berliner-zeitung-23700660" class="rss"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="/agb/allgemeine-geschaeftsbedingungen-22947322">Allgemeine Geschäftsbedingungen</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/cookie-einstellung-33391558">Cookie-Einstellung</a> </li>
<li><a href="http://www.dumont-berlin.de/vermarktung.html#hid19725">Mediadaten</a> </li>
<li><a href="/impressum/impressum-22947318">Impressum</a> </li>
<li><a href="/kontakt/kontakt-23485048">Kontakt</a> </li>
<li><a href="https://www.berliner-zeitung.de/archiv">News-Archiv</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.berliner-kurier.de/">BERLINER KURIER</a>
</li>
<li>
<a href="https://www.mz-web.de/">Mitteldeutsche Zeitung</a>
</li>
<li>
<a href="https://www.ksta.de">Kölner Stadt-Anzeiger</a>
</li>
<li>
<a href="https://www.express.de">EXPRESS</a>
</li>
<li>
<a href="https://www.mopo.de/">Hamburger Morgenpost</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.berliner-zeitung.de/panorama/waldbraende-in-kalifornien-drohne-behindert-loescharbeiten-der-feuerwehr-33405154" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- START PLISTA_WIDGET SCRIPTS -->
<script>
if (!window.PLISTA || !PLISTA.publickey) {
window.PLISTA = {
publickey: 'f229de51608bcc714730fc00',
item: {
objectid: "33405154", //unique ID, alphanumeric
title: "Drohne behindert Löscharbeiten der Feuerwehr", //max 255 characters
kicker: "Waldbrände in Kalifornien", //max 255 characters
text: "Eine Drohne hat die Löscharbeiten der Feuerwehr im Rahmen der Waldbrände in Kalifornien stark behindert. Wie die „Los Angeles Times“ berichtet, mussten die Hubschrauber, die zur Bekämpfung der Waldbrände eingesetzt werden, unerwartet landen.Grund dafür wa", //max 255 characters
url: "https://www.berliner-zeitung.de/panorama/waldbraende-in-kalifornien-drohne-behindert-loescharbeiten-der-feuerwehr-33405154", //max 1024 characters
img: "https://www.berliner-zeitung.de/image/33405158/2x1/300/150/623cd5a7ecdc84501895b84a7668e26e/rE/santa-paula-dpa-031119.jpg", //max 255 characters
category: 'Panorama',
published_at: 1572771949 //UNIX timestamp
},
disabled: ['flyad'], //optional: disable a widget on a page
origin: 'de',
};
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src='https://static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
//if possible place this script tag just before the closing body tag
</script>
<script>
window.PLISTA.enabled = ['pictureads'];
</script>
<!-- END PLISTA_WIDGET SCRIPTS -->
<!-- BODY ENDS HERE -->

<script src="/assets/1572521897/mC/desktop/js/dmn-main.js"></script>
<script>
var nativendoDivList = $('*[data-nativendo]');
if(typeof nativendoDivList !== "undefined" && nativendoDivList.length > 0) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
</script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.berliner-zeitung.de/cre-1.0/api/tracking/service/blz/templateclient.js"></script>
<script src="https://track.berliner-zeitung.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_templateclient.setup ({
container_id : "c1-template-platzhalter"
}) ;
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("berlinerzeitungde");
cre_client.set_site ("berliner-zeitung.de");
cre_client.set_content_id ("/panorama/waldbraende-in-kalifornien-drohne-behindert-loescharbeiten-der-feuerwehr-33405154");
cre_client.set_cms_id("33405154");
cre_client.set_channel ("Panorama");
cre_client.set_doc_type ("Artikelseite");
cre_client.set_tag ("");
cre_client.set_heading ("Drohne behindert Löscharbeiten der Feuerwehr");
cre_client.set_kicker ("Waldbrände in Kalifornien");
cre_client.set_entitlement ("free");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
<div>
<img src="https://berliner-zeitung.met.vgwort.de/na/vgzm.9205523-CM8-00000000000033405154" height="1" width="1" style="position:absolute" />
</div><script>
/* <![CDATA[ */
var google_conversion_id = 967749191;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<div style="display:none;">
<script src="https://www.googleadservices.com/pagead/conversion.js"></script>
</div>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="https:///googleads.g.doubleclick.net/pagead/viewthroughconversion/SettingsReturnWithoutDefault(value=967749191)/?guid=ON&script=0"/>
</div>
</noscript>
<script>
var script = document.createElement("script");
script.type = "text/javascript";
script.src = "https://s.welect.de/bundles/welect-dmn-4brQXkvv.js?domain=wwwberliner-zeitung";
void(document.head.appendChild(script))
</script>
	</body>
</html>