<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Cyber-Attacken: Kim-Regime erbeutet laut Experten Milliarden | Berliner Zeitung</title>
<meta name="description" content="Nordkoreanische Hacker haben UN-Experten zufolge durch Angriffe im Internet Geldwerte in Milliardenhöhe gestohlen. ">
<meta property="description" content="Nordkoreanische Hacker haben UN-Experten zufolge durch Angriffe im Internet Geldwerte in Milliardenhöhe gestohlen. ">
<meta name="google-site-verification" content="jnnqz7w7-g_EVIsyuo2M5_3TjZFpVjl8DqUNXt1aEkc">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="Kim Jong Un">
<meta name="news_keywords" content="Kim Jong Un">
<meta name="copyright" content="Berliner Zeitung">
<meta property="article:published_time" content="2019-08-07T13:24:03+02:00">
<meta property="og:title" content="Cyber-Attacken: Kim-Regime erbeutet laut Experten Milliarden">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.berliner-zeitung.de/politik/cyber-attacken-kim-regime-erbeutet-laut-experten-milliarden-32975250">
<meta property="og:image" content="https://www.berliner-zeitung.de/image/32375746/2x1/940/470/8d40bc7796275a029ea8a57c0866606d/nO/kim-jong-un.jpg">
<meta property="og:image" content="https://www.berliner-zeitung.de/image/24857234/2x1/600/300/13b2774ac96a72d83d4e66a233a394db/Et/fallbackimagefb.png">
<meta property="og:description" content="Nordkoreanische Hacker haben UN-Experten zufolge durch Angriffe im Internet Geldwerte in Milliardenhöhe gestohlen. ">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Berliner Zeitung">
<meta property="fb:app_id" content="1725488501004010">
<meta property="fb:pages" content="137267732953826">
<meta name="twitter:site" content="@berlinerzeitung">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Cyber-Attacken: Kim-Regime erbeutet laut Experten Milliarden | Berliner Zeitung">
<meta name="twitter:description" content="Nordkoreanische Hacker haben UN-Experten zufolge durch Angriffe im Internet Geldwerte in Milliardenhöhe gestohlen. ">
<meta name="twitter:image" content="https://www.berliner-zeitung.de/image/32375746/2x1/940/470/8d40bc7796275a029ea8a57c0866606d/nO/kim-jong-un.jpg">
<meta name="dm_hash" content="04f6e8ab609c534c3cd1cb2ed4fb9b4330070427">
<meta name="dm_timestamp" content="1564475803">
<meta name="dm_render_local_timestamp" content="1565359886">
<meta name="dm_content_id" content="32975250">
<meta name="pocket-site-verification" content="a940cbb9149f0a3b769564c1a659bc">
<meta property="fb:pages" content="137267732953826">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<meta name="google-site-verification" content="yz17oDMzdMdjlrl59SOdXRyNgtKQKOUBeM4Pab2k8pA">
<link rel="icon" sizes="192x192" href="/assets/1564475803/Oe/desktop/img/berliner-zeitung/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1564475803/Oe/desktop/img/berliner-zeitung/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1564475803/Oe/desktop/img/berliner-zeitung/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1564475803/Oe/desktop/img/berliner-zeitung/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1564475803/Oe/desktop/img/berliner-zeitung/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1564475803/Oe/desktop/img/berliner-zeitung/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1564475803/Oe/desktop/img/berliner-zeitung/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1564475803/Oe/desktop/img/berliner-zeitung/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1564475803/Oe/desktop/img/berliner-zeitung/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.berliner-zeitung.de/politik/cyber-attacken-kim-regime-erbeutet-laut-experten-milliarden-32975250">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.berliner-zeitung.de/politik/cyber-attacken-kim-regime-erbeutet-laut-experten-milliarden-32975250" >
<link rel="shortlink" href="https://www.berliner-zeitung.de/32975250"/>
<link rel="amphtml" href="https://amp.berliner-zeitung.de/politik/cyber-attacken-kim-regime-erbeutet-laut-experten-milliarden-32975250">
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1320, user-scalable=yes");</script><link href="/assets/1564475803/Oe/desktop/styles/berliner-zeitung.css" rel="stylesheet" media="screen"/>
<link href="/assets/1564475803/Oe/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<script>function OptanonWrapper() { }</script>
<script src="https://cdn.cookielaw.org/consent/6028658b-b91e-4190-a8fc-ae8a52f4a548.js" async charset="UTF-8"></script>
<script async src="https://pp.lp4.io/app/51/27/34/51273435d9d93e0321000000.js"></script>
<style>
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "Berliner Zeitung",
"url": "https:\/\/www.berliner-zeitung.de\/",
"logo": "https:\/\/www.berliner-zeitung.de\/assets\/1564475803\/Oe\/desktop\/img\/berliner-zeitung\/logo.png",
"description": "Berliner Zeitung - Nachrichten aus Berlin, Berliner Bezirken und Brandenburg sowie aus Deutschland und der Welt. Berichte, Kommentare und Analysen zu Politik, Kultur, Sport. ",
"sameAs" : ["https:\/\/www.facebook.com\/berlinerzeitung", "https:\/\/twitter.com\/berlinerzeitung", "https:\/\/www.instagram.com\/berliner_zeitung\/", "", "https:\/\/www.berliner-zeitung.de\/digital\/whatsapp-news-so-meldest-du-dich-kostenlos-fuer-unseren-neuen-service-an-24142568", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"Berliner Zeitung",
"url": "https:\/\/www.berliner-zeitung.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.berliner-zeitung.de\/\/action\/berliner-zeitung\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.berliner-zeitung.de\/politik\/cyber-attacken-kim-regime-erbeutet-laut-experten-milliarden-32975250"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.berliner-zeitung.de\/image\/32375746\/max\/1920\/1080\/daa14741267e42654c65850c33e6f32f\/zo\/kim-jong-un.jpg",
"author": "AP",
"description": "Nordkoreas Machthaber Kim Jong Un",
"width":"1470px",
"height":"1080px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.berliner-zeitung.de\/",
"name": "Berliner Zeitung"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.berliner-zeitung.de\/politik",
"name": "Politik"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.berliner-zeitung.de\/politik\/cyber-attacken-kim-regime-erbeutet-laut-experten-milliarden-32975250",
"name": "Cyber-Attacken: Kim-Regime erbeutet laut Experten Milliarden"
}
}
]
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": ["NewsArticle"],
"url": "https:\/\/www.berliner-zeitung.de\/politik\/cyber-attacken-kim-regime-erbeutet-laut-experten-milliarden-32975250",
"headline":"Cyber-Attacken: Kim-Regime erbeutet laut Experten Milliarden",
"datePublished": "2019-08-07T13:24:03+02:00",
"dateModified": "2019-08-07T13:33:47+02:00",
"publisher": {
"@type": "Organization",
"name": "Berliner Zeitung",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.berliner-zeitung.de\/assets\/1564475803\/Oe\/desktop\/img\/berliner-zeitung\/logo.png"
}
},
"copyrightHolder":"Berliner Zeitung",
"author": {
"@type": "Organization",
"name": "Berliner Zeitung",
"sameAs": "https:\/\/www.berliner-zeitung.de\/"
},
"articleSection":"Politik",
"contentLocation":"New York",
"description":"Immer wieder taucht Nordkorea im Zusammenhang mit Hacker-Angriffen auf. ",
"keywords": "Kim Jong Un",
"articleBody":"Nordkoreanische Hacker haben UN-Experten zufolge durch Angriffe im Internet Geldwerte in Milliardenh\u00F6he gestohlen. Viele der Spezialisten arbeiteten unter Leitung des Geheimdienstes des autokratischen Staates und \u201Ebeschaffen Geld f\u00FCr sein Programm f\u00FCr Massenvernichtungswaffen\u201C, hei\u00DFt es in einem Bericht unabh\u00E4ngiger Experten f\u00FCr den Nordkorea-Sanktionsausschuss der Vereinten Nationen. In der Nacht zu Dienstag hatte der US-Sender CNN bereits \u00FCber das Papier berichtet.Der Gesamterl\u00F6s durch die Online-Raubz\u00FCge wird auf bis zu zwei Milliarden Dollar gesch\u00E4tzt, wobei unklar blieb, von welchem Zeitraum die Experten ausgehen. Die Deutsche Presse-Agentur konnte die Zusammenfassung des noch unver\u00F6ffentlichten Berichts einsehen. Mehrere Diplomaten best\u00E4tigten, dass dieser an die Mitglieder des Sanktionsausschusses verschickt wurde. Im September soll er dem Sicherheitsrat vorgelegt und danach ver\u00F6ffentlicht werden.Immer wieder ist Nordkorea mit Cyber-Attacken im Gespr\u00E4chIn dem Bericht hei\u00DFt es weiter, dass Nordkorea bei seinen \u201Ezunehmend ausgekl\u00FCgelten\u201C Angriffen nicht nur Gelder von herk\u00F6mmlichen Finanzinstituten ins Visier nehme, sondern auch Digitalw\u00E4hrungen wie den Bitcoin. Diese h\u00E4tten f\u00FCr Hacker den Vorteil, dass Angriffe auf sie schwieriger nachzuverfolgen seien und sie weniger gut von Regierungen \u00FCberwacht w\u00FCrden.Nordkorea wird immer wieder mit aufwendigen Angriffen im Internet in Verbindung gebracht. So wird dem Land die Attacke auf Sony Pictures 2014 zugeschrieben, bei der der komplette E-Mail-Bestand des Hollywood-Studios erbeutet und die Server gel\u00F6scht wurden. Auch der Angriff mit der Erpressungssoftware WannaCry, die 2017 mehrere hunderttausend Computer in 150 L\u00E4ndern verschl\u00FCsselte, geht nach offiziellen US-Vorw\u00FCrfen auf das Konto Nordkoreas.Finanzsanktionen gegen das Land umgehenDer UN-Bericht kommt zu dem Schluss, dass Nordkorea mit seinen Raubz\u00FCgen im Internet auch versuche, die Finanzsanktionen gegen das Land zu umgehen. Mit Digitalw\u00E4hrungen l\u00E4sst sich online weitgehend anonym bezahlen, weil sie unabh\u00E4ngig von Regierungen oder Banken funktionieren. Gleichzeitig wird in dem Bericht festgestellt, dass Vertreter Nordkoreas im Ausland trotz Verboten weiter versuchten, f\u00FCr das Massenvernichtungsprogramm des Landes einzukaufen.UN-Resolutionen verbieten Nordkorea - das mehrfach Atombomben getestet hat - auch die Starts von ballistischen Raketen kurzer, mittlerer und langer Reichweite. Solche Raketen sind in aller Regel Boden-Boden-Raketen, die einen konventionellen, chemischen, biologischen oder atomaren Sprengkopf bef\u00F6rdern k\u00F6nnen. Am Dienstag hatte Nordkorea wieder Raketen getestet und zwei Geschosse ins Japanische Meer abgefeuert. Es war der vierte Raketenstart in den vergangenen knapp zwei Wochen.Der nordkoreanische Machthaber Kim Jong Un und US-Pr\u00E4sident Donald Trump hatten Ende Juni im Grenzort Panmunjom auf der koreanischen Halbinsel Arbeitsgespr\u00E4che zur atomaren Abr\u00FCstung in der Region vereinbart. Nach ihrem gescheiterten Gipfeltreffen im Februar in Vietnam weckte das Treffen neue Hoffnung auf Fortschritte in den festgefahrenen Verhandlungen. (dpa)\u00A0",
"about": {
"description": "Cyber-Attacken"
},
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https:\/\/www.berliner-zeitung.de\/politik\/cyber-attacken-kim-regime-erbeutet-laut-experten-milliarden-32975250"
},
"image": [
{
"@type": "ImageObject",
"url": "https:\/\/www.berliner-zeitung.de\/image\/32375746\/max\/1920\/1080\/daa14741267e42654c65850c33e6f32f\/zo\/kim-jong-un.jpg",
"author": "AP",
"description": "Nordkoreas Machthaber Kim Jong Un",
"width":"1470px",
"height":"1080px"
}
]
}
</script>
<script type="text/javascript">
function isMobileUserAgent() {
var check = false;
(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);
return check;
}
function trimDeviceSubdomain(hostname) {
if(hostname.startsWith("www.")) {
return hostname.substring("www".length)
} else if(hostname.startsWith("mobil.")) {
return hostname.substring("mobil".length)
} else {
return hostname;
}
}
function setCookieForMobileSwitch(name, value, exdays) {
var d = new Date();
d.setTime(d.getTime() + (exdays*24*60*60*1000));
var expires = "expires="+d.toUTCString();
document.cookie = name + "=" + value + "; " + expires + "; domain=" + trimDeviceSubdomain(window.location.hostname) + "; path=/";
}
function setCookieMobileSwitchPreferred(value) {
setCookieForMobileSwitch("mobileSwitchPreferred", value, 30);
}
function setCookieMobileSwitchPreferredForMobile() {
setCookieMobileSwitchPreferred('mobile')
}
function setCookieMobileSwitchPreferredForDesktop() {
setCookieMobileSwitchPreferred('desktop')
}
function getCookieValueForMobileSwitch(name) {
var nameWithEqualSign = name + "=";
var cookieParts = document.cookie.split(';');
for(var i=0; i < cookieParts.length; i++) {
var cookiePart = cookieParts[i];
while (cookiePart.charAt(0)==' ') cookiePart = cookiePart.substring(1);
if (cookiePart.indexOf(nameWithEqualSign) == 0) return cookiePart.substring(nameWithEqualSign.length,cookiePart.length);
}
return "";
}
function isMobileSwitchActive() {
var preferredValue = getCookieValueForMobileSwitch("mobileSwitchPreferred");
switch(preferredValue) {
case "mobile":
return true;
case "desktop":
return false;
default:
return isMobileUserAgent();
}
}
function doMobileSwitchRedirect(redirectUrl) {
if (redirectUrl.indexOf("?") == -1) {
// no queryparams found
redirectUrl = redirectUrl + "?";
} else {
redirectUrl = redirectUrl + "&";
}
redirectUrl = redirectUrl + "originalReferrer=" + encodeURI(document.referrer);
if (location.search !== "") {
redirectUrl = redirectUrl + "&" + location.search.replace("?","");
}
window.location.replace(redirectUrl);
}
if (isMobileSwitchActive()) {
doMobileSwitchRedirect("https://mobil.berliner-zeitung.de/politik/cyber-attacken-kim-regime-erbeutet-laut-experten-milliarden-32975250");
}
</script>
<script async src="https://track.berliner-zeitung.de/cam-1.0/static/jssdk.js?lang=de&service=berlinerzeitungde" id="jssdk_script"></script>
<script src="https://script.ioam.de/iam.js"></script><script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1564475803/Oe/desktop/js/dmn-head-end.js"></script> <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_berliner_zeitung/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "politik/politik";
if (isTabletUserAgent()) {
SDM_defzone = SDM_defzone + "_NO_WP"
}
SDG.Publisher.setZone(SDM_defzone);
SDG.Publisher.addKeyValue('rdstat', 'true');
SDG.Publisher.addKeyValue('dm_contentId', '32975250');
SDM_SMT_banner_0=SDG.Publisher.registerSlot('banner', 'div-smt-ad-banner-0');
SDM_SMT_banner_0.load();
if(!isTabletUserAgent() || true) {
SDM_SMT_sky_0=SDG.Publisher.registerSlot('sky', 'div-smt-ad-sky-0');
if (isTabletUserAgent()) {
SDM_SMT_sky_0.removeSizes([[300,600]]);
}
SDM_SMT_sky_0.load();
}
SDM_SMT_posterad_0=SDG.Publisher.registerSlot('posterad', 'div-smt-ad-posterad-0');
SDM_SMT_posterad_0.load();
SDM_SMT_outOfPage_0=SDG.Publisher.registerSlot('out-of-page', 'div-smt-ad-out-of-page-0');
SDM_SMT_outOfPage_0.load();
SDG.Publisher.finalizeSlots();
window.addEventListener('metaTagSystemSlotDone', function (eventObject) {
dm_gpt.resizeOrBackFillPartialSlot(eventObject);
});
window.addEventListener('metaTagSystemSlotEmpty', function (eventObject) {
dm_gpt.collapseEmptySlotAndShowFallback(eventObject);
});
</script>  </head>

	<body class="detailView">
    <div class="dm_spacer"></div>

<script src="/assets/1564475803/Oe/desktop/js/dmn-gpt-util.js" ></script>
<div id="DMN-analytics-data"
data-tracking-param-account-id="dmtberlinerzeitungprod"
data-tracking-param-page-name-path="Politik"
data-tracking-param-category-name="Politik_"
data-tracking-param-link-filters=".berliner-zeitung.de,cdn.ampproject.org,amp-berliner-zeitung-de.cdn.ampproject.org"
data-tracking-param-page="Kim-Regime erbeutet laut Experten Milliarden"
data-tracking-param-ressort="Politik"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="32975250"
data-tracking-param-author="unknown"
data-tracking-ivw-zone="politik"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function () {
FB.init({
appId: '1725488501004010',
status: true,
cookie: true,
xfbml: true,
version: 'v2.5',
oauth: true
});
};
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s);
js.id = id;
js.src = "https://connect.facebook.net/de_DE/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> <!-- SZM VERSION="2.0" -->
<script>
var hashValue = location.hash;
hashValue = hashValue.replace(/^#/, '');
if (hashValue != "scroll2action-event") {
var iam_data = {
"st": "express", // site/domain
"cp": "berliner-zeitung_politik", // code
"mg": "yes", // migrationmode of SZM 1.5 (unused when SZM 1.5 goes offline)
"sv": "in", // frabo variable
"co":"IVW Aufruf" //Kommentar
}
iom.c = (function(_old) {
return function() {
console.log(iam_data);
return _old.apply(this, arguments);
};
})(iom.c);
iom.c(iam_data, 1);
}
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<a id="sso_logout" class="sso_logout sso_logout_abo" href="javascript:">Abmelden</a>
<span class="date">09.08.2019</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://www.berliner-zeitung.de/abo" target="_blank" rel="noopener noreferrer">Abo</a></li>
<li><a href="https://epages.berliner-zeitung.de/" target="_blank" rel="noopener noreferrer">E-Paper</a></li>
<li><a href="https://app-berliner-zeitung.de/" target="_blank" rel="noopener noreferrer">App</a></li>
<li><a href="/newsletter-fuer-berlin-erhalten-sie-unsere-nachrichten-auch-kostenlos-per-e-mail-32905088" target="_self" rel="">Newsletter</a></li>
<li><a href="https://shop.berliner-zeitung.de/" target="_blank" rel="noopener noreferrer">Shop</a></li>
<li><a href="https://leserreisen.berliner-zeitung.de/" target="_blank" rel="noopener noreferrer">Leserreisen</a></li>
<li><a href="https://www.azubis.de/?bk-header" target="_blank" rel="noopener noreferrer">azubis.de</a></li>
<li><a href="https://www.berliner-jobmarkt.de/" target="_blank" rel="noopener noreferrer">Jobs</a></li>
<li><a href="https://berliner-zeitung.immowelt.de/" target="_blank" rel="noopener noreferrer">Immobilien</a></li>
<li><a href="/kontakt/kontakt-23485048" target="_self" rel="">Kontakt</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<a href="https://aboshop.berliner-zeitung.de/24-monate-weber-grill?utm_source=Newsseite&amp;utm_medium=Eigenwerbung&amp;utm_campaign=Weber_Grill&amp;utm_content=Grill_Headerbild%20" data-teaser-id="31119616" class="dm_header_teaser " target="_blank" rel="noopener noreferrer">
<img data-id="31119624"
src="/image/31119624/max/1920/1080/9781c9e3b9a77c0f0c767f89d31ffaaf/tH/aboshop-headerteaser-08-2018.jpg"
alt="Neuer Inhalt" > </a>
<div class="dm_site_slogan"><span class="hidden">Berliner Zeitung</span> </div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.berliner-zeitung.de/assets/1564475803/Oe/desktop/img/berliner-zeitung/logo.png" alt="logo berliner-zeitung">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/berlinerzeitung" class="facebook" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://twitter.com/berlinerzeitung" class="twitter" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://www.berliner-zeitung.de/digital/whatsapp-news-so-meldest-du-dich-kostenlos-fuer-unseren-neuen-service-an-24142568" class="whatsapp" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://www.instagram.com/berliner_zeitung/" class="instagram" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="http://www.berliner-zeitung.de/rss-feeds-der-berliner-zeitung-23700660" class="rss"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.berliner-zeitung.de/assets/1564475803/Oe/desktop/img/berliner-zeitung/logo-sticky.png" alt="logo berliner-zeitung">
</a>
</div>
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item">
<a href="/" class="dm_top_level_link">Home</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
<li><a href="/berlin" class="" target="_self" rel="">Berlin</a></li>
<li><a href="/berlin/freizeit" class="" target="_self" rel="">Freizeit</a></li>
<li><a href="/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/politik/meinung" class="" target="_self" rel="">Meinung</a></li>
<li><a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/sport" class="" target="_self" rel="">Sport</a></li>
<li><a href="/kultur" class="" target="_self" rel="">Kultur</a></li>
<li><a href="/panorama" class="" target="_self" rel="">Panorama</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a></li>
<li><a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a></li>
<li><a href="/wissen" class="" target="_self" rel="">Wissen</a></li>
<li><a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a></li>
<li><a href="/video" class="" target="_self" rel="">Video</a></li>
<li><a href="https://epages.berliner-zeitung.de/" target="_blank" rel="noopener noreferrer">
E-Paper
</a></li>
<li><a href="https://www.berliner-zeitung.de/abo" target="_blank" rel="noopener noreferrer">
Abo
</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32986284" href="/berlin/polizei/dreifache-mutter-in-wohnung-getoetet-keine-spur-zu-moeglichem-tatverdaechtigem-32986284" target="_self" rel=" ">
<img data-id="32986298"
src="/image/32986298/2x1/300/150/ad90f95a44a3cf1ad2d794fe7903b0e8/ge/bp5--mord-eberswalde.jpg"
alt="BP5_ Mord Eberswalde" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Dreifache Mutter in Wohnung getötet</strong><span class="hiddenElement">:</span> Keine Spur zu möglichem Tatverdächtigem </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32986434" href="/berlin/polizei/-seelisch-kaputt--mutter-von-georgine-spricht-im-prozess-32986434" target="_self" rel=" ">
<img data-id="32986464"
src="/image/32986464/2x1/300/150/ee9c5160cb017e53391e47d5e177d717/wC/prozess-georgine.jpg"
alt="Prozess Georgine" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Seelisch kaputt&quot;</strong><span class="hiddenElement">:</span> Mutter von Georgine spricht im Prozess </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a href="/berlin" class="dm_top_level_link">Berlin</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/berlin" class="" target="_self" rel="">Berlin</a> </li>
<li><a href="/berlin/polizei" class="" target="_self" rel="">Polizei &amp; Justiz</a></li>
<li><a href="/berlin/verkehr" class="" target="_self" rel="">Verkehr</a></li>
<li><a href="/berlin/freizeit" class="" target="_self" rel="">Freizeit</a></li>
<li><a href="/berlin/brandenburg" class="" target="_self" rel="">Brandenburg</a></li>
<li><a href="/berlin/brandenburg/landtagswahl" class="" target="_self" rel="">Landtagswahl</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32986284" href="/berlin/polizei/dreifache-mutter-in-wohnung-getoetet-keine-spur-zu-moeglichem-tatverdaechtigem-32986284" target="_self" rel=" ">
<img data-id="32986298"
src="/image/32986298/2x1/300/150/ad90f95a44a3cf1ad2d794fe7903b0e8/ge/bp5--mord-eberswalde.jpg"
alt="BP5_ Mord Eberswalde" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Dreifache Mutter in Wohnung getötet</strong><span class="hiddenElement">:</span> Keine Spur zu möglichem Tatverdächtigem </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32986434" href="/berlin/polizei/-seelisch-kaputt--mutter-von-georgine-spricht-im-prozess-32986434" target="_self" rel=" ">
<img data-id="32986464"
src="/image/32986464/2x1/300/150/ee9c5160cb017e53391e47d5e177d717/wC/prozess-georgine.jpg"
alt="Prozess Georgine" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Seelisch kaputt&quot;</strong><span class="hiddenElement">:</span> Mutter von Georgine spricht im Prozess </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32542162" href="/berlin/die-neue-app-der-berliner-zeitung--so-bringen-wir-berlin-fuer-sie-auf-den-punkt--32542162" target="_self" rel=" ">
<img data-id="32542296"
src="/image/32542296/2x1/300/150/dacab24f380a493798daeba25a8f9be9/Uy/berliner-zeitung-neue-app.jpg"
alt="Haben Sie ganz Berlin in einer Hand, mit der neuen App der Berliner Zeitung. Wir behalten den Überblick, Sie helfen uns dabei. " width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Die neue App der Berliner Zeitung </strong><span class="hiddenElement">:</span> So bringen wir Berlin für Sie auf den Punkt </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item">
<a href="/berlin/freizeit" class="dm_top_level_link">Freizeit</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/berlin/freizeit" class="" target="_self" rel="">Freizeit</a> </li>
<li><a href="/berlin/freizeit/essen-und-trinken" class="" target="_self" rel="">Essen und Trinken</a></li>
<li><a href="/berlin/freizeit/ausfluege" class="" target="_self" rel="">Ausflüge</a></li>
<li><a href="/berlin/freizeit/fitness" class="" target="_self" rel="">Fitness</a></li>
<li><a href="/berlin/freizeit/sommerserie" class="" target="_self" rel="">Sommerserie</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32985708" href="/berlin/freizeit/lange-nacht-der-astronomie-weisst-du-wie-viel-sterne-stehen-----32985708" target="_self" rel=" ">
<img data-id="32985706"
src="/image/32985706/2x1/300/150/6308304f4d8d8387a630efec4c2ce03b/Mc/71-150825429--null--09-08-2019-12-21-44-065-.jpg"
alt="Besucher der „Langen Nacht der Astronomie“, die 2015 noch auf dem Gelände des ehemaligen Flughafens Tempelhof stattgefunden hat." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Lange Nacht der Astronomie</strong><span class="hiddenElement">:</span> Weißt du wie viel Sterne stehen ... </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32892536" href="/berlin/freizeit/veganer-werden--einfache-tipps-fuer-die-ernaehrungsumstellung-32892536" target="_self" rel=" ">
<img data-id="32893290"
src="/image/32893290/2x1/300/150/d540eb579a9a61a59fe3c471f45b18fb/WF/einkaufen-vegan.jpg"
alt="rawpixel-973112-unsplash-640x406" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Veganer werden?</strong><span class="hiddenElement">:</span> Einfache Tipps für die Ernährungsumstellung </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32976820" href="/berlin/brandenburg/riesige-huerden-so-schwer-haben-es-festival-organisatoren-in-brandenburg-32976820" target="_self" rel=" ">
<img data-id="32977120"
src="/image/32977120/2x1/300/150/6a33058ad9f5025eb56fb8f646c17d4e/zw/wildemoehre2.jpg"
alt="Nächte im Nebel: Drei Tage dauert die Wilde Möhre, die am Wochenende in der Niederlausitz stattfindet." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Riesige Hürden</strong><span class="hiddenElement">:</span> So schwer haben es Festival-Organisatoren in Brandenburg </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item active">
<a href="/politik" class="dm_top_level_link">Politik</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<li><a href="/politik/meinung" class="" target="_self" rel="">Meinung</a></li>
<li><a href="/politik/meinung/kolumnen" class="" target="_self" rel="">Kolumnen</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32986752" href="/panorama/-machete--film-star-danny-trejo-rettet-kind-aus-unfall-auto---wird-als-held-gefeiert-32986752" target="_self" rel=" ">
<img data-id="32986822"
src="/image/32986822/2x1/300/150/3679ffab4ce6403be80478a0bc5be941/gC/danny-trejo.jpg"
alt="Danny Trejo" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Machete“-Film-Star</strong><span class="hiddenElement">:</span> Danny Trejo rettet Kind aus Unfall-Auto – Wird als Held gefeiert </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32985504" href="/politik/rnd/kommentar-zur-spd-die-sozialdemokraten-drohen--eine--linkspartei-light--zu-werden-32985504" target="_self" rel=" ">
<img data-id="32985498"
src="/image/32985498/2x1/300/150/46337b77a8ce1c6a94eed504ef6e6c23/Tp/spd-dpa-neu.jpg"
alt="SPD" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Kommentar zur SPD</strong><span class="hiddenElement">:</span> Die Sozialdemokraten drohen, eine „Linkspartei light“ zu werden </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32985546" href="/politik/koelner-bundestagsabgeordneter-rolf-muetzenich-will-dauerhaft-spd-fraktionschef-werden-32985546" target="_self" rel=" ">
<img data-id="32985558"
src="/image/32985558/2x1/300/150/1d25711b0be825d2dcf71693d440e9fd/XO/muetzenich-dpa-neu.jpg"
alt="Rolf Mützenich" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Kölner Bundestagsabgeordneter</strong><span class="hiddenElement">:</span> Rolf Mützenich will dauerhaft SPD-Fraktionschef werden </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a href="/wirtschaft" class="dm_top_level_link">Wirtschaft</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32984706" href="/wirtschaft/glyphosat-skandal-bayer-strebt-vergleich-an---aktie-steigt-32984706" target="_self" rel=" ">
<img data-id="32800538"
src="/image/32800538/2x1/300/150/9a8be251be8eb1ce5e6df363f9773693/MI/5f9db600fdd862de.jpg"
alt="5F9DB600FDD862DE" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Glyphosat-Skandal</strong><span class="hiddenElement">:</span> Bayer strebt Vergleich an – Aktie steigt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32984268" href="/wirtschaft/aussenhandelsbilanz-deutsche-exporte-stark-zurueckgegangen--32984268" target="_self" rel=" ">
<img data-id="32890390"
src="/image/32890390/2x1/300/150/eb5d692f3b0be763b7911e137466c536/uZ/b-container-im-hamburger-hafen-.jpg"
alt="Neuer Inhalt (1)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Außenhandelsbilanz</strong><span class="hiddenElement">:</span> Deutsche Exporte stark zurückgegangen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32981114" href="/wirtschaft/wirtschafts-studie-diese-19-regionen-koennten-den-anschluss-verlieren-32981114" target="_self" rel=" ">
<img data-id="32981244"
src="/image/32981244/2x1/300/150/e211e68dc6e2e49363b69bea24832cc3/Mq/essen-wirtschaft.jpg"
alt="Essen Wirtschaft" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Wirtschafts-Studie</strong><span class="hiddenElement">:</span> Diese 19 Regionen könnten den Anschluss verlieren </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a href="/sport" class="dm_top_level_link">Sport</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li><a href="/sport/hertha-bsc" class="" target="_self" rel="">Hertha</a></li>
<li><a href="/sport/union" class="" target="_self" rel="">Union</a></li>
<li><a href="/sport/eisbaeren" class="" target="_self" rel="">Eisbären</a></li>
<li><a href="/sport/alba" class="" target="_self" rel="">Alba</a></li>
<li><a href="/sport/fuechse" class="" target="_self" rel="">Füchse</a></li>
<li><a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32982550" href="/sport/spielt-hsv-profi-unter-falschem-namen--der-seltsame-fall-des-bakery-jatta-32982550" target="_self" rel=" ">
<img data-id="32982564"
src="/image/32982564/2x1/300/150/ab63082f5a3cfb998430c1e3d5e6c2db/zw/2019062510495215--2-.jpg"
alt="2019062510495215 (2)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Spielt HSV-Profi unter falschem Namen?</strong><span class="hiddenElement">:</span> Der seltsame Fall des Bakery Jatta </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32980436" href="/sport/alba/reneses-bleibt-bei-alba-der-72-jahre-alte-trainer-verlaengert-vertrag-um-ein-jahr-32980436" target="_self" rel=" ">
<img data-id="32980444"
src="/image/32980444/2x1/300/150/1753ba5cecee0087cbf126aec4613600/RV/aito1.jpg"
alt="aito1" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Reneses bleibt bei Alba</strong><span class="hiddenElement">:</span> Der 72 Jahre alte Trainer verlängert Vertrag um ein Jahr </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32979816" href="/sport/manchester-city-kreuzbandriss-bei-san%C3%A9---was-wird-aus-dem-moeglichen-bayern-transfer--32979816" target="_self" rel=" ">
<img data-id="32979838"
src="/image/32979838/2x1/300/150/b3304af72aeaa8ed1bd9216731f43869/Dv/san%C3%A9.jpg"
alt="Sané" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Manchester City</strong><span class="hiddenElement">:</span> Kreuzbandriss bei Sané – was wird aus dem möglichen Bayern-Transfer? </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a href="/kultur" class="dm_top_level_link">Kultur</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur</a> </li>
<li><a href="/kultur/medien" class="" target="_self" rel="">TV</a></li>
<li><a href="/kultur/musik" class="" target="_self" rel="">Musik</a></li>
<li><a href="/kultur/film" class="" target="_self" rel="">Film</a></li>
<li><a href="/kultur/literatur" class="" target="_self" rel="">Literatur</a></li>
<li><a href="/kultur/kunst" class="" target="_self" rel="">Kunst</a></li>
<li><a href="/kultur/theater" class="" target="_self" rel="">Theater</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32983452" href="/kultur/postkolonialismus-kunstausstellungen-reflektieren-folgen-der-flucht-aus-afrika-32983452" target="_self" rel=" ">
<img data-id="32983450"
src="/image/32983450/2x1/300/150/a73334194c9090f333cf4406b7bf1bb6/aL/-senegal-sicily--von-alberto-amoretti.jpg"
alt="Die Flucht aus Afrika: Die Installation „Senegal Sicily“ von Alberto Amoretti und Giovanni Häninnen. " width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Postkolonialismus</strong><span class="hiddenElement">:</span> Kunstausstellungen reflektieren Folgen der Flucht aus Afrika </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32983578" href="/kultur/medien/david-crosby-am-ende-allein-32983578" target="_self" rel=" ">
<img data-id="32983580"
src="/image/32983580/2x1/300/150/dd127f7cd5de5a641e9f852046f6fd1a/gz/david-crosby.jpg"
alt="David Crosby" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>David Crosby</strong><span class="hiddenElement">:</span> Am Ende allein </div>
</div>
</a>
</article><article class="dm_ta260x195 dm_taVideo article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32984104" href="/kultur/promi-big-brother-deshalb-steigt-zlatko-wieder-in-den-tv-container-32984104" target="_self" rel=" ">
<img data-id="32984102"
src="/image/32984102/2x1/300/150/cd4283966bc03906b3470cfad5d48b1f/hx/zlatko-dpa-neu.jpg"
alt="Zlatko Trpkovski" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Promi Big Brother</strong><span class="hiddenElement">:</span> Deshalb steigt Zlatko wieder in den TV-Container </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_7" class="dm_menu_item">
<a href="/panorama" class="dm_top_level_link">Panorama</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32986752" href="/panorama/-machete--film-star-danny-trejo-rettet-kind-aus-unfall-auto---wird-als-held-gefeiert-32986752" target="_self" rel=" ">
<img data-id="32986822"
src="/image/32986822/2x1/300/150/3679ffab4ce6403be80478a0bc5be941/gC/danny-trejo.jpg"
alt="Danny Trejo" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Machete“-Film-Star</strong><span class="hiddenElement">:</span> Danny Trejo rettet Kind aus Unfall-Auto – Wird als Held gefeiert </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32986996" href="/panorama/aktion-gegen-kinderhandel-europol-nimmt-europaweit-70-tatverdaechtige-fest-32986996" target="_self" rel=" ">
<img data-id="32987042"
src="/image/32987042/2x1/300/150/fd6bf814b91e3660f4f944f3228032e4/JK/europol.jpg"
alt="Europol" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Aktion gegen Kinderhandel</strong><span class="hiddenElement">:</span> Europol nimmt europaweit 70 Tatverdächtige fest </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32986738" href="/panorama/tod-eines-saeuglings-pflegevater-wollte-baby-mit-heftigem-schuetteln-beruhigen-32986738" target="_self" rel=" ">
<img data-id="32986800"
src="/image/32986800/2x1/300/150/5715ddefb273dbb1f9f3b5e9e7470c30/lX/hagen-landgericht.jpg"
alt="Hagen Landgericht" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Tod eines Säuglings</strong><span class="hiddenElement">:</span> Pflegevater wollte Baby mit heftigem Schütteln beruhigen </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_8" class="dm_menu_item">
<a href="/ratgeber" class="dm_top_level_link">Ratgeber</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li><a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a></li>
<li><a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a></li>
<li><a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a></li>
<li><a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a></li>
<li><a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32981852" href="/ratgeber/gesundheit/psychologe-erklaert-was-die-partnerschaft-mit-einem-muttersoehnchen-so-schwierig-macht-32981852" target="_self" rel=" ">
<img data-id="32985400"
src="/image/32985400/2x1/300/150/aa0a7d8d3779f8a75cf7e9eb84c336e7/Gl/erwachsener-sohn-kuesst-seine-mutter.jpg"
alt="Erwachsener Sohn küsst seine Mutter" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Psychologe erklärt</strong><span class="hiddenElement">:</span> Was die Partnerschaft mit einem Muttersöhnchen so schwierig macht </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32984788" href="/ratgeber/reise/mutprobe--selfie-wahn-diese-dummheiten-begehen-touristen-im-urlaub-32984788" target="_self" rel=" ">
<img data-id="32984974"
src="/image/32984974/2x1/300/150/5e67b22a5c8823dc49071da50d853700/Ya/touristen-wandern-ueber-felsen-flip-flops-normale-schuhe.jpg"
alt="Beine von Touristen, wandern auf Felsen, einer in Flip-Flops" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Mutprobe, Selfie-Wahn</strong><span class="hiddenElement">:</span> Diese Dummheiten begehen Touristen im Urlaub </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32984716" href="/ratgeber/digital/hohe-praemie-apple-zahlt-eine-million-dollar--wenn-man-sicherheitsluecken-findet-32984716" target="_self" rel=" ">
<img data-id="32984728"
src="/image/32984728/2x1/300/150/fe90efb14f91a0d23bf6330b5d13fba4/Iu/jemand-haelt-ein-iphone-in-der-hand.jpg"
alt="Jemand hält ein iPhone in der Hand" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Hohe Prämie</strong><span class="hiddenElement">:</span> Apple zahlt eine Million Dollar, wenn man Sicherheitslücken findet </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_9" class="dm_menu_item">
<a href="/video" class="dm_top_level_link">Video</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/video" class="" target="_self" rel="">Video</a> </li>
</ul>
<article class="dm_ta260x195 dm_taVideo article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32762364" href="/video/die-grosse-sommerserie--im-osten-geht-der-sommer-auf--32762364" target="_self" rel=" ">
<img data-id="32788738"
src="/image/32788738/2x1/300/150/7bb76c4052598be70e69c1ed0f4431d9/NH/sommerserie-teaserbild.jpg"
alt="" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Die große Sommerserie</strong><span class="hiddenElement">:</span> „Im Osten geht der Sommer auf“ </div>
</div>
</a>
</article><article class="dm_ta260x195 dm_taVideo article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32782480" href="/video/sommerserie-herzsprung--zu-gast-bei-fremden-32782480" target="_self" rel=" ">
<img data-id="32782614"
src="/image/32782614/2x1/300/150/4dc9770a796678162cabfef15a30114c/HE/foto-blz-herzsprung.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Sommerserie</strong><span class="hiddenElement">:</span> Herzsprung: Zu Gast bei Fremden </div>
</div>
</a>
</article><article class="dm_ta260x195 dm_taVideo article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="32782344" href="/video/naschhausen-ein-ort--den-es-offiziell-nicht-mehr-gibt-32782344" target="_self" rel=" ">
<img data-id="32782444"
src="/image/32782444/2x1/300/150/702f3c54c4e7eef4ffd65bb99419fa00/YU/foto-blz-naschhausen.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Naschhausen</strong><span class="hiddenElement">:</span> Ein Ort, den es offiziell nicht mehr gibt </div>
</div>
</a>
</article>
</div>
</div>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_menu_item_header_search" id="um_dd_item_2" >
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/berliner-zeitung/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div>
</div>
</div>
</li>
<li class="dm_menu_item" id="um_dd_item_3" >
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/berlin" class="" target="_self" rel="">Berlin</a> </li>
<li>
<a href="/berlin/polizei" class="" target="_self" rel="">Polizei und Justiz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/berlin/verkehr" class="" target="_self" rel="">Verkehr</a> <ul class="seconde_level">
<li><a href="/berlin/verkehr/sharing" class="" target="_self" rel="">Sharing</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/berlin/brandenburg" class="" target="_self" rel="">Brandenburg</a> <ul class="seconde_level">
<li><a href="/berlin/brandenburg/landtagswahl" class="" target="_self" rel="">Landtagswahl in Brandenburg</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/berlin/freizeit" class="" target="_self" rel="">Freizeit</a> <ul class="seconde_level">
<li><a href="/berlin/freizeit/essen-und-trinken" class="" target="_self" rel="">Essen und Trinken</a></li>
<li><a href="/berlin/freizeit/ausfluege" class="" target="_self" rel="">Ausflüge</a></li>
<li><a href="/berlin/freizeit/fitness" class="" target="_self" rel="">Fitness</a></li>
<li><a href="/berlin/freizeit/sommerserie" class="" target="_self" rel="">Sommerserie</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/berlin/mauerfall-in-berlin-und-friedliche-revolution" class="" target="_self" rel="">Mauerfall</a> <ul class="seconde_level">
<li><a href="/berlin/mauerfall-in-berlin-und-friedliche-revolution/30-jahre-ohne-mauer" class="" target="_self" rel="">30 Jahre ohne Mauer</a></li>
<li><a href="/berlin/mauerfall-in-berlin-und-friedliche-revolution/ddr-kommunalwahlen" class="" target="_self" rel="">7. Mai 1989</a></li>
<li><a href="/berlin/mauerfall-in-berlin-und-friedliche-revolution/zirkeltag" class="" target="_self" rel="">Zirkeltag 2018</a></li>
<li><a href="/berlin/mauerfall-in-berlin-und-friedliche-revolution/25-jahre-mauerfall" class="" target="_self" rel="">25 Jahre Mauerfall</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<li>
<a href="/politik/meinung" class="" target="_self" rel="">Meinung</a> <ul class="seconde_level">
<li><a href="/politik/meinung/kolumnen" class="" target="_self" rel="">Kolumnen</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li>
<a href="/sport/hertha-bsc" class="" target="_self" rel="">Hertha BSC</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/union" class="" target="_self" rel="">Union</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/eisbaeren" class="" target="_self" rel="">Eisbären</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/alba" class="" target="_self" rel="">Alba</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/fuechse" class="" target="_self" rel="">Füchse</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a> <ul class="seconde_level">
<li><a href="/sport/liveticker/liveticker-bundesliga" class="" target="_self" rel="">Bundesliga</a></li>
<li><a href="/sport/liveticker/zweite-bundesliga" class="" target="_self" rel="">2. Bundesliga</a></li>
<li><a href="/sport/liveticker/dritte-bundesliga" class="" target="_self" rel="">3. Liga</a></li>
<li><a href="/sport/liveticker/liveticker-champions-league" class="" target="_self" rel="">Champions League</a></li>
<li><a href="/sport/liveticker/dfb-pokal" class="" target="_self" rel="">DFB-Pokal</a></li>
<li><a href="/sport/liveticker/europa-league" class="" target="_self" rel="">Europa League</a></li>
<li><a href="/sport/liveticker/liveticker-nations-league" class="" target="_self" rel="">Nations League</a></li>
<li><a href="/sport/liveticker/liveticker-handball-bundesliga" class="" target="_self" rel="">Handball</a></li>
<li><a href="/sport/liveticker/formel-1-liveticker" class="" target="_self" rel="">Formel 1</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur und Medien</a> </li>
<li>
<a href="/kultur/medien" class="" target="_self" rel="">TV</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/kultur/musik" class="" target="_self" rel="">Musik</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/kultur/film" class="" target="_self" rel="">Film</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/kultur/theater" class="" target="_self" rel="">Theater</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/kultur/literatur" class="" target="_self" rel="">Literatur</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/kultur/kunst" class="" target="_self" rel="">Kunst</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wissen" class="" target="_self" rel="">Wissen</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<li><a href="/ratgeber/verbraucher/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/verbraucher/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/verbraucher/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/story" class="" target="_self" rel="">Berlin Story</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/video" class="" target="_self" rel="">Video</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/interaktiv" class="" target="_self" rel="">Interaktiv</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/shoppingwelt" class="" target="_self" rel="">Shoppingwelt</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<div class="dm_article_main_menu">
<div id="shareCountWrapper" class="share_count">
&nbsp;
</div>
<div class="sharing_text">Artikel teilen: </div>
<ul>
<li class="social_share_em"><a href="https://www.berliner-zeitung.de/politik/cyber-attacken-kim-regime-erbeutet-laut-experten-milliarden-32975250" data-url="https%3A%2F%2Fwww.berliner-zeitung.de%2Fpolitik%2Fcyber-attacken-kim-regime-erbeutet-laut-experten-milliarden-32975250" data-param="Cyber-Attacken%3A%20Kim-Regime%20erbeutet%20laut%20Experten%20Milliarden" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.berliner-zeitung.de/politik/cyber-attacken-kim-regime-erbeutet-laut-experten-milliarden-32975250" data-url="https://www.berliner-zeitung.de/politik/cyber-attacken-kim-regime-erbeutet-laut-experten-milliarden-32975250" data-param="Cyber-Attacken: Kim-Regime erbeutet laut Experten Milliarden" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.berliner-zeitung.de/politik/cyber-attacken-kim-regime-erbeutet-laut-experten-milliarden-32975250" data-url="https%3A%2F%2Fwww.berliner-zeitung.de%2F32975250" data-param="Cyber-Attacken%3A%20Kim-Regime%20erbeutet%20laut%20Experten%20Milliarden (via @berlinerzeitung)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.berliner-zeitung.de/politik/cyber-attacken-kim-regime-erbeutet-laut-experten-milliarden-32975250" data-url="https%3A%2F%2Fwww.berliner-zeitung.de%2Fpolitik%2Fcyber-attacken-kim-regime-erbeutet-laut-experten-milliarden-32975250" data-param="1725488501004010" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<script>
var dmn = dmn || {};
dmn.sharingUrl="https://www.berliner-zeitung.de/politik/cyber-attacken-kim-regime-erbeutet-laut-experten-milliarden-32975250";
</script> </div>
</div>
</nav>
<div class="dm_container">
<a href="https://dumont-newsnet.de/" target="_blank" class="collectiveIvwBrand-logo-link ">
<div class="collectiveIvwBrand-logo"></div>
</a>
</div>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
Themen
</div>
<ul class="link_list">
<li class="link"><a href="/berlin/brandenburg/landtagswahl" target="_self" rel=" " >
Landtagswahl Brandenburg
</a></li>
<li class="link"><a href="https://www.berliner-zeitung.de/berlin/freizeit/sommerserie" target="_self" rel=" " >
Sommerserie
</a></li>
<li class="link"><a href="https://www.berliner-zeitung.de/berlin/freizeit/essen-und-trinken" target="_self" rel=" " >
Restaurants in Berlin
</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="dm_container">
<!-- Skyscraper Ad -->
<script type="text/javascript">//HWqh63U("Sky")</script>
<div class="dm_ad dm_ad-skyscraper">
<div id="div-smt-ad-sky-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<span class='HWqh63U_end'></span> </div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<script type="text/javascript">//HWqh63U("Super")</script>
<div class="dm_ad dm_ad-leaderboard">
<div id="div-smt-ad-banner-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<span class='HWqh63U_end'></span> </div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li>
<a href="/">
Berliner Zeitung
</a>
</li>
<li>
<a href="/politik">
Politik
</a>
</li>
<li>
<h1>
Cyber-Attacken: Kim-Regime erbeutet laut Experten Milliarden
</h1>
</li>
</ol>
</nav> </div>
</header>
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- ARTICLE -->
<article data-article-type=free data-article-id="32975250">
<header class="dm_article_header">
<h2 class="dm_article_headline ">
<strong>Cyber-Attacken</strong><span class="hiddenElement">:</span> Kim-Regime erbeutet laut Experten Milliarden </h2>
<ul class="dm_article_meta_info">
<li class="dm_article_date">
<time class="label">07.08.19, 13:24 Uhr
</time>
</li>
</ul>
<div class="dm_article_share">
<ul>
<li class="social_share_em"><a href="https://www.berliner-zeitung.de/politik/cyber-attacken-kim-regime-erbeutet-laut-experten-milliarden-32975250" data-url="https%3A%2F%2Fwww.berliner-zeitung.de%2Fpolitik%2Fcyber-attacken-kim-regime-erbeutet-laut-experten-milliarden-32975250" data-param="Cyber-Attacken%3A%20Kim-Regime%20erbeutet%20laut%20Experten%20Milliarden" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.berliner-zeitung.de/politik/cyber-attacken-kim-regime-erbeutet-laut-experten-milliarden-32975250" data-url="https://www.berliner-zeitung.de/politik/cyber-attacken-kim-regime-erbeutet-laut-experten-milliarden-32975250" data-param="Cyber-Attacken: Kim-Regime erbeutet laut Experten Milliarden" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.berliner-zeitung.de/politik/cyber-attacken-kim-regime-erbeutet-laut-experten-milliarden-32975250" data-url="https%3A%2F%2Fwww.berliner-zeitung.de%2F32975250" data-param="Cyber-Attacken%3A%20Kim-Regime%20erbeutet%20laut%20Experten%20Milliarden (via @berlinerzeitung)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.berliner-zeitung.de/politik/cyber-attacken-kim-regime-erbeutet-laut-experten-milliarden-32975250" data-url="https%3A%2F%2Fwww.berliner-zeitung.de%2Fpolitik%2Fcyber-attacken-kim-regime-erbeutet-laut-experten-milliarden-32975250" data-param="1725488501004010" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<figure class="dm_image_caption">
<img data-id="32375746"
src="/image/32375746/2x1/940/470/8d40bc7796275a029ea8a57c0866606d/nO/kim-jong-un.jpg"
class="" alt="Kim Jong Un" width="940" ><figcaption property="caption" class="dm_figure_caption articleHeader">
<div class="dm_figure_caption_inner">
<div><p>Nordkoreas Machthaber Kim Jong Un</p></div> <div class="foto">
Foto: <div><p>AP</p></div>
</div>
</div>
</figcaption></figure>
</header>
<!-- "desktop" Billboard -->
<!-- Billboard Ad -->
<div class="dm_ad970x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_0 = [[771,250]];
var height = SMT_szArr_billboard_0[0][1];
var width = SMT_szArr_billboard_0[0][0];
SDM_SMT_billboard_0=SDG.Publisher.registerModularSlot('billboard-0', 'div-smt-ad-billboard-0', width, height, SMT_szArr_billboard_0, false, "");
SDM_SMT_billboard_0.load();
</script>
</div>
</div>
<div class="dm_article_outer_wrapper">
<div class="dm_article_body "
data-article-type="Default"
data-article-publish-unix="26086284"
data-article-publish="07::08::2019"
data-article-disposal="om"
data-article-source="online">
<div class="dm_article_text clearfix" >
<!-- including PosterAd before 3 th Paragraph-->
<!-- including InArticleAd before 6 th Paragraph-->
<p class="ortsmarke"><strong>New York -</strong></p>
<p>Nordkoreanische Hacker haben UN-Experten zufolge durch Angriffe im Internet Geldwerte in Milliardenhöhe gestohlen. Viele der Spezialisten arbeiteten unter Leitung des Geheimdienstes des autokratischen Staates und „beschaffen Geld für sein Programm für Massenvernichtungswaffen“, heißt es in einem Bericht unabhängiger Experten für den Nordkorea-Sanktionsausschuss der Vereinten Nationen. In der Nacht zu Dienstag hatte der US-Sender CNN bereits über das Papier berichtet.<br/></p><p>Der Gesamterlös durch die Online-Raubzüge wird auf bis zu zwei Milliarden Dollar geschätzt, wobei unklar blieb, von welchem Zeitraum die Experten ausgehen. Die Deutsche Presse-Agentur konnte die Zusammenfassung des noch unveröffentlichten Berichts einsehen. Mehrere Diplomaten bestätigten, dass dieser an die Mitglieder des Sanktionsausschusses verschickt wurde. Im September soll er dem Sicherheitsrat vorgelegt und danach veröffentlicht werden.<br/></p><div class="dm_ad dm_ad-posterad dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-posterad-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div><h3>Immer wieder ist Nordkorea mit Cyber-Attacken im Gespräch</h3><p>In dem Bericht heißt es weiter, dass Nordkorea bei seinen „zunehmend ausgeklügelten“ Angriffen nicht nur Gelder von herkömmlichen Finanzinstituten ins Visier nehme, sondern auch Digitalwährungen wie den Bitcoin. Diese hätten für Hacker den Vorteil, dass Angriffe auf sie schwieriger nachzuverfolgen seien und sie weniger gut von Regierungen überwacht würden.<br/></p><p>Nordkorea wird immer wieder mit aufwendigen Angriffen im Internet in Verbindung gebracht. So wird dem Land die Attacke auf Sony Pictures 2014 zugeschrieben, bei der der komplette E-Mail-Bestand des Hollywood-Studios erbeutet und die Server gelöscht wurden. Auch der Angriff mit der Erpressungssoftware WannaCry, die 2017 mehrere hunderttausend Computer in 150 Ländern verschlüsselte, geht nach offiziellen US-Vorwürfen auf das Konto Nordkoreas.<br/></p><div class="dm_ad dm_ad-inarticle dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-inArticleDesktop-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_inArticleDesktop_0 = [[581,500]];
var height = SMT_szArr_inArticleDesktop_0[0][1];
var width = SMT_szArr_inArticleDesktop_0[0][0];
SDM_SMT_inArticleDesktop_0=SDG.Publisher.registerModularSlot('inArticleDesktop-0', 'div-smt-ad-inArticleDesktop-0', width, height, SMT_szArr_inArticleDesktop_0, false, "");
SDM_SMT_inArticleDesktop_0.load();
</script>
</div><h3>Finanzsanktionen gegen das Land umgehen</h3><p>Der UN-Bericht kommt zu dem Schluss, dass Nordkorea mit seinen Raubzügen im Internet auch versuche, die Finanzsanktionen gegen das Land zu umgehen. Mit Digitalwährungen lässt sich online weitgehend anonym bezahlen, weil sie unabhängig von Regierungen oder Banken funktionieren. Gleichzeitig wird in dem Bericht festgestellt, dass Vertreter Nordkoreas im Ausland trotz Verboten weiter versuchten, für das Massenvernichtungsprogramm des Landes einzukaufen.<br/></p><p>UN-Resolutionen verbieten Nordkorea - das mehrfach Atombomben getestet hat - auch die Starts von ballistischen Raketen kurzer, mittlerer und langer Reichweite. Solche Raketen sind in aller Regel Boden-Boden-Raketen, die einen konventionellen, chemischen, biologischen oder atomaren Sprengkopf befördern können. Am Dienstag hatte Nordkorea wieder Raketen getestet und zwei Geschosse ins Japanische Meer abgefeuert. Es war der vierte Raketenstart in den vergangenen knapp zwei Wochen.<br/></p><aside data-tracking-param-name="articleEmbedContent_artikel" data-tracking-value="32975250" class="forTracking dm_article_collection ">
<div class="module_title">Das könnte Sie auch interessieren</div>
<article class="dm_ta--x60 ">
<a href="/politik/zweiter-test-binnen-weniger-tage-nordkorea-feuert-wieder-kurzstreckenraketen-ab-32938360" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="32938360" >
<img data-id="32938362"
src="/image/32938362/4x3/120/90/9c47b9741e725f5b46be7f247b24c962/Gz/nordkorea-rakete-symbolbild-dpa-300719.jpg"
alt="Nordkorea Rakete Symbolbild dpa 300719" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Zweiter Test binnen weniger Tage</strong><span class="hiddenElement">:</span> Nordkorea feuert wieder Kurzstreckenraketen ab </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/politik/neue-raketentests-kim-regime-provoziert-usa-32911002" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="32911002" >
<img data-id="32910990"
src="/image/32910990/4x3/120/90/67a23a298261444ca1c8fdf244acd123/vG/kim-afp-neu.jpg"
alt="Kim Jong Un" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Neue Raketentests</strong><span class="hiddenElement">:</span> Kim-Regime provoziert USA </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/politik/-besessen-von-sanktionen---kim-jong-un-verschaerft-den-ton-gegenueber-donald-trump-32803072" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="32803072" >
<img data-id="32803066"
src="/image/32803066/4x3/120/90/67a23a298261444ca1c8fdf244acd123/Gg/kim-jong-un-afp-neu.jpg"
alt="Kim Jong Un" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>„Besessen von Sanktionen“ </strong><span class="hiddenElement">:</span> Kim Jong Un verschärft den Ton gegenüber Donald Trump </h3>
</a>
</article></aside><p>Der nordkoreanische Machthaber Kim Jong Un und US-Präsident Donald Trump hatten Ende Juni im Grenzort Panmunjom auf der koreanischen Halbinsel Arbeitsgespräche zur atomaren Abrüstung in der Region vereinbart. Nach ihrem gescheiterten Gipfeltreffen im Februar in Vietnam weckte das Treffen neue Hoffnung auf Fortschritte in den festgefahrenen Verhandlungen. (dpa) </p>
</div>
<aside class="comments" data-disqus_shortname="berliner-zeitung" data-disqus_identifier="_CM8_32975250" data-disqus-start-open="false">
<h3 class="commentsHeadline">Kommentieren Sie hier</h3>
<div id="disqus_thread"></div>
<noscript>Bitte Javascript einschalten um <a href="https://disqus.com/?ref_noscript" rel="nofollow">Kommentare</a> anzuzeigen.</noscript>
</aside>
<div data-widget="plista_widget_belowArticle"></div>
</div>
<div class="dm_sidebar_outer_wrapper">
<aside class="dm_sidebar dm_sidebar_sticky dm_teaser_verticle_block_300 breakingNewsLayout">
<script type="text/javascript">//HWqh63U("Medium")</script>
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_hpa_0= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-hpa-0');
SDM_SMT_hpa_0.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-0_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="http://www.berliner-jobmarkt.de" target="_blank" rel="noopener noreferrer nofollow" class="trackedTeaser " data-teaser-id="24911552" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img data-id="29917062"
src="/image/29917062/2x1/300/150/1d73cc95303746df6e235e3134884afa/uu/jobmarkt-02-1200x800px.jpg"
alt="JobMarkt_02_1200x800px" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Berliner Jobmarkt</strong><span class="hiddenElement">:</span> Die Jobbörse für Berlin und Brandenburg mit 14.000 Stellenanzeigen </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('http://www.berliner-jobmarkt.de', 'Berliner Jobmarkt: Die Jobb\u00F6rse f\u00FCr Berlin und Brandenburg mit 14.000 Stellenanzeigen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('http://www.berliner-jobmarkt.de', 'Berliner Jobmarkt: Die Jobb\u00F6rse f\u00FCr Berlin und Brandenburg mit 14.000 Stellenanzeigen (via @berlinerzeitung)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('http://www.berliner-jobmarkt.de', 'Berliner Jobmarkt: Die Jobb\u00F6rse f\u00FCr Berlin und Brandenburg mit 14.000 Stellenanzeigen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="http://www.berliner-jobmarkt.de" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="http://www.berliner-jobmarkt.de" target="_blank" rel="noopener noreferrer nofollow" class="trackedTeaser " data-teaser-id="24911552" data-teaser-view="300x620" >
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img data-id="29917062"
src="/image/29917062/3x4/300/400/cf2a4f251f4dec0039e96019770e6f5e/vO/jobmarkt-02-1200x800px.jpg"
alt="JobMarkt_02_1200x800px" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Berliner Jobmarkt</strong><span class="hiddenElement">:</span> Die Jobbörse für Berlin und Brandenburg mit 14.000 Stellenanzeigen </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('http://www.berliner-jobmarkt.de', 'Berliner Jobmarkt: Die Jobb\u00F6rse f\u00FCr Berlin und Brandenburg mit 14.000 Stellenanzeigen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('http://www.berliner-jobmarkt.de', 'Berliner Jobmarkt: Die Jobb\u00F6rse f\u00FCr Berlin und Brandenburg mit 14.000 Stellenanzeigen (via @berlinerzeitung)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('http://www.berliner-jobmarkt.de', 'Berliner Jobmarkt: Die Jobb\u00F6rse f\u00FCr Berlin und Brandenburg mit 14.000 Stellenanzeigen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="http://www.berliner-jobmarkt.de" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<span class='HWqh63U_end'></span><div data-nativendo id="nativendo-marginal" class="dm_ta300x300"></div><div class="dm_ta300x-- html_fragment" data-id="24248202">
<style>
.whatsapp-widget-300x300-destkop {
width: 300px;
height: 300px;
background:transparent url('/blueprint/servlet/image/berliner-zeitung/image/24248170/max/1920/1080/d212610c83f498f8afef8c487921b41c/Xo/whatsapp-desktop-blz.png') no-repeat top left;
}
.whatsapp-widget-blz {
color:#184e8a;
position: relative;
font-family: trebuchet ms, arial, verdana;
font-size: 14px;
}
.whatsapp-widget-blz-description {
display: none;
background: #4ac455;
color: white;
padding: 15px;
margin: 10px 90px 10px 10px;
border-radius: 5px;
position: relative;
z-index: 20;
border:3px solid white;
line-height: 1.3;
height: 165px;
}
.whatsapp-widget-blz-description p {
margin-bottom: 10px;
}
.whatsapp-widget-blz-description a {
text-decoration: none;
color:#184e8a;
font-weight: bold;
}
.whatsapp-widget-blz-headline {
font-size: 30px;
font-weight: bold;
padding: 10px 10px;
}
.whatsapp-widget-blz-text {
width: 180px;
padding:10px;
line-height: 1.3;
}
.whatsapp-widget-blz-logo {
position: absolute;
bottom: 10px;
left: 10px;
width: 170px;
height: auto;
}
.whatsapp-widget-blz-icon {
position: absolute;
bottom: 80px;
left: 130px;
z-index: 10;
}
.whatsapp-widget-blz-button {
background: #4ac455;
text-align:center;
border-radius: 5px;
color:white;
border:3px solid white;
cursor: pointer;
position: absolute;
bottom: 60px;
left:10px;
padding: 5px;
}
</style>
<div class="whatsapp-widget-blz whatsapp-widget-300x300-destkop">
<h3 class="whatsapp-widget-blz-headline">WhatsApp-News</h3>
<p id="whatsapp-blz-text" class="whatsapp-widget-blz-text">Was ist heute los in Berlin? Wir bringen Dir die wichtigsten Nachrichten des Tages direkt auf Dein Smartphone!</p>
<button id="whatsapp-blz-button" class="whatsapp-widget-blz-button" >So meldest Du Dich an!</button>
<div id="whatsapp-blz-description" class="whatsapp-widget-blz-description">
<p>Füge die Nummer
<a id="number"></a> Deinem Adressbuch hinzu</p>
<p>Schreibe uns eine WhatsApp-Nachricht mit dem Text <strong>"Start"</p>
</div>
<img style="width:92px;height:91px;" class="whatsapp-widget-blz-icon" src="/blueprint/servlet/image/berliner-zeitung/image/24248178/max/1920/1080/d6d539254b0dbcd9b603d0a58a3d434f/eO/whatsapp-icon-blz.png">
<img class="whatsapp-widget-blz-logo" src="/blueprint/servlet/assets/1466074302/jQ/desktop/img/berliner-zeitung/logo-sticky.png">
</div>
<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function() {
var eventButton = document.getElementById('whatsapp-blz-button');
eventButton.onclick = function() {
document.getElementById('whatsapp-blz-description').style.display = "block";
document.getElementById('whatsapp-blz-button').style.display = "none";
document.getElementById('whatsapp-blz-text').style.display = "none";
};
var request = new XMLHttpRequest();
request.open("GET", "https://widget.whatsbroadcast.com/widget/a7011f43ccc25ec483d6a695a9c0fdd9/?show=numbers", true);
request.onreadystatechange = function () {
if (request.readyState != 4 || request.status != 200) return;
result = eval(request.responseText);
document.getElementById('number').innerHTML = "+" + result;
document.getElementById('number').setAttribute("href", "tel:+"+result);
};
request.send();
});
</script></div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_button_0 = [[300,100]];
var height = SMT_szArr_button_0[0][1];
var width = SMT_szArr_button_0[0][0];
SDM_SMT_button_0=SDG.Publisher.registerModularSlot('button-0', 'div-smt-ad-button-0', width, height, SMT_szArr_button_0, false, "");
SDM_SMT_button_0.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="trackedTeaser " data-teaser-view="300x140" data-teaser-id="24911552" href="http://www.berliner-jobmarkt.de" target="_blank" rel="noopener noreferrer nofollow">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Berliner Jobmarkt</strong><span class="hiddenElement">:</span> Die Jobbörse für Berlin und Brandenburg mit 14.000 Stellenanzeigen </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_button_1 = [[300,100]];
var height = SMT_szArr_button_1[0][1];
var width = SMT_szArr_button_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_button_1.length; i++) {
SMT_szArr_button_1[i][0] += SMT_slot_position;
}
SDM_SMT_button_1=SDG.Publisher.registerModularSlot('button-1', 'div-smt-ad-button-1', width, height, SMT_szArr_button_1, false, "");
SDM_SMT_button_1.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="trackedTeaser " data-teaser-view="300x140" data-teaser-id="24911552" href="http://www.berliner-jobmarkt.de" target="_blank" rel="noopener noreferrer nofollow">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Berliner Jobmarkt</strong><span class="hiddenElement">:</span> Die Jobbörse für Berlin und Brandenburg mit 14.000 Stellenanzeigen </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-2" data-slot-position='2'>
</div>
<script>
SMT_szArr_button_2 = [[300,100]];
var height = SMT_szArr_button_2[0][1];
var width = SMT_szArr_button_2[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 2;
for (i = 0; i < SMT_szArr_button_2.length; i++) {
SMT_szArr_button_2[i][0] += SMT_slot_position;
}
SDM_SMT_button_2=SDG.Publisher.registerModularSlot('button-2', 'div-smt-ad-button-2', width, height, SMT_szArr_button_2, false, "");
SDM_SMT_button_2.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-2_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="trackedTeaser " data-teaser-view="300x140" data-teaser-id="24911552" href="http://www.berliner-jobmarkt.de" target="_blank" rel="noopener noreferrer nofollow">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Berliner Jobmarkt</strong><span class="hiddenElement">:</span> Die Jobbörse für Berlin und Brandenburg mit 14.000 Stellenanzeigen </h3>
</div>
</a>
</article> </div><script type="text/javascript">//HWqh63U("Medium")</script>
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_hpa_1 = [[300,250],[299,300],[300,599],[300,600]];
var height = SMT_szArr_hpa_1[0][1];
var width = SMT_szArr_hpa_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_hpa_1.length; i++) {
SMT_szArr_hpa_1[i][0] += SMT_slot_position;
}
SDM_SMT_hpa_1=SDG.Publisher.registerModularSlot('hpa-1', 'div-smt-ad-hpa-1', width, height, SMT_szArr_hpa_1, false, "");
SDM_SMT_hpa_1.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-1_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="http://www.berliner-jobmarkt.de" target="_blank" rel="noopener noreferrer nofollow" class="trackedTeaser " data-teaser-id="24911552" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img data-id="29917062"
src="/image/29917062/2x1/300/150/1d73cc95303746df6e235e3134884afa/uu/jobmarkt-02-1200x800px.jpg"
alt="JobMarkt_02_1200x800px" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Berliner Jobmarkt</strong><span class="hiddenElement">:</span> Die Jobbörse für Berlin und Brandenburg mit 14.000 Stellenanzeigen </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('http://www.berliner-jobmarkt.de', 'Berliner Jobmarkt: Die Jobb\u00F6rse f\u00FCr Berlin und Brandenburg mit 14.000 Stellenanzeigen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('http://www.berliner-jobmarkt.de', 'Berliner Jobmarkt: Die Jobb\u00F6rse f\u00FCr Berlin und Brandenburg mit 14.000 Stellenanzeigen (via @berlinerzeitung)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('http://www.berliner-jobmarkt.de', 'Berliner Jobmarkt: Die Jobb\u00F6rse f\u00FCr Berlin und Brandenburg mit 14.000 Stellenanzeigen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="http://www.berliner-jobmarkt.de" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="http://www.berliner-jobmarkt.de" target="_blank" rel="noopener noreferrer nofollow" class="trackedTeaser " data-teaser-id="24911552" data-teaser-view="300x620" >
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img data-id="29917062"
src="/image/29917062/3x4/300/400/cf2a4f251f4dec0039e96019770e6f5e/vO/jobmarkt-02-1200x800px.jpg"
alt="JobMarkt_02_1200x800px" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Berliner Jobmarkt</strong><span class="hiddenElement">:</span> Die Jobbörse für Berlin und Brandenburg mit 14.000 Stellenanzeigen </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('http://www.berliner-jobmarkt.de', 'Berliner Jobmarkt: Die Jobb\u00F6rse f\u00FCr Berlin und Brandenburg mit 14.000 Stellenanzeigen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('http://www.berliner-jobmarkt.de', 'Berliner Jobmarkt: Die Jobb\u00F6rse f\u00FCr Berlin und Brandenburg mit 14.000 Stellenanzeigen (via @berlinerzeitung)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('http://www.berliner-jobmarkt.de', 'Berliner Jobmarkt: Die Jobb\u00F6rse f\u00FCr Berlin und Brandenburg mit 14.000 Stellenanzeigen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="http://www.berliner-jobmarkt.de" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<span class='HWqh63U_end'></span> </aside>
</div>
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<div id="div-smt-ad-out-of-page-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<!-- Ad Quality Footer -->
<div class="dm_container">
<div class="dm_ad970x-- dm_ad970x--spacing dm_ad-container">
<div id="div-smt-ad-pubperform-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_pubperform_0= SDG.Publisher.registerSlot('pubperform', 'div-smt-ad-pubperform-0');
</script>
<script>
(function() {
pubPerformVisible = false;
var el = document.querySelector('#div-smt-ad-pubperform-0');
if (el) {
function isScrolledIntoView() {
if(!pubPerformVisible) {
var rect = el.getBoundingClientRect();
var isVisible = rect.top < window.innerHeight && rect.bottom >= 0;
if(isVisible) {
pubPerformVisible = true;
SDM_SMT_pubperform_0.load();
}
}
}
window.addEventListener('scroll', isScrolledIntoView);
}
})();
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://epages.berliner-zeitung.de/" target="_blank" rel="noopener noreferrer " class="epaper" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://www.berliner-zeitung.de/abo" target="_blank" rel="noopener noreferrer " class="abo-service" >Abo</a>
</li><li class="dm_service_option" >
<a href="/berlin/freizeit/freizeit-newsletter-hier-gibt-es-die-besten-tipps---und-die-sind-zum-rausgehen--31102588" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="/rss-feeds-der-berliner-zeitung-23700660" target="_self" rel=" " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://shop.berliner-zeitung.de/" target="_blank" rel="noopener noreferrer " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="https://wetter.berliner-zeitung.de/" target="_blank" rel="noopener noreferrer " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://horoskope.berliner-zeitung.de/" target="_self" rel=" " class="horoskop" >Horoskop</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.berliner-zeitung.de/" target="_self" rel=" " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="https://www.berliner-jobmarkt.de/" target="_blank" rel="noopener noreferrer " class="job" >Stellenmarkt</a>
</li><li class="dm_service_option" >
<a href="/sport/liveticker" target="_self" rel=" " class="liveticker" >Sport-Liveticker</a>
</li><li class="dm_service_option" >
<a href="https://berliner-zeitung.immowelt.de/" target="_blank" rel="noopener noreferrer " class="immobilie" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://app-berliner-zeitung.de/" target="_blank" rel="noopener noreferrer " class="telefonrechner" >App</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.berliner-zeitung.de/assets/1564475803/Oe/desktop/img/berliner-zeitung/logo-footer.png" alt="logo berliner-zeitung">
</a>
</div>
<script>
function createCookie(name, value, days) {
if (days) {
var date = new Date();
date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
var expires = "; expires=" + date.toGMTString();
}
else var expires = "";
document.cookie = name + "=" + value + expires + "; path=/";
}
function readCookie(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for (var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') c = c.substring(1, c.length);
if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
}
return null;
}
function eraseCookie(name) {
createCookie(name, "", -1);
}
if (readCookie('dmnDevice')) {
document.write("<a href=\"https://mobil.berliner-zeitung.de/neuer-inhalt-22947274\" onclick=\"eraseCookie('dmnDevice')\" style=\"color:white\">zur mobilen Version</a>");
}
</script>
<ul class="channel_list">
<li><a href="/berlin">Berlin</a></li>
<li><a href="/politik">Politik</a></li>
<li><a href="/wirtschaft">Wirtschaft</a></li>
<li><a href="/panorama">Panorama</a></li>
<li><a href="/kultur">Kultur und Medien</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/ratgeber">Ratgeber</a></li>
</ul>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/berlinerzeitung" class="facebook" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://twitter.com/berlinerzeitung" class="twitter" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://www.berliner-zeitung.de/digital/whatsapp-news-so-meldest-du-dich-kostenlos-fuer-unseren-neuen-service-an-24142568" class="whatsapp" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://www.instagram.com/berliner_zeitung/" class="instagram" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="http://www.berliner-zeitung.de/rss-feeds-der-berliner-zeitung-23700660" class="rss"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="/agb/allgemeine-geschaeftsbedingungen-22947322">Allgemeine Geschäftsbedingungen</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/datenschutz/cookie-verwendung-30073138">Cookie-Verwendung</a> </li>
<li><a href="http://www.dumont-berlin.de/vermarktung.html#hid19725">Mediadaten</a> </li>
<li><a href="/impressum/impressum-22947318">Impressum</a> </li>
<li><a href="/kontakt/kontakt-23485048">Kontakt</a> </li>
<li><a href="https://www.berliner-zeitung.de/archiv">News-Archiv</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.berliner-kurier.de/">BERLINER KURIER</a>
</li>
<li>
<a href="https://www.mz-web.de/">Mitteldeutsche Zeitung</a>
</li>
<li>
<a href="https://www.ksta.de">Kölner Stadt-Anzeiger</a>
</li>
<li>
<a href="https://www.express.de">EXPRESS</a>
</li>
<li>
<a href="https://www.mopo.de/">Hamburger Morgenpost</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.berliner-zeitung.de/politik/cyber-attacken-kim-regime-erbeutet-laut-experten-milliarden-32975250" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- START PLISTA_WIDGET SCRIPTS -->
<script>
if (!window.PLISTA || !PLISTA.publickey) {
window.PLISTA = {
publickey: 'f229de51608bcc714730fc00',
item: {
objectid: "32975250", //unique ID, alphanumeric
title: "Kim-Regime erbeutet laut Experten Milliarden", //max 255 characters
kicker: "Cyber-Attacken", //max 255 characters
text: "Nordkoreanische Hacker haben UN-Experten zufolge durch Angriffe im Internet Geldwerte in Milliardenhöhe gestohlen. Viele der Spezialisten arbeiteten unter Leitung des Geheimdienstes des autokratischen Staates und „beschaffen Geld für sein Programm für Mas", //max 255 characters
url: "https://www.berliner-zeitung.de/politik/cyber-attacken-kim-regime-erbeutet-laut-experten-milliarden-32975250", //max 1024 characters
img: "https://www.berliner-zeitung.de/image/32375746/2x1/300/150/8d40bc7796275a029ea8a57c0866606d/Yb/kim-jong-un.jpg", //max 255 characters
category: 'Politik',
published_at: 1565177043 //UNIX timestamp
},
disabled: ['flyad'], //optional: disable a widget on a page
origin: 'de',
};
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src='https://static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
//if possible place this script tag just before the closing body tag
</script>
<script>
window.PLISTA.enabled = ['pictureads'];
</script>
<!-- END PLISTA_WIDGET SCRIPTS -->
<!-- BODY ENDS HERE -->

<script src="/assets/1564475803/Oe/desktop/js/dmn-main.js"></script>
<script>
var nativendoDivList = $('*[data-nativendo]');
if(typeof nativendoDivList !== "undefined" && nativendoDivList.length > 0) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
</script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.berliner-zeitung.de/cre-1.0/api/tracking/service/blz/templateclient.js"></script>
<script src="https://track.berliner-zeitung.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_templateclient.setup ({
container_id : "c1-template-platzhalter"
}) ;
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("berlinerzeitungde");
cre_client.set_site ("berliner-zeitung.de");
cre_client.set_content_id ("/politik/cyber-attacken-kim-regime-erbeutet-laut-experten-milliarden-32975250");
cre_client.set_cms_id("32975250");
cre_client.set_channel ("Politik");
cre_client.set_doc_type ("Artikelseite");
cre_client.set_tag ("");
cre_client.set_heading ("Kim-Regime erbeutet laut Experten Milliarden");
cre_client.set_kicker ("Cyber-Attacken");
cre_client.set_entitlement ("free");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
<div>
<img src="https://berliner-zeitung.met.vgwort.de/na/fdb68f7412774b65af354ad91dbf51d5" height="1" width="1" style="position:absolute" />
</div><script>
/* <![CDATA[ */
var google_conversion_id = 967749191;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<div style="display:none;">
<script src="https://www.googleadservices.com/pagead/conversion.js"></script>
</div>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="https:///googleads.g.doubleclick.net/pagead/viewthroughconversion/SettingsReturnWithoutDefault(value=967749191)/?guid=ON&script=0"/>
</div>
</noscript>
<script type="text/javascript">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</script><script>
var script = document.createElement("script");
script.type = "text/javascript";
script.src = "https://s.welect.de/bundles/welect-dmn-4brQXkvv.js?domain=wwwberliner-zeitung";
void(document.head.appendChild(script))
</script>
	</body>
</html>