
<!doctype html>
<html lang="de">
  <head>
    <meta charset="utf-8">
    <meta name="apple-itunes-app" content="app-id=1401223428">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta http-equiv="pragma" content="no-cache"/>
    <meta http-equiv="Content-Language" content="de">
    <link rel="preload" as="script" crossorigin="crossorigin" href="https://cmpv2.berliner-zeitung.de/wrapperMessagingWithoutDetection.js">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=WG268x3wXy">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-precomposed.png?v=WG268x3wXy">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=WG268x3wXy">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=WG268x3wXy">
    <link rel="manifest" href="/manifest.json?v=WG268x3wXy" crossOrigin="use-credentials">
    <link rel="mask-icon" href="/safari-pinned-tab.svg?v=WG268x3wXy" color="#000000">
    <link rel="shortcut icon" href="/favicon.ico?v=WG268x3wXy">
    <link rel="search-placeholder" href="/blz-search-placeholder.jpg?v=WG268x3wXy">
    <meta name=”msapplication-config” content=”/browserconfig.xml?v=WG268x3wXy” />
    <meta name="apple-mobile-web-app-title" content="Berliner Zeitung">
    <meta name="application-name" content="Berliner Zeitung">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <meta name="apple-itunes-app" content="app-id=1401223428">
    <meta name="projectHandle" content='blz'>
    <meta property="fb:pages" content="137267732953826" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed Berliner Zeitung: Ratgeber" href="/feed.id_ratgeber.xml"/><meta name="googlebot" content="noarchive"><script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Berliner Zeitung",
    "url": "https://www.berliner-zeitung.de/",
    "logo": "https://www.berliner-zeitung.de/logo-blz.svg",
    "description": "Berliner Zeitung - Nachrichten aus Berlin, Berliner Bezirken und Brandenburg sowie aus Deutschland und der Welt. Berichte, Kommentare und Analysen zu Politik, Kultur, Sport.",
    "sameAs": ["https://www.facebook.com/berlinerzeitung", "https://twitter.com/berlinerzeitung", "https://www.instagram.com/berliner_zeitung/", "https://www.berliner-zeitung.de/digital/whatsapp-news-so-meldest-du-dich-kostenlos-fuer-unseren-neuen-service-an-24142568"],
    "parentOrganization": {
      "@type": "Organization",
      "name": "Berliner Verlag GmbH",
      "address": "Alte Jakobstraße 105, 10965 Berlin, Germany"
    }
  }
</script>
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Berliner Zeitung",
    "url": "https://www.berliner-zeitung.de/",
    "potentialAction": [{
      "@type": "SearchAction",
      "target": "https://www.berliner-zeitung.de/suche?q={q}",
      "query-input": "required name=q"
    }]
  }
</script>
<script>
  function setCookie(name, value, exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
    var expires = 'expires=' + d.toUTCString();
    document.cookie = name + '=' + value + ';' + expires + ';path=/';
  }

  function getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i <ca.length; i++) {
      var c = ca[i];
      while (c.charAt(0) == ' ') {
        c = c.substring(1);
      }
      if (c.indexOf(name) == 0) {
        return c.substring(name.length, c.length);
      }
    }
    return "";
  }

  function addVendor(vendor){
  	_vendor = vendor;
  	if(typeof window.nonIabVendorConsents == 'undefined'){
    		window.nonIabVendorConsents = [_vendor];
  	}
  	else{
  		if(!window.nonIabVendorConsents.includes(_vendor))
    		window.nonIabVendorConsents.push(_vendor);
  		}
  	setCookie("noniab_vendors",JSON.stringify(nonIabVendorConsents),90);
  }

  function getNonIabVendors(){
	  var cookie_val = getCookie("noniab_vendors");
	  if(cookie_val!="") {
	  	var noniab_vendors = JSON.parse(cookie_val);
	  }
	  return noniab_vendors;
  }
</script>
    <script type="text/javascript">
  !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>

<script type="text/javascript">
  window._sp_ = {
      config: {
          accountId: 1086,
          baseEndpoint: 'https://cmpv2.berliner-zeitung.de',
          gdpr: {
            consentLanguage: 'de',
          },
      }
  }
  window.nonIabVendorConsents = [];

  if(typeof getNonIabVendors()!="undefined"){
	  _noniab_vendors	= getNonIabVendors();
	  window.nonIabVendorConsents = _noniab_vendors;
  }

</script>
<script src="https://cmpv2.berliner-zeitung.de/wrapperMessagingWithoutDetection.js" async></script>

<script>
  function checkVendor(vendorName){
    let found = false
    __cmp('getCustomVendorConsents', null, function(vendorConsents) {
      vendorConsents.consentedVendors.forEach(vendor => {
        if (vendor.name === vendorName){
          found = true
        }
      })
    })
    return found
  }
</script>
    

  <script
    id="trfAdSetup"
    async
    type="text/javascript"
    data-traffectiveConf='{
      "targeting":
        [
          {
            "key": "zone",
            "values": null,
            "value": "sonstiges"
          },
          {
            "key": "pagetype",
            "values": null,
            "value": "article"
          },
          {
            "key": "programmatic_ads",
            "values": null,
            "value": "true"
          },
          {
            "key": "ads",
            "values": null,
            "value": "true"
          }
        ],
      "dfpAdUrl": "/307308315,21876035911/berliner-zeitung.de"
      }'
    src="//cdntrf.com/berliner-zeitung.de.js"></script>

    <script>
  function loadGoogleTagManagerBLZ() {
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N6MLXX6');

    if(!document.getElementById('googleTagManager')){
      var e = document.createElement('noscript');
      e.id = 'googleTagManager'
      var iframe = document.createElement('iframe');
      iframe.src = "https://www.googletagmanager.com/ns.html?id=GTM-N6MLXX6"
      iframe.height = "0"
      iframe.width = "0"
      iframe.style = "display:none;visibility:hidden"
      e.appendChild(iframe)
      document.body.prepend(e)
    }
  }
</script>

    <script>
    function loadGoogleAnalyticsBlz () {
      if(!document.getElementById('googleAnalyticsTag')){
        var e = document.createElement('script');
        e.id = 'googleAnalyticsTag'
        e.type = 'text/javascript'
        e.async = true;
        e.src = "https://www.googletagmanager.com/gtag/js?id=UA-159951176-1";
        const scripts = document.getElementsByTagName('script')
        scripts[0].parentNode.insertBefore(e, scripts[0]);

        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}

        gtag('js', new Date());

        gtag('config', 'UA-159951176-1', { 'anonymize_ip': true });
      }
    }
</script>

    <script>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</script>

        <meta name="robots" content="index, follow, noarchive, noodp">
  <meta name="copyright" content="Berliner Zeitung">
    <meta name="author" content="Nicole Schulze">

  <meta name="description" content="Blut am Toilettenpapier, Schmerzen auf dem Klo. Und trotz teurer Salben bleiben die Beschwerden? Ein Proktologe verrät, was Sie tun sollten." />

      
    <meta property="og:title" content="Von wegen Hämorrhoiden! Schmerzen beim Stuhlgang haben andere Ursache" />
    <meta property="og:description" content="Blut am Toilettenpapier, Schmerzen auf dem Klo. Und trotz teurer Salben bleiben die Beschwerden? Ein Proktologe verrät, was Sie tun sollten." />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.berliner-zeitung.de/ratgeber/berlin-von-wegen-haemorrhoiden-schmerzen-beim-stuhlgang-haben-andere-ursache-li.213937" />
    <meta property="og:image" content="https://berliner-zeitung.imgix.net/2022/02/25/da95825c-cc81-4a8d-9f02-39ae0462eafb.jpeg?w=1200&amp;h=630&amp;fit=crop&amp;crop=faces" />
  <meta property="og:locale" content="de">
  <meta property="og:site_name" content="Berliner Zeitung" />
  
    <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@berlinerzeitung">

      <script src="https://www.googleoptimize.com/optimize.js?id=OPT-KFNFM48"></script>

  <title>
    Von wegen Hämorrhoiden! Schmerzen beim Stuhlgang haben andere Ursache
  </title>
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "url": "https://www.berliner-zeitung.de/ratgeber/berlin-von-wegen-haemorrhoiden-schmerzen-beim-stuhlgang-haben-andere-ursache-li.213937"
    
  }
</script>
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.berliner-zeitung.de/ratgeber/berlin-von-wegen-haemorrhoiden-schmerzen-beim-stuhlgang-haben-andere-ursache-li.213937"
    },
    "headline": "Von wegen Hämorrhoiden! Schmerzen beim Stuhlgang haben andere Ursache",
    "datePublished": "2022-02-27T17:36:02.152Z",
"dateModified": "2022-02-27T17:36:02.152Z","description": "Blut am Toilettenpapier, Schmerzen auf dem Klo. Und trotz teurer Salben bleiben die Beschwerden? Ein Proktologe verrät, was Sie tun sollten.",    "copyrightHolder": "Berliner Zeitung",
"author": {
      "@type": "Person",
      "name": "Nicole Schulze",
      "url": "https://www.berliner-zeitung.de/autoren/nicole-schulze--li.180987"
    },    "publisher": {
      "@type": "Organization",
      "name": "Berliner Zeitung",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.berliner-zeitung.de/logo-blz.png",
        "width": 678,
        "height": 104
      }
    },
    "image": {
      "@type": "ImageObject",
      "url": "https://berliner-zeitung.imgix.net/2022/02/25/da95825c-cc81-4a8d-9f02-39ae0462eafb.jpeg?w=1024&amp;auto=format",
      "height": 3012,
      "width": 4500
    }
,
    "isAccessibleForFree": false,
    "hasPart": {
      "@type": "WebPageElement",
      "isAccessibleForFree": false,
      "cssSelector": ".paywall"
    },
    "isPartOf": {
      "@type": ["CreativeWork", "Product"],
      "name" : "Berliner Zeitung",
      "productID": "berliner-zeitung.de:basic"
    }
  }
</script>
  <link rel="canonical" href="https://www.berliner-zeitung.de/ratgeber/berlin-von-wegen-haemorrhoiden-schmerzen-beim-stuhlgang-haben-andere-ursache-li.213937" />
  <link rel="amphtml" href="https://www.berliner-zeitung.de/ratgeber/berlin-von-wegen-haemorrhoiden-schmerzen-beim-stuhlgang-haben-andere-ursache-li.213937.amp" />
  <meta name=”robots” content=”max-image-preview:large, max-snippet:200 ” >

      <script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 66027;
      _sf_async_config.domain = 'berliner-zeitung.de';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = 'id_ratgeber';
        _sf_async_config.authors = 'Nicole Schulze';
    })();
      /** CONFIGURATION END **/
      const resolveUserStatus = (callback) => {
        const mppSessionId = getCookie('MPP-SessionId') || ''

        const userReadStatusToChartBeatMap = {
          'guest': 'anon',
          'subscriber': 'paid',
          'logged-in': 'lgdin'
        }

        if (mppSessionId) {
          const request = new XMLHttpRequest();
          request.responseType = 'json';
          const endPoint = `/session/resolve-user-read-status?id=${mppSessionId}`

          request.onreadystatechange = function() {
            if (this.readyState === 4) {
              if (this.status === 200) {
                callback(userReadStatusToChartBeatMap[this.response.status] || 'anon')
              } else {
                callback('anon');
              }
            }
          };
          request.open("GET", endPoint, true);
          request.send();
        } else {
          callback('anon');
        }
      }

      const loadChartbeat = () => {
        resolveUserStatus(executeChartbeatScripts)
      }

      const executeChartbeatScripts = (userStatus) => {
        var _cbq = window._cbq = (window._cbq || []);
        _cbq.push(['_acct', userStatus]);

        const chartbeatSrc = '//static.chartbeat.com/js/chartbeat.js'
        var e = document.createElement('script');
        var chartBeatScripts = document.getElementsByTagName('script');
        for(item of chartBeatScripts){
          if(item.src && item.src.endsWith(chartbeatSrc)){
            item.parentNode.removeChild(item);
          }
        }
        e.type = 'text/javascript';
        e.async = true;
        e.src = chartbeatSrc;
        chartBeatScripts[0].parentNode.insertBefore(e, chartBeatScripts[0]);

        const chartbeatMabSrc = '//static.chartbeat.com/js/chartbeat_mab.js'
        var g = document.createElement('script');
        g.type = 'text/javascript';
        g.async = true;
        g.src = chartbeatMabSrc;
        chartBeatScripts[0].parentNode.insertBefore(g, chartBeatScripts[1]);
      }

      if(!window._sf_load_function){
        window._sf_load_chartbeat = loadChartbeat;
      }

      if (window.location.host.includes('localhost')) {
        loadChartbeat()
      }
  </script>

    
  <script src="https://cdnjs.cloudflare.com/ajax/libs/fingerprintjs2/2.1.0/fingerprint2.min.js"></script>
  <script type="text/javascript">

    var fingerprintReport = function () {
      Fingerprint2.get(function (components) {
        var murmur = Fingerprint2.x64hash128(components.map(function (pair) {
          return pair.value
        }).join(), 31)
        setCookie('AccessToken', murmur, 100)
      })
    }
  </script>


<link href="https://www.berliner-zeitung.de/designs/berliner-zeitung/2.0.299/styles.css" rel="stylesheet">
    

    <script src="https://unpkg.com/@forward-distribution/bridget@1.6.1/dist/bridget.js"></script>
  </head>
  <body>
    <script>
      if (this.bridget && this.bridget.isWebview()) {
        document.body.classList.add('fp-bridget__webview-body')
      }
    </script>

    <img src="//berliner-zeitung.met.vgwort.de/na/vgzm.9205523-213937" loading="eager" data-qa="vg-wort-pixel" alt="" width="1" height="1" style="display:none">

  <div class="main-wrapper">
    
<div class="main-header-wrapper">
  <div class="main-header fp-bridget__webview-hidden">

    
    <div class="o-header o-header--main o-header-lg container">

      

      <div class="main-logobar__left">
       <div class="main-logobar">
          <a class="a-logo" href="/"></a>
              <a class="logobar-link" href="https://www.berliner-zeitung.de/opensource.102233" target="_blank"><span class="a-chevron"></span>Open Source</a>
              <a class="logobar-link" href="https://www.berliner-zeitung.de/missstandshinweis.226" target="_self"><span class="a-chevron"></span>Whistleblowing</a>
              <a class="logobar-link" href="https://aboshop.berliner-zeitung.de/" target="_blank"><span class="a-chevron"></span>Abonnements</a>
          <a href="https://berliner-zeitung.de/wochenendausgabe"><div class="weekend-landing-page-link-left">Wochenend-Abo</div></a>
          <a href="https://berliner-zeitung.de/ticketshop"><div class="ticketshop-landing-page-link ticketshop-landing-page-link-left">Ticketshop</div></a>
        </div>
      </div>

      <div class="main-logobar__right">
        <div class="main-logobar__top">
          <div class="main-logobar__navigation">
            <a href="#" class="a-icon a-icon--small a-icon--search js-icon--search__logobar"></a>
            <a class="a-icon a-icon--small a-icon--burger js-icon--burger"></a>
          </div>
        </div>

        <div class="main-logobar__bottom">
          <ul class="m-meta-navigation__list">
              <li class="m-meta-navigation__item aboshop-link">
                <a href="https://www.berliner-zeitung.de/opensource.102233" target="_blank">Open Source</a>
              </li>
                <li class="link-login js-loginLink m-meta-navigation__item"></li>
                  <li class="m-meta-navigation__item aboshop-link">
                    <a href="https://aboshop.berliner-zeitung.de/" target="_blank">Abonnements</a>
                  </li>
          <a href="https://berliner-zeitung.de/wochenendausgabe"><div class="weekend-landing-page-link-bottom">Wochenend-Abo</div></a>
          <a href="https://berliner-zeitung.de/ticketshop"><div class="ticketshop-landing-page-link ticketshop-landing-page-link-bottom">Ticketshop</div></a>
          </ul>
        </div>
      </div>
    </div>

      
    <div class="blz-sidebarnavi__wrapper">
      <div class="a-overlay-blz js-overlay"></div>
      <div class="blz-sidebarnavi js-sidebarnavi">
        <div class="sidebar-content">
          <div class="sidebar-content-wrapper">

            <div class="blz-sidebarnavi__header">
                <ul class="blz-sidebarnavi__languages">
                    <li class="blz-sidebarnavi__lang-item">
                      <a
                        href="/"
                      >
                        Deutsch
                      </a>
                    </li>
                    <li class="blz-sidebarnavi__lang-item">
                      <a
                        href="/en"
                      >
                        English
                      </a>
                    </li>
                </ul>

              <div class="blz-sidebar-mobile-closer ">
                <a href="#" class="a-icon a-icon--small a-icon--search-white js-icon--search__sidebar"></a>
                <a class="a-icon a-icon--small a-icon--close-white js-sidebar-mobile-closer"></a>
              </div>
            </div>

           <div class="m-sidebar-search">
            <input type="text" class="m-sidebar-search__input js-sidebar-search__input" placeholder="Suchen" />
          </div>

          <div class="blz-sidebarnavi__top">
            <a href="https://aboshop.berliner-zeitung.de" class="blz-sidebarnavi__button blz-sidebarnavi__button-subscribe">Abonnieren</a>
            <div class="blz-sidebarnavi__button blz-sidebarnavi__button-login js-loginText"></div>
          </div>

          <div class="sidebar-category">
            <p>Mein Profil</p>
          </div>
          <ul class="blz-sidebar-nav blz-sidebar-nav--primary">
                <li class="blz-sidebar-nav__item">
                  <a href="https://account.berliner-zeitung.de/home/mein-abo"
                  >
                  Lieferadresse</a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a href="https://account.berliner-zeitung.de/"
                  >
                  Einstellungen</a>
                </li>
          </ul>

            <div class="sidebar-category">
              <p>Themen</p>
            </div>
            <ul class="blz-sidebar-nav blz-sidebar-nav--primary">
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/politik-gesellschaft"
                  >
                    Politik
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/mensch-metropole"
                  >
                    Berlin
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/wirtschaft-verantwortung"
                  >
                    Wirtschaft
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/sport-leidenschaft"
                  >
                    Sport
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/kultur-vergnuegen"
                  >
                    Kultur
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/stil-individualitaet"
                  >
                    Stil
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/lernen-arbeiten"
                  >
                    Lernen
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/zukunft-technologie"
                  >
                    Technologie
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/gesundheit-oekologie"
                  >
                    Gesundheit
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/news"
                  >
                    News
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://prod.berliner-zeitung.de/topicindex"
                  >
                    Alle Themen
                  </a>
                </li>
            </ul>

            
            <div class="sidebar-category">
              <p>Von der Berliner Zeitung</p>
            </div>
            <ul class="blz-sidebar-nav blz-sidebar-nav--primary">
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/opensource.102233"
 target="_blank" rel="noopener noreferrer"                   >
                    Open Source
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/ticketshop"
                  >
                    Ticketshop
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/podcast"
 target="_self"                  >
                    Podcasts
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://epaper.berliner-zeitung.de"
 target="_blank" rel="noopener noreferrer"                   >
                    E-Paper
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://leserreisen.berliner-zeitung.de/"
 target="_blank" rel="noopener noreferrer"                   >
                    Leserreisen
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/kultur-vergnuegen/rausgehen-der-freizeit-newsletter-der-berliner-zeitung-li.108033"
 target="_blank" rel="noopener noreferrer"                   >
                    Freizeit-Newsletter
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/berliner-mittag-li.78595"
                  >
                    Berliner Mittag
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/autoren"
 target="_blank" rel="noopener noreferrer"                   >
                    Redaktionen
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/sponsored"
 target="_self"                  >
                    Mediakit
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-jobmarkt.de/"
                  >
                    Berliner Jobmarkt
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/b-history"
                  >
                    B-History
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://aboshop.berliner-zeitung.de/"
                  >
                    Eisern
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/missstandshinweis.226"
 target="_self"                  >
                    Whistleblowing
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/kontakt.228"
                  >
                    Kontakt
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://www.berliner-zeitung.de/karriere-und-jobs/redaktion-steuerung-li.5526"
 target="_self"                  >
                    Karriere
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="/transformation"
                  >
                    Transformation
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://aboshop.berliner-zeitung.de/faq"
 target="_self"                  >
                    FAQs
                  </a>
                </li>
                <li class="blz-sidebar-nav__item">
                  <a
                    href="https://jos.media/"
 target="_blank" rel="noopener noreferrer"                   >
                    .jOS - journalistic operating system
                  </a>
                </li>
            </ul>
            

            <div class="sidebar-category">
              <p>Unsere Social Media Kanäle</p>
            </div>

            <div class="a-socialbutton-container">
              <div class="a-socialbutton">
                <a class="a-socialbutton__link" href="https://twitter.com/berlinerzeitung">
                  <span class="a-icon a-icon--socialbutton a-icon--twitter-white"></span>
                </a>
              </div>
              <div class="a-socialbutton">
                <a class="a-socialbutton__link" href="https://www.facebook.com/berlinerzeitung/">
                  <span class="a-icon a-icon--socialbutton a-icon--facebook-white"></span>
                </a>
              </div>
              <div class="a-socialbutton">
                <a class="a-socialbutton__link" href="https://www.instagram.com/berliner_zeitung/">
                  <span class="a-icon a-icon--socialbutton a-icon--instagram-white-new"></span>
                </a>
              </div>
              <div class="a-socialbutton">
                <a class="a-socialbutton__link" href="https://www.linkedin.com/company/berliner-zeitung">
                  <span class="a-icon a-icon--socialbutton a-icon--linkedin-white"></span>
                </a>
              </div>
              <div class="a-socialbutton">
                <a class="a-socialbutton__link" href="https://www.youtube.com/channel/UCOK_An4e3Um5pkziO3e1Qyw">
                  <span class="a-icon a-icon--socialbutton a-icon--youtube-white"></span>
                </a>
              </div>
              <div class="a-socialbutton">
                <a class="a-socialbutton__link" href="http://t.me/berlinerzeitung">
                  <span class="a-icon a-icon--socialbutton a-icon--telegram-white"></span>
                </a>
              </div>
            </div>

            <ul class="blz-sidebar-nav blz-sidebar-nav--primary blz-sidebar-nav-desktop">
              <li class="blz-sidebar-nav__item">
                <a
                  href="/allgemeine-nutzungsbedingungen.235"
 target="_self"                >
                  AGB
                </a>
              </li>
              <li class="blz-sidebar-nav__item">
                <a
                  href="/datenschutzhinweise.729"
 target="_self"                >
                  Datenschutzhinweise
                </a>
              </li>
              <li class="blz-sidebar-nav__item">
                <a
                  href="/impressum.88593"
 target="_self"                >
                  Impressum
                </a>
              </li>
            </ul>
            <ul class="blz-sidebar-nav blz-sidebar-nav--primary blz-sidebar-nav-mobile">
              <li class="blz-sidebar-nav__item">
                <a
                  href="/allgemeine-nutzungsbedingungen.235"
                >
                  Allgemeine Nutzungsbedingungen
                </a>
              </li>
              <li class="blz-sidebar-nav__item">
                <a
                  href="/datenschutzhinweise.729"
                >
                  Datenschutzerklärung
                </a>
              </li>
              <li class="blz-sidebar-nav__item">
                <a
                  href="/impressum.88593"
                >
                  Impressum
                </a>
              </li>
            </ul>
          </div>
        </div>
      </div>
    </div>

    
    <div class="o-header o-header--main o-header-sm">
      <div class="o-header-sm-wrapper container">
        <div class="main-logobar__left">
          <div class="main-logobar">
              <a class="a-logo" href="/"></a>
          </div>
        </div>

        <div class="main-logobar__right">
          <div class="main-logobar__top">
            <ul class="m-meta-navigation__list">
                <li class="m-meta-navigation__item aboshop-link">
                  <a href="https://www.berliner-zeitung.de/opensource.102233" target="_blank">Open Source</a>
                </li>
              <li class="m-meta-navigation__item">
                <a href="https://berliner-zeitung.de/wochenendausgabe"><div class="weekend-landing-page-link-left">Wochenend-Abo</div></a>
              </li>
              <li class="m-meta-navigation__item">
                <a href="https://berliner-zeitung.de/ticketshop"><div class="ticketshop-landing-page-link ticketshop-landing-page-link__sm-header">Ticketshop</div></a>
              </li>
              <li class="link-login js-loginLink m-meta-navigation__item"></li>
                    <li class="m-meta-navigation__item aboshop-link">
                      <a href="https://aboshop.berliner-zeitung.de/" target="_blank">Abonnements</a>
                    </li>
            </ul>
            <div class="main-logobar__navigation">
              <a href="#" class="a-icon a-icon--small a-icon--search js-icon--search__logobar"></a>
              <a class="a-icon a-icon--small a-icon--burger js-icon--burger"></a>
            </div>
          </div>
          <div class="main-logobar__mid">
            <a href="https://aboshop.berliner-zeitung.de">
              <div class="aboshop-button">
                <div class="aboshop-text">Abonnieren</div>
              </div>
            </a>
          </div>
        </div>
      </div>

      <div class="blz-navigation container">
        <div class="m-main-navigation" data-t-name="Mainnavigation">
          <div class="m-main-navigation__content">
              <span class="m-main-navigation__chevron m-main-navigation__chevron--left"></span>
              <div class="m-main-navigation__scroller">
                <ul class="m-main-navigation__list">
                    <li class="m-main-navigation__item">
                      <a
                        href="/politik-gesellschaft"
                      >
                        Politik &amp; Gesellschaft
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/mensch-metropole"
                      >
                        Mensch &amp; Metropole
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/wirtschaft-verantwortung"
                      >
                        Wirtschaft &amp; Verantwortung
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/sport-leidenschaft"
                      >
                        Sport &amp; Leidenschaft
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/kultur-vergnuegen"
                      >
                        Kultur &amp; Vergnügen
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/stil-individualitaet"
                      >
                        Stil &amp; Individualität
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/lernen-arbeiten"
                      >
                        Lernen &amp; Arbeiten
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/zukunft-technologie"
                      >
                        Zukunft &amp; Technologie
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/gesundheit-oekologie"
                      >
                        Gesundheit &amp; Ökologie
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="/news"
                      >
                        News &amp; Schlagzeilen
                      </a>
                    </li>
                    <li class="m-main-navigation__item">
                      <a
                        href="https://prod.berliner-zeitung.de/topicindex"
                      >
                        Alle Themen
                      </a>
                    </li>
                </ul>
              </div>
              <span class="m-main-navigation__chevron m-main-navigation__chevron--right m-main-navigation__chevron--active"></span>
          </div>
        </div>
      </div>
      </div>

    
    <div class="m-header-search">
      <div class="container m-header-search-inner-wrapper">
        <div class="search-input-wrapper">
          <input type="text" class="header-input js-sidebar-search__input" placeholder="Suchen" />
        </div>
        <a class="a-icon a-icon--small a-icon--close-blk js-header-search-closer"></a>
      </div>
    </div>
  </div>

  <div id="separator-container" class="container">
    <hr class="a-separator a-separator__header a-separator--full-width" />
  </div>

    

    
    <div class="blz-navigation container fp-bridget__webview-hidden">
      <div class="m-main-navigation" data-t-name="Mainnavigation">
        <div class="m-main-navigation__content">
            <span class="m-main-navigation__chevron m-main-navigation__chevron--left"></span>
            <div class="m-main-navigation__scroller">
              <ul class="m-main-navigation__list">
                  <li class="m-main-navigation__item">
                    <a
                      href="/politik-gesellschaft"
                    >
                      Politik &amp; Gesellschaft
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/mensch-metropole"
                    >
                      Mensch &amp; Metropole
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/wirtschaft-verantwortung"
                    >
                      Wirtschaft &amp; Verantwortung
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/sport-leidenschaft"
                    >
                      Sport &amp; Leidenschaft
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/kultur-vergnuegen"
                    >
                      Kultur &amp; Vergnügen
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/stil-individualitaet"
                    >
                      Stil &amp; Individualität
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/lernen-arbeiten"
                    >
                      Lernen &amp; Arbeiten
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/zukunft-technologie"
                    >
                      Zukunft &amp; Technologie
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/gesundheit-oekologie"
                    >
                      Gesundheit &amp; Ökologie
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="/news"
                    >
                      News &amp; Schlagzeilen
                    </a>
                  </li>
                  <li class="m-main-navigation__item">
                    <a
                      href="https://prod.berliner-zeitung.de/topicindex"
                    >
                      Alle Themen
                    </a>
                  </li>
              </ul>
            </div>
            <span class="m-main-navigation__chevron m-main-navigation__chevron--right m-main-navigation__chevron--active"></span>
        </div>
      </div>
    </div>

    
    <div class="blz-subscriptions-banner blz-subscription-banner__no-slider fp-bridget__webview-hidden">
      <div class="container">
        <h6><a class="pink-banner" href="https://aboshop.berliner-zeitung.de" target="_blank">Wir sind unabhängig und wollen es bleiben. Unterstützen Sie uns dabei?</a></h6>
      </div>
    </div>
</div>

<script>
  (function() {
    function getCookie(name) {
      var dc = document.cookie;
      var prefix = name + "=";
      var begin = dc.indexOf("; " + prefix);
      if (begin == -1) {
        begin = dc.indexOf(prefix);
        if (begin != 0) {
          return null;
        }
      } else {
        begin += 2;
        var end = document
          .cookie
          .indexOf(";", begin);
        if (end == -1) {
          end = dc.length;
        }
      }
      return decodeURI(dc.substring(begin + prefix.length, end));
    }

    function findDomain() {
      const domainArray = window
        .location
        .host
        .split('.')
      domainArray.shift()
      return domainArray.join('.')
    }

    const redirectDomain = (register) => {
      const domain = findDomain() || "berliner-zeitung.dev"
      const currentPage = window.location.href.split('?')[0]
      return `https://account.${domain}${register ? '/auth/register?rid=' + currentPage : ''}`
    };

    const loginLinkContainer = Array.from(document.getElementsByClassName("js-loginLink"));
    const loginTextContainer = Array.from(document.getElementsByClassName("js-loginText"));
    const aboshopBanner = document.getElementById('aboshop-banner');
    const aboshopBannerSmall = document.getElementById('aboshop-banner--sm');
    const separatorContainer = document.getElementById("separator-container");

    const sessionCheck = () => {
      const request = new XMLHttpRequest();
      const mppSessionId = getCookie("MPP-SessionId");

      if (mppSessionId) {
        setLoggedInLinks()
        const endPoint = `/session?id=${mppSessionId}`

        request.onreadystatechange = function() {
          if (this.readyState === 4) {
            if (this.status === 200) {
              setLoggedInLinks()
            } else {
              setNotLoggedInLinks()
            }
          }
        };
        request.open("GET", endPoint, true);
        request.send();
      } else {
        setNotLoggedInLinks()
      }
    }

    const setNotLoggedInLinks = () => {
      if(document.getElementsByClassName("main-header").length > 0) {
        const mainHeader = document.getElementsByClassName("main-header")[0]
        mainHeader.classList.remove("logged-in");

        aboshopBanner && (aboshopBanner.style.display = 'none')
        aboshopBannerSmall && (aboshopBannerSmall.style.display = 'none')
        separatorContainer && (separatorContainer.style.display = 'none')
      }

      if (loginLinkContainer) {
        loginLinkContainer.forEach(el => {
          el.innerHTML = `<a href="${redirectDomain(true)}" class="m-meta-navigation__link">Anmelden</a>`
        })
      }

      if (loginTextContainer) {
        loginTextContainer.forEach(el => {
          el.innerHTML = `<div class="js-loginButton">Anmelden</div>`
        })
      }
    }

    const setLoggedInLinks = () => {
      if(document.getElementsByClassName("main-header").length > 0) {
        const mainHeader = document.getElementsByClassName("main-header")[0]
        mainHeader.classList.add("logged-in");

        aboshopBanner && (aboshopBanner.style.display = 'none')
        aboshopBannerSmall && (aboshopBannerSmall.style.display = 'none')
        separatorContainer && (separatorContainer.style.display = 'none')
      }

      if (loginLinkContainer) {
        loginLinkContainer.forEach(el => {
          el.innerHTML = `<a href="${redirectDomain(false)}">Konto</a>`
        })
      }

      if (loginTextContainer) {
        loginTextContainer.forEach(el => {
          el.innerHTML = `<div class="js-logoutButton">Abmelden</div>`
        })
      }
    }

    sessionCheck();
  })()
</script>
    
  
  <div class="page container container--article">
      
      <div id="traffective-ad-Billboard" style='display: none;' class="Billboard"></div>
    <div class="row o-article-blz"><div class="col-xs-12"><div class="row"><div class="col-lg-5"><div><div class="m-header"><span class="a-catchline has-b-plus-indicator"><span class="b-plus-container"><span class="b-plus-icon"></span></span>Medizin</span> <span class="smart-hide">:</span><h1 class="a-storyhead">Von wegen H&#xE4;morrhoiden! Schmerzen beim Stuhlgang haben andere Ursache</h1><p class="a-storylead">Blut am Toilettenpapier, Schmerzen auf dem Klo. Und trotz teurer Salben bleiben die Beschwerden? Ein Proktologe verr&#xE4;t, was Sie tun sollten.</p><p class="a-author date-and-author">
      <span class="ld-author-replace"><a href="/autoren/nicole-schulze--li.180987">Nicole Schulze</a></span>, <span class="ld-date-replace">27.2.2022 - 18:36 Uhr</span>
    </p><div class="audio-article">Artikel anh&#xF6;ren <span class="audio"></span></div></div></div></div><div class="col-lg-7"><div><figure class="figure c-image" data-component-name="Image"><div class="c-image__imagewrapper"><img class="c-image__image lazyload" alt data-src="https://berliner-zeitung.imgix.net/2022/02/25/da95825c-cc81-4a8d-9f02-39ae0462eafb.jpeg?rect=0%2C427%2C4500%2C2531&amp;w=1024&amp;auto=format" data-srcset="https://berliner-zeitung.imgix.net/2022/02/25/da95825c-cc81-4a8d-9f02-39ae0462eafb.jpeg?rect=0%2C427%2C4500%2C2531&amp;w=1024&amp;auto=format 1024w,https://berliner-zeitung.imgix.net/2022/02/25/da95825c-cc81-4a8d-9f02-39ae0462eafb.jpeg?rect=0%2C427%2C4500%2C2531&amp;w=750&amp;auto=format 750w,https://berliner-zeitung.imgix.net/2022/02/25/da95825c-cc81-4a8d-9f02-39ae0462eafb.jpeg?rect=0%2C427%2C4500%2C2531&amp;w=620&amp;auto=format 620w,https://berliner-zeitung.imgix.net/2022/02/25/da95825c-cc81-4a8d-9f02-39ae0462eafb.jpeg?rect=0%2C427%2C4500%2C2531&amp;w=450&amp;auto=format 450w,https://berliner-zeitung.imgix.net/2022/02/25/da95825c-cc81-4a8d-9f02-39ae0462eafb.jpeg?rect=0%2C427%2C4500%2C2531&amp;w=320&amp;auto=format 320w" data-sizes="(min-width: 1024px) 994px,(min-width: 768px) 726px,(min-width: 480px) 428px,100vw" style="height: 100%;" height="2531" width="4500"></div><figcaption class="c-image__text-group figcaption"><div class="c-image__source-group"> <span class="c-image__text">imago</span></div><span class="c-image__text">Symbolbild: Wer beim Toilettengang Schmerzen hat, sollte sich medizinisch untersuchen lassen.</span></figcaption></figure></div></div></div><div class="row"><div class="col-xs-12 col-lg-12"><div class="row"><div class="col-lg-8 col-xs-12 main-content"><div class="m-share m-share-md fp-bridget__webview-hidden"><hr><div class="m-socialbar m-socialbar--article"><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="facebook" alt="Auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.berliner-zeitung.de%2Fratgeber%2Fberlin-von-wegen-haemorrhoiden-schmerzen-beim-stuhlgang-haben-andere-ursache-li.213937"><span class="a-icon a-icon--socialbutton a-icon--facebook"></span></a></div><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="twitter" alt="Auf Twitter teilen" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.berliner-zeitung.de%2Fratgeber%2Fberlin-von-wegen-haemorrhoiden-schmerzen-beim-stuhlgang-haben-andere-ursache-li.213937&amp;text=Von%20wegen%20H%C3%A4morrhoiden%21%20Schmerzen%20beim%20Stuhlgang%20haben%20andere%20Ursache"><span class="a-icon a-icon--socialbutton a-icon--twitter"></span></a></div><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="whatsapp" alt="Auf Whatsapp teilen" href="whatsapp://send?text=https%3A%2F%2Fwww.berliner-zeitung.de%2Fratgeber%2Fberlin-von-wegen-haemorrhoiden-schmerzen-beim-stuhlgang-haben-andere-ursache-li.213937"><span class="a-icon a-icon--socialbutton a-icon--whatsapp"></span></a></div><div class="a-socialbutton"><a class="a-socialbutton__link" rel="noopener noreferrer" target="_blank" data-service="telegram" alt="Auf Telegram teilen" href="https://t.me/share/url?url=https%3A%2F%2Fwww.berliner-zeitung.de%2Fratgeber%2Fberlin-von-wegen-haemorrhoiden-schmerzen-beim-stuhlgang-haben-andere-ursache-li.213937&amp;text=Von%20wegen%20H%C3%A4morrhoiden%21%20Schmerzen%20beim%20Stuhlgang%20haben%20andere%20Ursache"><span class="a-icon a-icon--socialbutton a-icon--telegram"></span></a></div></div></div><div class="o-article o-article-paywall" data-t-name="Article"><p class="a-paragraph" data-t-name="Paragraph">Blut am Toilettenpapier, Schmerzen beim Stuhlgang &#x2013; f&#xFC;r die meisten Menschen ist in solch einem Moment klar, dass sie H&#xE4;morrhoiden haben. Das jedoch ist ein Trugschluss, wie Proktologe Dr. Daniel Sterzing aus Charlottenburg wei&#xDF;: &#x201E;Wenn die Beschwerden l&#xE4;nger anhalten, kaufen sich Betroffene h&#xE4;ufig eine H&#xE4;morrhoidensalbe in der Apotheke und wundern sich, warum es trotz regelm&#xE4;&#xDF;igen Eincremens nicht besser wird.&#x201C; Dabei ist das logisch: Wenn es keine H&#xE4;morrhoiden sind, kann man sie auch nicht mit einer entsprechenden Salbe behandeln.</p><div id="traffective-ad-Content_1" style="display: none;" class="m-ad-unit 
m-ad-unit--desktop Content_1">
  </div>


<div class="paywall-overlay"></div></div><div class="paywall-dialog-box fp-bridget__webview-hidden">
  <h2 class="paywall-header"> Lesen oder h&#xF6;ren Sie doch weiter.</h2>
  <span class="paywall-ilustration"></span>
  <p class="description">
      Erhalten Sie unbegrenzten Zugang zu allen B+ Artikeln der Berliner Zeitung inkl. Audio.
  </p>
  <p class="paywall-free-month">
      1 Monat kostenlos.
  </p>
  <p class="after-free-month">
      Danach 9,99 &#x20AC; im Monatsabo.
  </p>
  <p class="cancel-test-period">
      Jederzeit im Testzeitraum k&#xFC;ndbar.
  </p>
  <a class="paywall-action" href="https://account.berliner-zeitung.de/auth/register?rid=http://www.berliner-zeitung.de/ratgeber/berlin-von-wegen-haemorrhoiden-schmerzen-beim-stuhlgang-haben-andere-ursache-li.213937&amp;payment=true">
    <div class="paywall-button">1 Monat kostenlos testen</div>
  </a>
  <div class="paywall-description-wrapper">
    <p class="description description-action"> Sie haben bereits ein Abo? <a href="https://account.berliner-zeitung.de/auth/login?rid=http://www.berliner-zeitung.de/ratgeber/berlin-von-wegen-haemorrhoiden-schmerzen-beim-stuhlgang-haben-andere-ursache-li.213937"> Melden Sie sich an.</a> </p>
    <p class="description description-action"> Doch lieber Print? <a href="https://aboshop.berliner-zeitung.de"> Hier geht&#x2019;s zum Abo Shop.</a> </p>
  </div>
</div>
<div id="paywall-dialog-box-webview" class="paywall-dialog-box" style="display:none;">
  <h2 class="paywall-header"> Lesen oder h&#xF6;ren Sie doch weiter.</h2>
  <span class="paywall-ilustration"></span>
  <p class="description">
    Zugang zu allen B+ Artikeln der Berliner Zeitung inkl. Audio f&#xFC;r registrierte Leser mit einem Abo.
  </p>
  <a class="paywall-action" href="https://account.berliner-zeitung.de/webview/auth/login?auth_mode=web&amp;redirect_uri=http://www.berliner-zeitung.de/ratgeber/berlin-von-wegen-haemorrhoiden-schmerzen-beim-stuhlgang-haben-andere-ursache-li.213937">
    <div class="paywall-button">Melden Sie sich an.</div>
  </a>
  <p class="description">
    F&#xFC;r weitere Informationen besuchen sie unsere Website.
  </p>
</div>
<div id="paywall-dialog-box-webview-no-entitlements" class="paywall-dialog-box" style="display:none;">
  <h2 class="paywall-header">Lesen oder h&#xF6;ren Sie doch weiter.</h2>
  <span class="paywall-ilustration"></span>
  <p class="description">
    Erhalten Sie unbegrenzten Zugang zu allen B+ Artikel der Berliner Zeitung inkl. Audio. Besuchen Sie die Webseite um Ihr Abo zu verwalten.
  </p>
</div></div><div class="col-lg-4 col-xs-12 sidebar"><div data-t-name="Sidebar"><div class="sidebar-recommendations-wrapper" data-t-name="Recommendations"><div></div></div></div><div class="traffective-ad-Skyscraper__wrapper-blz">
<div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div>
</div></div></div></div></div><div class="container--full-width bottom-container bottom-container-article"><div class="container"><div class="row"><div class="col-xs-12 col-md-12 col-lg-12"><div class="m-andre-title"><h2 class="m-andre-title__text">Weitere aktuelle Themen</h2></div></div><div class="col-xs-12 col-md-12 col-lg-12"><div><div class="recommended-mainlist-container">
<div class="row">
    <div class="col-xs-12 col-md-12 col-lg-3  divider-right divider-right__hide-lg  ">
      
        
<a href="/wochenende/mein-partner-hat-mich-mit-seinem-alter-belogen-sollte-ich-mich-trennen-li.213002">
  <div class="m-article-teaser  m-article-teaser m-article-teaser--pic-top m-article-teaser--small-type m-article-teaser--pic-left-lg m-article-teaser--pic-one-half-lg m-article-teaser--pic-top-md m-article-teaser--small-type-md  ">
    <picture class="m-image m-article-teaser__image">
      <img class="teaser__img lazyload" alt height="1701" width="2551" data-width="2551" data-height="1701" data-src="https://berliner-zeitung.imgix.net/2022/02/21/ee51acbe-e943-4478-a751-0288e3d48d0e.jpeg?rect=0%2C191%2C2551%2C1701&amp;w=1024&amp;auto=format" data-srcset="https://berliner-zeitung.imgix.net/2022/02/21/ee51acbe-e943-4478-a751-0288e3d48d0e.jpeg?rect=0%2C191%2C2551%2C1701&amp;w=1024&amp;auto=format 1024w,https://berliner-zeitung.imgix.net/2022/02/21/ee51acbe-e943-4478-a751-0288e3d48d0e.jpeg?rect=0%2C191%2C2551%2C1701&amp;w=750&amp;auto=format 750w,https://berliner-zeitung.imgix.net/2022/02/21/ee51acbe-e943-4478-a751-0288e3d48d0e.jpeg?rect=0%2C191%2C2551%2C1701&amp;w=620&amp;auto=format 620w,https://berliner-zeitung.imgix.net/2022/02/21/ee51acbe-e943-4478-a751-0288e3d48d0e.jpeg?rect=0%2C191%2C2551%2C1701&amp;w=450&amp;auto=format 450w,https://berliner-zeitung.imgix.net/2022/02/21/ee51acbe-e943-4478-a751-0288e3d48d0e.jpeg?rect=0%2C191%2C2551%2C1701&amp;w=320&amp;auto=format 320w">

      
    </picture>
    <div class="m-article-teaser__content">
      <div class="m-article-teaser__top">
        <span class="a-flag has-b-plus-indicator">
          
            <span class="b-plus-container"><span class="b-plus-icon"></span></span>
          
          Die Paartherapeutin
          
            <span class="audio" data-paid="true" data-title="Mein Partner hat mich &#xFC;ber sein Alter belogen, sollte ich mich trennen?" data-url="/wochenende/mein-partner-hat-mich-mit-seinem-alter-belogen-sollte-ich-mich-trennen-li.213002"></span>
          
        </span>
        <h2 class="m-article-teaser__title">Mein Partner hat mich &#xFC;ber sein Alter belogen, sollte ich mich trennen?</h2>
        <p class="m-article-teaser__lead">Sie fragen, unsere Frau f&#xFC;r die Liebe antwortet. Diesmal: Veronica hat herausgefunden, dass ihr Partner viel &#xE4;lter ist. Soll sie ihm verzeihen?</p>
      </div>
      <div class="m-article-teaser__bottom">
        
        <span class="m-article-teaser__meta">
          
  
    Claudia H&#xF6;fler, 
  26.02.2022
  
  

        </span>
      </div>
    </div>
  </div>
</a>

      
       <hr class="a-separator a-separator-md"> 
    </div>
    <div class="col-xs-12 col-md-12 col-lg-6  divider-right divider-right__hide-lg  ">
      
        
<a href="/ratgeber/berlin-mehl-ist-nicht-gleich-mehl-was-ist-der-unterschied-zwischen-dinkel-und-weizen-li.213935">
  <div class="m-article-teaser  m-article-teaser m-article-teaser--pic-top m-article-teaser--pic-right-lg m-article-teaser--pic-seven-tenth-lg m-article-teaser--pic-top-md m-article-teaser--small-type-md  ">
    <picture class="m-image m-article-teaser__image">
      <img class="teaser__img lazyload" alt height="3161" width="4741" data-width="4741" data-height="3161" data-src="https://berliner-zeitung.imgix.net/2022/02/25/320f1a44-18fe-49d5-b692-ae64c0d96273.jpeg?rect=0%2C0%2C4741%2C3161&amp;w=1024&amp;auto=format" data-srcset="https://berliner-zeitung.imgix.net/2022/02/25/320f1a44-18fe-49d5-b692-ae64c0d96273.jpeg?rect=0%2C0%2C4741%2C3161&amp;w=1024&amp;auto=format 1024w,https://berliner-zeitung.imgix.net/2022/02/25/320f1a44-18fe-49d5-b692-ae64c0d96273.jpeg?rect=0%2C0%2C4741%2C3161&amp;w=750&amp;auto=format 750w,https://berliner-zeitung.imgix.net/2022/02/25/320f1a44-18fe-49d5-b692-ae64c0d96273.jpeg?rect=0%2C0%2C4741%2C3161&amp;w=620&amp;auto=format 620w,https://berliner-zeitung.imgix.net/2022/02/25/320f1a44-18fe-49d5-b692-ae64c0d96273.jpeg?rect=0%2C0%2C4741%2C3161&amp;w=450&amp;auto=format 450w,https://berliner-zeitung.imgix.net/2022/02/25/320f1a44-18fe-49d5-b692-ae64c0d96273.jpeg?rect=0%2C0%2C4741%2C3161&amp;w=320&amp;auto=format 320w">

      
    </picture>
    <div class="m-article-teaser__content">
      <div class="m-article-teaser__top">
        <span class="a-flag has-b-plus-indicator">
          
            <span class="b-plus-container"><span class="b-plus-icon"></span></span>
          
          Backhandwerk
          
            <span class="audio" data-paid="true" data-title="Mehl ist nicht gleich Mehl: Was ist der Unterschied zwischen Dinkel und Weizen?" data-url="/ratgeber/berlin-mehl-ist-nicht-gleich-mehl-was-ist-der-unterschied-zwischen-dinkel-und-weizen-li.213935"></span>
          
        </span>
        <h2 class="m-article-teaser__title">Mehl ist nicht gleich Mehl: Was ist der Unterschied zwischen Dinkel und Weizen?</h2>
        <p class="m-article-teaser__lead">Type 405 oder 550? Was bedeuten die Mehl-Bezeichnungen? Ist Dinkel besser f&#xFC;r die Verdauung als Weizen? Ein B&#xE4;ckereimeister kl&#xE4;rt auf.</p>
      </div>
      <div class="m-article-teaser__bottom">
        
        <span class="m-article-teaser__meta">
          
  
    Nicole Schulze, 
  26.02.2022
  
  

        </span>
      </div>
    </div>
  </div>
</a>

      
       <hr class="a-separator a-separator-md"> 
    </div>
    <div class="col-xs-12 col-md-12 col-lg-3 contains-last-article">
      
        
<a href="/wirtschaft-verantwortung/immer-mehr-rentner-erhalten-ihre-erste-grundrente-li.214016">
  <div class="m-article-teaser  m-article-teaser m-article-teaser--pic-top m-article-teaser--small-type m-article-teaser--pic-left-lg m-article-teaser--pic-one-half-lg m-article-teaser--pic-top-md m-article-teaser--small-type-md  ">
    <picture class="m-image m-article-teaser__image">
      <img class="teaser__img lazyload" alt height="3386" width="5079" data-width="5079" data-height="3386" data-src="https://berliner-zeitung.imgix.net/2022/02/25/410ff782-3559-45c6-99fc-7ef20e16cba7.jpeg?rect=0%2C0%2C5079%2C3386&amp;w=1024&amp;auto=format" data-srcset="https://berliner-zeitung.imgix.net/2022/02/25/410ff782-3559-45c6-99fc-7ef20e16cba7.jpeg?rect=0%2C0%2C5079%2C3386&amp;w=1024&amp;auto=format 1024w,https://berliner-zeitung.imgix.net/2022/02/25/410ff782-3559-45c6-99fc-7ef20e16cba7.jpeg?rect=0%2C0%2C5079%2C3386&amp;w=750&amp;auto=format 750w,https://berliner-zeitung.imgix.net/2022/02/25/410ff782-3559-45c6-99fc-7ef20e16cba7.jpeg?rect=0%2C0%2C5079%2C3386&amp;w=620&amp;auto=format 620w,https://berliner-zeitung.imgix.net/2022/02/25/410ff782-3559-45c6-99fc-7ef20e16cba7.jpeg?rect=0%2C0%2C5079%2C3386&amp;w=450&amp;auto=format 450w,https://berliner-zeitung.imgix.net/2022/02/25/410ff782-3559-45c6-99fc-7ef20e16cba7.jpeg?rect=0%2C0%2C5079%2C3386&amp;w=320&amp;auto=format 320w">

      
    </picture>
    <div class="m-article-teaser__content">
      <div class="m-article-teaser__top">
        <span class="a-flag has-b-plus-indicator">
          
            <span class="b-plus-container"><span class="b-plus-icon"></span></span>
          
          Grundrente
          
            <span class="audio" data-paid="true" data-title="Immer mehr Rentner erhalten ihre erste Grundrente" data-url="/wirtschaft-verantwortung/immer-mehr-rentner-erhalten-ihre-erste-grundrente-li.214016"></span>
          
        </span>
        <h2 class="m-article-teaser__title">Immer mehr Rentner erhalten ihre erste Grundrente</h2>
        <p class="m-article-teaser__lead">&#xDC;ber ein Jahr nach dem Start dauert die Pr&#xFC;fung an, wer Anspruch auf einen Grundrentenzuschlag hat. Das ist der aktuelle Stand.</p>
      </div>
      <div class="m-article-teaser__bottom">
        
        <span class="m-article-teaser__meta">
          
  
    Theresa Dr&#xE4;bing, 
  25.02.2022
  
  

        </span>
      </div>
    </div>
  </div>
</a>

      
    </div>
</div>
</div></div></div></div></div></div></div></div>
    
    <div id="outbrain-container">
        <div class="OUTBRAIN" data-src="https://www.berliner-zeitung.de/ratgeber/berlin-von-wegen-haemorrhoiden-schmerzen-beim-stuhlgang-haben-andere-ursache-li.213937" data-widget-id="AR_1"></div>
  <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

    </div>
  </div>
    <div class="container">
      <div class="audio-player-wrapper"></div>
    </div>
<div class="o-footer fp-bridget__webview-hidden">
  <div class="o-footer__item container o-footer__with-badges">
      <ul class="m-footer-corporate">
          <li class="m-footer-corporate__item">
            <a
              href="/allgemeine-nutzungsbedingungen.235"
            >
              AGB
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="/widerrufsbelehrung.85687"
            >
              Widerrufsbelehrung
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="/datenschutzhinweise.729"
            >
              Datenschutzhinweise
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="/impressum.88593"
            >
              Impressum
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="/kontakt.228"
            >
              Kontakt
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="https://www.berliner-zeitung.de/karriere-und-jobs/redaktion-steuerung-li.5526"
 target="_self"            >
              Karriere
            </a>
          </li>
          <li class="m-footer-corporate__item">
            <a
              href="/transformation"
            >
              Transformation
            </a>
          </li>
        <li id="cookie-consent-loader" class="m-footer-corporate__item m-footer-corporate__item-cookies">
          Cookie-Einstellungen
        </li>
        <li class="m-footer-corporate__item">
          © Berliner Verlag GmbH 2022. Alle Rechte vorbehalten.
        </li>
      </ul>
    <div class="footer-badges-row">

      <div class="footer-badges">
        <a href="https://apps.apple.com/de/developer/berliner-verlag-gmbh/id1488621894">
          <div class="a-icon--appstore"></div>
        </a>
        <a href='https://play.google.com/store/apps/developer?id=Berliner+Verlag+GmbH'
          class="footer-badges--google">
          <div class="a-icon--playstore"></div>
        </a>

      </div>
      <div class="a-socialbutton-container">
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://twitter.com/berlinerzeitung">
              <span class="a-icon a-icon--socialbutton a-icon--twitter-black"></span>
            </a>
          </div>
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://www.facebook.com/berlinerzeitung/">
              <span class="a-icon a-icon--socialbutton a-icon--facebook-black"></span>
            </a>
          </div>
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://www.instagram.com/berliner_zeitung/">
              <span class="a-icon a-icon--socialbutton a-icon--instagram-black"></span>
            </a>
          </div>
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://www.linkedin.com/company/berliner-zeitung">
              <span class="a-icon a-icon--socialbutton a-icon--linkedin-black"></span>
            </a>
          </div>
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://www.youtube.com/channel/UCOK_An4e3Um5pkziO3e1Qyw">
              <span class="a-icon a-icon--socialbutton a-icon--youtube-black"></span>
            </a>
          </div>
          <div class="a-socialbutton">
            <a class="a-socialbutton__link" href="https://t.me/berlinerzeitung">
              <span class="a-icon a-icon--socialbutton a-icon--telegram-black"></span>
            </a>
          </div>
        </div>
    </div>

  </div>

  <div class="o-footer__item container">
  </div>
</div>
  </div>

  
  <script>
    function removePlaceholders (vendor) {
      const placeholders = document.getElementsByClassName(`social-media-placeholder-${vendor}`)
      while (placeholders.length > 0) {
        document.getElementsByClassName(`social-media-placeholder-${vendor}`)[0].remove()
      }
    }

    function makeEmbedsVisible (className) {
      const embeds = document.getElementsByClassName(className)
      for (const embed of embeds) {
        embed.classList.remove('hide-embed')
      }
    }

    function fixSpacing (el) {
      const parent = el.parentNode
      parent.style.height = parent.getAttribute('data-height')
      parent.style.paddingBottom = parent.getAttribute('data-padding-bottom')
      parent.style.overflow = parent.getAttribute('data-overflow')
    }

    function enableInstagramPosts() {
      if (!document.getElementById('instagramScript')){
        makeEmbedsVisible('instagram-media')
        removePlaceholders('instagram')
        var e = document.createElement('script');
        e.id = 'instagramScript'
        e.type = 'text/javascript'
        e.async = true;
        e.src = "//www.instagram.com/embed.js";
        document.body.appendChild(e)
      }
    }

    function enableTwitterPosts() {
      if (!document.getElementById('twitterScript')){
        makeEmbedsVisible('twitter-tweet')
        removePlaceholders('twitter')
        var e = document.createElement('script');
        e.id = 'twitterScript'
        e.type = 'text/javascript'
        e.async = true;
        e.src = "https://platform.twitter.com/widgets.js";
        document.body.appendChild(e)
      }
    }

    function enableTiktokPosts() {
      if (!document.getElementById('tiktokScript')){
        makeEmbedsVisible('tiktok-embed')
        removePlaceholders('tiktok')
        var e = document.createElement('script');
        e.id = 'tiktokScript'
        e.type = 'text/javascript'
        e.async = true;
        e.src = "https://www.tiktok.com/embed.js";
        document.body.appendChild(e)
      }
    }

    function enableFacebookPosts() {
      const facebookScriptUrl = '//www.facebook.com/plugins'
      for (const el of document.getElementsByTagName('iframe')) {
        if (el.getAttribute('data-src') && el.getAttribute('data-src').includes(facebookScriptUrl)) {
          el.setAttribute('src', el.getAttribute('data-src'))
          el.classList.remove('hide-embed')
          fixSpacing(el)
        }
      }
      removePlaceholders('facebook')
    }

    function enableYoutubePosts() {
      const youtubeScriptUrl = '//www.youtube.com/embed'
      for (const el of document.getElementsByTagName('iframe')) {
        if (el.getAttribute('data-src') && el.getAttribute('data-src').includes(youtubeScriptUrl)) {
          el.setAttribute('src', el.getAttribute('data-src'))
          el.classList.remove('hide-embed')
          fixSpacing(el)
        }
      }
      removePlaceholders('youtube')
    }

    function enableSpotifyPosts() {
      const spotifyScriptUrl = '//open.spotify.com/embed'
      for (const el of document.getElementsByTagName('iframe')) {
        if (el.getAttribute('data-src') && el.getAttribute('data-src').includes(spotifyScriptUrl)) {
          el.setAttribute('src', el.getAttribute('data-src'))
          el.classList.remove('hide-embed')
          fixSpacing(el)
        }
      }
      removePlaceholders('spotify')
    }

    function enableOpinaryPosts() {
      const opinaryScriptUrl = '//compass.pressekompass.net'
      for (const el of document.getElementsByTagName('iframe')) {
        if (el.getAttribute('data-src') && el.getAttribute('data-src').includes(opinaryScriptUrl)) {
          el.setAttribute('src', el.getAttribute('data-src'))
          el.classList.remove('hide-embed')
          fixSpacing(el)
        }
      }
      removePlaceholders('opinary')
    }

    // We have to distinguish between environments here, because we can't set up
    // Sourcepoint locally, and if we don't execute these functions, none of
    // the embeds will be shown.
    if (window.location.host.includes('localhost')) {
      enableInstagramPosts()
      enableTwitterPosts()
      enableSpotifyPosts()
      enableFacebookPosts()
      enableYoutubePosts()
      enableTiktokPosts()
      enableOpinaryPosts()
    }
  </script>



<script defer src="https://www.berliner-zeitung.de/designs/berliner-zeitung/2.0.299/scripts.js"></script>

    <script
      defer
      src="/dist/delivery.d81835d91b8036688295.js"
        integrity="sha256-y0pIoVs35hEfR8nqQiqArapIO2JOLRtcxsxRtyJ6m0M= sha384-XqqliBoUo97HKy101UEPYTekim63J0iUY+BA18Zuc1COmvnPyMzZq1x41ow7T6YJ sha512-hXzEX3z9JzOiKccsbvQ1QF4Ab7ECm5G1/wBBTgJPvcWIO6HOupDGwmZ+1RQbAAQyYLgbOel+Dz8o668o3xOr3Q=="
        crossorigin="anonymous"
    >
    </script>


  <script>
    window.category = {"id":"id_ratgeber","label":"Ratgeber","path":"/ratgeber","parent":"id_home","metadata":{"zone":"sonstiges","tagManager":"UA-XXXXXXXX-X","analytics":"UA-XXXXXXXX-X","ivwPixelId":"bar","homePageGAdUnits":[{"id":"id_mensch_und_metropole","type":["page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","divId":"div-gpt-ad-billboard1","targeting":[{"key":"Billboardslot","value":["Pos1"]}],"size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_politik_und_gesellschaft","type":["page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos2"]}],"divId":"div-gpt-ad-billboard2","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_wirtschaft_und_verantwortung","type":["page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos3"]}],"divId":"div-gpt-ad-billboard3","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_zukunft_und_technologie","type":["page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos4"]}],"divId":"div-gpt-ad-billboard4","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_sport_und_leidenschaft","type":["page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos5"]}],"divId":"div-gpt-ad-billboard5","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_kultur_und_vergnuegen","type":["page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos6"]}],"divId":"div-gpt-ad-billboard6","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_stil_und_individualitaet","type":["page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos7"]}],"divId":"div-gpt-ad-billboard7","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_gesundheit_und_oekologie","type":["page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos8"]}],"divId":"div-gpt-ad-billboard8","size":[[728,90],[970,90],[800,250],[970,250]]},{"id":"id_lernen_und_arbeiten","type":["page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","targeting":[{"key":"Billboardslot","value":["Pos9"]}],"divId":"div-gpt-ad-billboard9","size":[[728,90],[970,90],[800,250],[970,250]]}],"gAdUnits":[{"id":"ad-top-mobile","type":["article","page"],"target":"mobile","path":"/21876035911/mew_berliner-zeitung.de/Homepage","divId":"div-gpt-ad-mpu","size":[[300,250]]},{"id":"ad-top-desktop","type":["article","page"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","divId":"div-gpt-ad-leaderboard","size":[[728,90],[970,250],[970,90]]},{"id":"ad-article-content-1","type":["article"],"target":"mobile","path":"/21876035911/mew_berliner-zeitung.de/Homepage","divId":"div-gpt-ad-rectangle1","size":[[300,250],[300,600],[320,480]],"targeting":[{"key":"Mobileslot","value":["Pos1"]}]},{"id":"ad-article-content-2","target":"mobile","type":["article"],"path":"/21876035911/mew_berliner-zeitung.de/Homepage","divId":"div-gpt-ad-rectangle2","size":[[300,250],[300,600],[320,480]],"targeting":[{"key":"Mobileslot","value":["Pos2"]}]},{"id":"ad-article-sidebar","type":["article"],"target":"desktop","path":"/307308315,21876035911/disp_berliner-zeitung.de/Homepage","divId":"div-gpt-ad-rectangle","size":[[300,250],[301,600]]}]}}
  </script>

  <script>
    function loadAdSense(){
      if(!document.getElementById('adSenseTag')){
        var e = document.createElement('script');
        e.id = 'adSenseTag'
        e.type = 'text/javascript'
        e.async = true;
        e.setAttribute('data-ad-client', 'ca-pub-4278449848105833');
        e.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
        document.body.appendChild(e)
      }
    }
</script>


  </body>
</html>
